Strona używa cookies (ciasteczek). Dowiedz się więcej o celu ich używania i zmianach ustawień. Korzystając ze strony wyrażasz zgodę na używanie cookies, zgodnie z aktualnymi ustawieniami przeglądarki.    X

Technicolor a UPC, czyli co w sieci operatora piszczy...

Tematem dzisiejszych rozważań będzie nowe dziecko UPC, a mianowicie Modem

Technicolor TC7200

Powodem zmiany modemu była prawdopodobnie jakaś fuzja pomiędzy Thomson'em a Technicolor'em, no ale mniejsza z tym, proponuję na początek zapoznać się z jego wyglądem:)
Modem ten nie posiada zewnętrznych antenek Wi-Fi jak w przypadku Thomsona 870, a ma je wbudowane, niby zaleta, ale też wada - problemy z zasięgiem. Do wad można też zaliczyć zablokowaną obsługę DLNA, ale to nie koniec. Po upgrade'owaniu modemu, który robi to samoczynnie znika z opcji funkcja przejścia na szyfrowanie WEP. Osobiście nie jestem zwolennikiem owego szyfrowania ale często gdy klient ma laptopa z Samsunga, karta Wi-Fi wbudowana nie radzi sobie z mocniejszym szyfrowaniem WPA 2 i WPA, a objaw jest taki, że albo internet muli albo zrywa co jakiś krótki czas połączenie. Przejście na WEP powoduje ustąpienie powyższych problemów.
Kolejnym objawem w 60% przypadków jest zła współpraca z systemem Windows Vista.Problem objawia się tym, że komputer z Vistą pobiera IP i DNSy od modemu po kablu, ale nie ma internetu. Na obecną chwilę nie wiem w czym dokładnie tkwi problem, ale jedynym rozwiązaniem jest przejście na Windows 7.Zaletą modemu dla początkujących jest możliwość zmiany języka na Polski, choć mi akurat nie robi różnicy czy to "EN" czy "PL".
Proponowałbym również wyłączyć Firewalla. Dlaczego? A więc tak, byłem pewnego razu u klienta, który miał problem z jedną stronką, jakąś tam katolicką (powiązaną z kościołem etc) i na żadnym komputerze oraz laptopie połączonym z tą siecią ta stronka nie działała. Po zdjęciu Firewalla problem ustąpił. Jeżeli więc komuś nie otwiera się jakaś stronka, a sąsiadowi lub komuś w rodzinie na innym necie albo modemie otwiera się bez problemu to znaczy, że na 80-90% będzie to wina Firewalla. (często zdarza się to na Thomson'ach 870)

Podsumowanie

Co do samego modemu nie wydaje się on złą propozycją. W ciągu paru lat istnienia firmy UPC zdarzały się większe wpadki, choć to co będzie się z nimi działo zweryfikują sami abonenci. A gdy za jakiś czas podsumuję te modemy, napiszę ponownie na blogu.A na zakończenie coś specjalnie od mojego Kota ;)

 

sprzęt internet porady

Komentarze

Banan   10 #1 15.02.2013 21:29

Twój kot mnie przeraził.

Over   9 #2 15.02.2013 21:54

Bo jak mu fotkę robiłem to był wkurzony :) Może dlatego :)

DjLeo   13 #3 15.02.2013 22:53

Za każdego kolejnego kota we wpisie, wisisz mi browara. Trzeba skończyć z tą plagą!! ;)

sgj   8 #4 15.02.2013 22:53

"Thompson'em" "Thompson'ach"

Thomson, nie żadne Thompson.

"Powodem zmiany modemu była prawdopodobnie jakaś fuzja pomiędzy Thompson'em a Technicolor'em,"

Ta, a w rzeczywistości Technicolor i Thomson to ta sama firma tylko parę lat temu zmieniła nazwę.

Over   9 #5 15.02.2013 22:56

@sgj
No I co z tego?

  #6 15.02.2013 23:40

na półce TP-Link 1043 ND :P

strzetelski   2 #7 16.02.2013 03:50

@Over:

Ano to z tego, że nie masz zielonego pojęcia o czym piszesz... W dodatku Twój wpis jest niechlujny i tak naprawdę jego treść merytorycznie absolutnie nic nie wnosi — poza faktem, że NIE UMIESZ skonfigurować najprostszego połączenia WPA/PSK na laptopie. Cały Twój wpis można podsumować dwoma słowami — JESTĘ GIMBUSĘ !!!

„Szyfrowanie” WEP jest już dawno złamane — do złamania całego klucza WEP wystarczy przechwycić 256 pakietów danych (cyt. Wikipedia). To już lepiej nie szyfrować w ogóle !!!

Żeby nie było, że ten wpis jest całkiem bez sensu — przynajmniej wrzuciłeś zdjęcia, a najbardziej podoba mi się właśnie to ZDJĘCIE Z KOTEM =)

@sgj:

Wielki plus dla Ciebie =)

Pozdrawiam. Dominik Strzetelski

gowain   14 #8 16.02.2013 08:57

"Problem objawia się tym, że komputer z Vistą pobiera IP i DNSy od modemu po kablu ale nie ma internetu, na obecną chwilę nie wiem w czym dokładnie siedzi problem ale jedynym rozwiązaniem jest przejście na Windows 7." - z powodu modemu polecasz ludziom zakup nowego systemu?...

Eleks   8 #9 16.02.2013 09:05

Tak właściwie to nadal nie wiem o czym jest ten wpis. O awaryjności sprzętu? O nowinkach w UPC? Przedstawienie rozwiązań na spotykane w związku z tym problemy? Nadal nie wiem...
Poza tym ten Twój styl pisania i sposób podejścia do mnie nie przemawia. Mam nadzieję, że te urządzenia, jakimś dziwnny trafem zresztą, tylko serwisujesz, bo kupić od Ciebie pewnie bym nic nie kupił :-P

I na koniec moje pytanie. Dlaczego Thomson'em, Technicolor'em? Ten wpis też przygotowałeś sobie najpierw w Word'zie, a grafikę obrobiłeś w GIMP'ie albo Photoshop'ie?

Over   9 #10 16.02.2013 09:18

@DjLeo
Spoko nie ma problemu :)
@gowain
No taki jest objaw mowie jak jest.\
Jak nie upgrade do w7 to downgrade do xp albo linux proste ;)
@strzetelski
Jak się nie znasz to się nie wypowiadaj w temacie, bo póki co to ja pisze tylko o tych sieciach na DP bo w tym siedzę na codzień.
@sgj
Czepiasz się literówek
@Eleks
Ten wpis jest jako nowinka dla tych którzy będą zamawiać usługi jak i przygotowanie się do ew problemów;)
Taki zapoznawczy dla tych bardziej ambitnych :)
Zdjęcia były robione telefonem a mianowicie Samsung Galaxy S Advance z poprzedniego wpisu :)
Takich modemów nie kupisz żeby ci działały, a ja i tak bym ci ich nie sprzedał ;)

gowain   14 #11 16.02.2013 10:38

@Over to dla mnie nie jest proste - z powodu modemu mam sobie zmieniać cały system? Bo komuś się nie chce rozwiązać problemu (za pewne prostego)?

  #12 16.02.2013 10:55

Czy ten router może pracować w trybie "bridge" (wyłączenie NATu)?

Bez tej funkcji będzie zabawa z podłączaniem innego routera (chociażby dla lepszego sygnału WiFi).

  #13 16.02.2013 11:24

Bardziej zaawansowani userzy nie biorą routera od operatora, bo wolą swój własny, o lepszym radio i niewykastrowanym sofcie. W kablówkach zawsze można wymusić zwykły modem.

Ave5   8 #14 16.02.2013 11:41

'gdy klient ma laptopa z Samsunga, karta Wi-Fi wbudowana nie radzi sobie z mocniejszym szyfrowaniem WPA 2 i WPA, a objaw jest taki, że albo internet muli albo zrywa co jakiś krótki czas połączenie.'

o_O Ten fragment mnie zaciekawił, może przypadek ale ja na Samsungu problemów nie mam.

foreste   7 #15 16.02.2013 12:16

Kociak najlepszy z całego bloga :).

Over   9 #16 16.02.2013 13:01

@Ave5
Nie wszystkie samsungi maja ten problem ale wiekszosc.
co widzicie zlego z przejscia na 7 z visty vista jest do bani to wiedza wszyscy..
a to ze upc problemem sie nie zajmuje przynajmniej na razie to juz owszem ich wina ale tylko opisuje problem i najprostrze rozwiazanie tego problemu, jakbym mial opisac ew obejscie tego problemu to wiekszosc ze zwyklych ludzi by tego nie zrozumialo...
znajac zycie jak jest problem na viscie, to przewaznie syn albo jakis znajomy od klienta instaluje w7 juz nie wnikajac czy to pirat czy nie... oczywiscie mozna sie klucic, ale problem moze byc tylko przejsciowy..
@kawka75
serwisant tak naprawde wiele nie zdziala gdybym pracowal przy serwerach to bym wiecej powiedzial, ty nieznajac tematu tej roboty oskarzasz bogu ducha winne osoby ktore nie maja z tym nic wspolnego.

kamil_w   7 #17 16.02.2013 13:41

Ja tam UPC nie trawię. W budynku oddalonym od mojego domu o 8 metrów ich usługi są dostępne, a do mojego domu nie chcą od kilku lat pociągnąć kabli. ;/

Chociaż i tak spotkałem się z lepszymi akcjami. Kiedyś chciałem zamówić pizzę przez telefon w sosnowieckiej pizzerii Dominium i zostałem poinformowany, że jest to niemożliwe, bo na moją ulicę pizzy nie dowożą, bo ponoć jest poza terenem dowozu. Śmieszne jest w tym to, że na dwie sąsiednie ulice dowożą bez problemu. Gdy powiedziałem panience z obsługi, że moja ulica jest pomiędzy tymi dwiema, na które pizzę dowożą to ta mi powiedziała, że mogą mi tą pizzę dowieźć na sąsiednią ulicę i że musiałbym się po nią pofatygować. Tak oto wygląda dbanie o klienta w naszym kraju. ;/

  #18 16.02.2013 15:09

Spoko artykuł, bardzo mi się przydał po mimo iż sam nie używam UPC, brat ma w warszawie i przynajmniej teraz wiem skąd ta część problemów ;) NAJGORSZE są niestety pretensjonalne wpisy znawców tematu które już naprawdę NIC nie wnoszą i czepiają się nie wiadomo czego, sami coś napiszcie trole!

Over   9 #19 16.02.2013 16:08

@kamil_w
Problem polega w twoim przypadku dlatego że nie mogą zawieszek robić tylko wszystkie kable w ziemi muszą iść, pocieszę cie że nie ty jedyny masz z tym problem :)
Jak każda firma ma swoje dziwne zachowania etc standard w polskich realiach ale co zrobisz..
Jak ktoś nie rozumie dlaczego publikuje wpisy o UPC to sobie zobaczcie na wcześniejsze wpisy i komentarze pod nimi...
@RichardRiddick
Dzięki za docenienie :)
Jak byś się chciał więcej dowiedzieć to zobacz sobie moje wcześniejsze wpisy może ci się do czegoś przydadzą, albo twojemu bratu :-)

przemor25   10 #20 17.02.2013 09:49

@Over
Jakby UPC rozdawała za darmo Win7 to czemu nie? :P

tfl   8 #21 17.02.2013 12:49

@Over

a moze zadzwon do netfixa ?

gowain   14 #22 17.02.2013 15:15

Żenada i dzieciarnia w komentarzach...

Over   9 #23 17.02.2013 17:19

@gowain
No nie powiem że nie masz racji, bo tutaj masz racje ale co zrobisz :-/

  #24 17.02.2013 19:11

Żenada w komentarzach wynika niestety i z samego autora blogu. sgj zwrócił uwagę na literówki i każda normalna, poważna osoba napisałaby "poprawione, dzięki" i koniec tematu. Odpowiedź Overa "i co z tego?" jedyne co przywodzi na myśl to właśnie gimnazjum i kompletnie nieprofesjonalne podejście. Zawód: IT. Jak słusznie wskazał jeden z komentujących, wpis mówi sam za siebie.

  #25 17.02.2013 19:26

"Prawdopodobnie" to znaczy ze nie wiedziales. Wiec tym bardziej sgj jedyne co zrobil to pomogl uscislic dane zeby wpis byl bardziej merytoryczny. Budujesz swoj wizerunek nie tylko wpisami ale i komentarzami odnosnie uwag innych ludzi. To tylko Twoja sprawa jaki wizerunek sobie wykreujesz. Pyskatego lamusa czy chlodnego profesjonalisty. Nic mi do tego ale jezeli wybierasz opcje numer jeden to normalne ze i pojawiaja sie krytyczne glosy, prawda?

Over   9 #26 17.02.2013 20:55

@Zbigniew2003
Audiobook lepszy niż książka ale to na dobranoc sobie puszcze :)
Link nie działa :(
A co do ostatniego to szczerze nie sądzę ;)
No ale skupmy się na samym modemie może ;)
Dla tych dla których wpis jest "nijaki" oświadczam wszem i wobec że wpis ma charakter informacyjno-poglądowy :-)
A tak w ogóle skoro kawka jest taki mądry to niech mi powie jaka jest różnica pomiędzy różnicą w upstream'ie na poziomie 42 DBi a 56 DBi :)

  #27 18.02.2013 17:18

14dBi? Co wygrałem?

Over   9 #28 18.02.2013 18:20

hehe nie nie wygrałeś bo odpowiedź jest błędna :)

Over   9 #29 19.02.2013 12:14

Po prostu nie wiecie i nie macie pojęcia co do tematu, ale swoje zgorszenie potraficie przelać na klawe...

Over   9 #30 28.02.2013 20:49

http://support.microsoft.com/kb/928233
A tu opisywany przeze mnie błąd na viscie...
Nawet M$ o tym wie...

tfl   8 #31 28.02.2013 21:25

zebys nie myslal, ze piszesz sam do siebie, to cos i ja napisze.

kolego, piszesz takie banialuki, ze sie w glowie nie miesci. Raz piszesz, ze pobiera ci ip, itd, a raz powolujesz sie na problem, ktorego tytul to "System Windows Vista nie może uzyskać adresu IP". tak wiec... no nie wiem... zdecyduje sie, koles?

  #32 02.03.2013 10:19

No racja mam system windows Vista, i serwisanci przyszli podłączyli wszystko i nic nie działało, kazali mi wgrać sobie windows'a 7, posłuchałem ich no i mieli racje, nie wiem dlaczego tak jest ale na W7 mi wszystko działa a jak podepnę laptopa od kuzyna z Vista to lipa...
Dobrze że Over opisuje takie problemy bo ciężko znaleźć w necie jakieś realne odpowiedzi na zaistniałe problemy.

  #33 03.03.2013 01:54

A ty sam do siebie odpisujesz? No przecież nikt ci nie uwierzy,że misiek7788 to jakis przypadkowy człeku.

Over   9 #34 05.03.2013 10:20

@kawka78
Jak ktoś potrzebuje konkretniejszych informacji to kontaktuje się ze mną a tu pisze ogólnikowo,
wiem zrobiłem parę błędów z tymi IP etc ale treść jest logiczna jak dla mnie.
Wiem że jest to bez sens instalowanie nowszego systemu, ale ja tylko opisuje problem w tym konkretnym przypadku, a wine zwalam i ty też powinieneś nie na mnie tylko na dostawce a w tym przypadku na upc.
@Over is OVER
Niee nie pisze do siebie jeszcze aż tak mi słońce nie przygrzało...

  #35 05.03.2013 19:40

Witam posiadam taki modem i moje pytanie jest takie co mam zrobic zeby miec neta na lapku
niby jes opcja zeby zrobic zniego router pomocy

Over   9 #36 05.03.2013 22:12

A masz wyłączone Wi-Fi? czy włączone?

  #37 05.03.2013 23:37

wchodze na strone upc i jest włączone

  #38 05.03.2013 23:38

Babka z upc cos pisala ze musze jakis pakiet jeszcze dokupic ale chyba jest jakas ina metoda

Over   9 #39 06.03.2013 11:36

Zależy czy na koncie masz aktywne wi fi a w modemie masz wyłączone, opisz dokładniej sytuacje ;) co i jak od kiedy...

  #40 06.03.2013 11:46

wczoraj byl instalator wszystko po montował ale na lapku nie widac mojej sieci

  #41 06.03.2013 11:47

na koncie jest zalonczone a w modemie niewiem jak zalonczyc

Over   9 #42 06.03.2013 12:41

Wpisz 192.168.100.1
Potem
admin
admin
i masz ustawienia, sprawdź czy masz w ogóle tą opcje dostępna.

  #43 06.03.2013 18:53

robie tak jak piszesz daje na wifi i jest załączone ale nic sie nie dzieje

Over   9 #44 06.03.2013 21:58

A na telefonie nazwa sieci jest rozpoznawalna? tzn możesz się z nią połączyć??
Na laptopie etc. na czym kolwiek??

  #45 06.03.2013 23:54

na żadnym sprzecie sie nie wyswietla nie pokazuje sieci

Over   9 #46 07.03.2013 11:45

To w takim razie nie pozostaje nic jak zadzwonić po serwis w celu wymiany modemu.

Over   9 #47 07.03.2013 22:38

@kawka78
Skoro połączył się z modemem i opcje były aktywne, a Wi-Fi nie działa, to po mojemu próbował po kablu :)

  #48 07.03.2013 23:16

jak kabel podłącze do lapka to wszystko działa nic DZIEKI za próby pomocy

  #49 09.03.2013 14:29

kawka78 Wpisalem 192.168.100.1 zalogowalem sie wszedlem w zakladke wifi i pisalo ze jest włączone

  #50 09.03.2013 14:45

a jak by zresetowac modem dalo by to cos

Over   9 #51 09.03.2013 15:06

@kawka78
No nie sądzę, jakoś nie rozpisywał się za bardzo a problem był zbyt ogólnikowo napisany, z tego co zrozumiałem to był podłączony po kablu a na modemie wifi było włączone ....

Over   9 #52 09.03.2013 15:06

@kawka78
No nie sądzę, jakoś nie rozpisywał się za bardzo a problem był zbyt ogólnikowo napisany, z tego co zrozumiałem to był podłączony po kablu a na modemie wifi było włączone ....

  #53 09.03.2013 18:16

Tak jestem podpiety na kablu a lampka na modemie nie swieci od wifi

Over   9 #54 09.03.2013 18:38

@czak83
No to znaczy że nie masz włączonego wi-fi, musiałbyś zadzwonić do nich i poprosić aby je włączyli zdalnie o ile w twoim pakiecie jest przewidziana opcja Wifi za 0 zł ;)

  #55 09.03.2013 18:49

babka z upc pisala ze za 16 zl na miesiac wiec nie da rady inaczej tego zrobic

  #56 09.03.2013 21:27

A wiec tak Over problem z głowy zainstalowałem wirtualnego routera (connectify) i wszystko smiga narazie ok :)

  #57 09.03.2013 22:02

kawka78 zainstalowałem wirtualny router i jest ok (Connectify)

Over   9 #58 10.03.2013 13:24

@czak83
No tak też można:), tańsze rozwiązanie niż ruter ale jak działa i jest ok to fajnie, a co do 16zł no to trochę przesada ale co zrobisz...

  #59 10.03.2013 13:39

Dokladnie over taka usluga to powina byc w ramach abonamentu a nie dodatkowo płatna. A to miał bym podłaczyc router do modemu

Over   9 #60 11.03.2013 22:59

W niektórych promocjach np. tych najnowszych Wi-Fi masz za free, ale widocznie masz promocje starą dlatego taka różnica ;(

  #61 12.03.2013 08:02

ale jest juz ok tylko jak dużo pobieram to na lapku muli troche ale da sie wytrzymac :)

Over   9 #62 13.03.2013 21:41

Ew. kupno ruterka za 50-60 nie powinno być dla ciebie wysiłkiem finansowym a by wszystko hulało jak powinno :)

  #63 14.03.2013 22:34

i tu jest problem jak go mam podłączyć do tego modemu ? jak mam kabel antenowy tylko mam kupic modemo-router czy jak ???

  #64 14.03.2013 23:49

Witam mam pewien problem mam ten modem wszystko działa po za 1 stroną internetową a mianowicie chodzi mi o http://xtremekalevolution.no-ip.org/ wiem że ta strona działa bo mogę bez problemu wejść na nią na necie w komórce. Już 3 razy dzwoniłem do UPC o pomoc za 1 razem stwierdzili że to u nich jest coś nie tak i że rozwiążą problem w 48 godzin czekałem 4 dni i nic. Za 2 razem dowiedziałem się że u nich działa sprawdziłem u mnie nie. za 3 razem znowu u nich nie działało.
Mam pc z windowsem 7 wyłączyłem firewall systemowy i na modemie i nic nadal nie działa ta strona. Bawiłem się też z zmianą DNS nic nie pomogło strona nadal nie chce się ładować. Zrobiłem nawet Formata i zainstalowałem od nowa Windowsa żeby sprawdzić czy coś to da ale to też nic nie pomogło.
Jeszcze na koniec 1 pytanie jak na tym modemie zmienić MTU?

Over   9 #65 15.03.2013 17:33

czak83
Ruter podłaczasz tak:
Wyjście z modemu do wana w ruterze
Modem musisz mieć inaczej ci net nie pójdzie.
@hk1987
Dziwne u mnie ta stronka działa, ale skontaktuj się ze mną na GG to ci postaram się pomóc w inny sposób.

h_k1987   1 #66 15.03.2013 17:59

@Over
3319178 to moje GG napisz kiedy będziesz mógł pogadać ja mogę w każdej chwili :D.

  #67 16.03.2013 18:07

Hej,
od dwóch dni jestem posiadaczem tego ustrojstwa technicolor i chciałbym wymienić go na sam modem. Ruter wolę kupić sobie sam :)

Może dałbyś jakąś rade ja to zrobić w najlepszy sposób?

  #68 17.03.2013 07:50

Over a to podłaczam kablem rj 11/rj45 tak i ma dzialac ?

Over   9 #69 18.03.2013 10:28

@NullPointerException
Jak zadzwonisz do nich to ci wyłączą wifi w modemie i będziesz miał sam modem, jak chcesz swój ruter dać to nie ma problemu,
Kabelkiem rj45 z wyjścia modemu lecisz do wejścia w ruterze :)

Axles   12 #70 10.04.2013 11:45

"wczoraj byl instalator wszystko po montował ale na lapku nie widac mojej sieci"
Hmm a może zwyczajnie masz włączone ukrywanie SSID sieci i dlatego nie widzisz?
Wiem, że opcja taka jest bo od wczoraj sam posiadam ten modem/router i nie ma z niczym problemów.
Fakt był dziwny jeden polegający na tym, że jak ustawiałem firewala na 'średni' to nie było internetu, jedynie zmiana na 'niski' lub 'wyłączony' pomaga.

Over   9 #71 18.04.2013 16:57

@Axles
Ja z doświadczenia wiem że lepiej w tych modemach jak i w większości wszystkie firewalle powylączać bo w różnych sytuacjach potrafią życie utrudniać...

  #72 01.05.2013 13:58

Witam,

mam ten modem niestety od wczoraj i na urządzeniach appla przestała mi schodzić poczta. Dzwoniłem do UPC i do Onetu nikt nie widzi w tym problemu. Czy spotkał się ktoś z takim problemem?

Over   9 #73 02.05.2013 19:19

@rafal30
Wyłączyłeś firewalla?

  #74 14.05.2013 00:25

Albo tak jak w moim przypadku, może chodzić o najnowsze dostępne sterowniki do karty wi-fi.
Najprostsza rzecz, a jak mnie zgubiła...

  #75 15.05.2013 08:27

walczyłem z nimi miesiąc - nie wymieniają tego .... routera na modem i koniec. Do wszystkich nowych umów dają to g.....; Kto już to ma to może zapomnieć o samym modemie.

Pozdrawiam

  #76 20.05.2013 14:44

przy 56 DBi w upstremie nie zostawisz sprzętu u klienta ;)

  #77 24.05.2013 15:27

Gdzie jest podana nazwa użytkownika oraz hasło do ustawień routera?

  #78 24.05.2013 22:33

strzetelski typowy hater !! a co ty tym swoim komentarzem wniosłeś do tego wszystkiego?! wielkie g*wno. Napisałeś tam coś o WEPie tyle co wiedziałeś i co?! ludzie tu chcą zobaczyć rozwiązanie do tematu,problemu, a nie jakieś szczątki twojej marnej wiedzy...albo jesteś jednym z tych co wydają te gówna ludziom mówiąc "technicolor jest super wszyscy go chwalą" albo jesteś zwykłym hate'erem co wlazł tu na złość innym i twórcy tematu. Kompletne zero.

  #79 24.05.2013 22:42

strzetelski jesteś niczym, a co ty wprowadziłeś swoim komentarzem? ludzie tu oczekują pomocy a nie hate'u . Wielekie rzeczy opowiedziałeś....

  #80 25.05.2013 18:01

Jest za darmo dodawany czyli niema się czego spodzewać po takim czymś.
A i wyglada ochydnie ale jak stoi na szafie to nikt go nie będze widzał :D
Napewno ma leprzy zasieg od tp-link WR 740N

Over   9 #81 29.05.2013 11:50

@Karol_S
Da się od niech wydębić modem Cisco ale jest to troszkę skomplikowane ale jeszcze jest taka opcja żebyś złożył rezygnację i jak przemiła pani będzie do ciebie dzwonić to zaznacz ze nie jesteś zadowolony z tego modemu i chcesz inny konkretny modem a przy okazji dostaniesz multirooma za 1 zł jak dobrze zagadasz ;)
Opisuje to w tym wątku
http://www.dobreprogramy.pl/Over/Chcesz-zerwac-umowe-z-UPC-Teraz-jest-to-mozliwe...
@Kamil514
admin
admin
@AdamOne
Co do zasięgu to jest z tym różnie ale rewelacji nie ma po mojemu, większość tp-linków ma lepszy zasięg.

  #82 27.06.2013 11:09

cześć
pytanie czy ten cudny technicolor przez łacze usb może udostępniac drukarkę?

Over   9 #83 13.07.2013 11:17

@BARTCIAP
Niestety nie, z cisco jest podobnie czyli porty po blokowane.

Over   9 #84 14.07.2013 13:46

Co do Visty i Technikolorów to jeżeli mamy system Windows Vista i w tym kare Wi-Fi opartą na chipsecie Atheros bądź Intel centrino to w takiej konfiguracji w 90% internetu po Wi-Fi nie będzie.
Jednakże przeinstalowanie systemu na Windows'a 7 skutkuje.
Problem polega na tym że karty nie radzą sobie z szyfrowaniem WPA2 PSK z tym modemem i systemem.
W internecie jest już do pobrania z tego co mi wiadomo poprawka do Windows Vista.

  #85 03.08.2013 00:22

Nie musiciezmieniać systemu na Windows 7. Problem tkwi w sterowniku do karty Wi-Fi opartej na chipsecie Atheros, najnowsze sterowniki tej karty WLAN znaleźć można tutaj:
http://download2.dvd-driver.cz/atheros/drivers/ar5xxx/vista-7.7.0.498-whql.zip
Sprawdzone, działa, cały dzień dzisiaj spędziłem na rozwiązaniu problemu, a wystarczy prosty myk z tymże sterownikiem, mam nadzieję, że pomogłem? :)

  #86 05.08.2013 20:10

@Happy Support

powiedz mi co ma dokładnie ściągnąć ? mam Vistę i kartę sieciowa Intel® Wireless WiFi Link 4965AGN

jestem laikiem i nie chcę namieszać. byłbym wdzięczny za pomoc.

  #87 06.09.2013 09:05

A jak w ogóle włączyć wifi? Po zalogowaniu się ustawiam wifi jako włączone a dioda na modemie i tak nie miga/sieć niewykrywalna.

  #88 08.09.2013 11:17

Mam problem z EA FC (serwer obsługujący usługi Fifa13) na PS3. Połączę się z serwerami ale za jakiś niedługi czas tracę połączenie. Trzeba ponownie ręcznie się logować. Zagram mecz po czym ponownie je tracę. Bezczynność też powoduje rozłączenie. Mam Technicolor TC7200u. Ma pan jakiś pomysł na rozwiązanie tego problemu?

  #89 25.10.2013 00:34

Od niedawna mam 60Mb/s z UPC. Przez kabel mam 50-58, ale przez WiFi jest max 35. Moja karta to Broadcom 802.11n w Samsungu RV511. Czy to jest skutek kłopotów z Samsungami o których ktoś wyżej wspominał?

  #90 26.10.2013 15:05

Problem z Vistą to problem z sterownikami wystarczy zaktualizować sterowniki do karty sieciowej. w 90% przypadkach to pomaga. Nie jest to obowiązkiem technika ale jeśli kl nie chce Ci podpisać umowy to robisz wszystko żeby podpisał i ci UPC zapłaciło za QUP\ZVV\ZVL :)

Over   9 #91 26.11.2013 15:27

@djelvo (niezalogowany)
Skąd znasz kody?
@ryhoo (niezalogowany)
Albo problem z samsungiem albo z samą kartą a co do Broadcom'ów to już z tym producentem jest róznie.

  #92 25.02.2014 11:29

Hej.

Widze, ze chyba byla tu a tym dyskusja, ale nie jestem pewien: rzeczony modem ma funkcje WiFi, ale w najnizszej promocji w UPC jest ona wylaczona. Czy mozna to jakos obejsc i wlasczyc WiFi? Ktos tu cos mowil o wirtualnym routerze (Connectify)? Podpowiecie cos?

Pozdr.

Over   9 #93 25.02.2014 12:42

@Radzdzij
Zawsze możesz sobie dokupić ruter za 60zł i mieć swoje własne wifi ;)

  #94 28.02.2014 21:04

A ja mam inny problem z TC7200 - regularnie resetuje wszystkie połączenia (prawie jak w zegarku, co ok. 15 minut). Nawet się nie wyłącza, resetuje połączenia, modem jest podłączony normalnie. Mam pod niego podpiętego routerka linksysa e3000 z Tomato. TC7200 ma DMZ na linksysa. wifi wyłączone na tc7200, wszystko przez linksysa idzie. Działał poprawnie w tej konfiguracji baaardzo długo i bez problemów... dopóki nie przeprowadziłem się i nie dostałem wspaniałego TC7200.

http://i.imgur.com/UxGruNw.png // każda kreska to 1-3s przerwy w pingach, w porywach do 10s
http://pastebin.com/0HU9n2zq // tu z logów komunikatora, regularnie się rozłącza

Over   9 #95 01.03.2014 18:06

@Ja122334355478 (niezalogowany)
Zawsze możesz zadzwonić do BOK i poprosić o wymiane na CISCO, a jak nie to zadzwoń na serwis i nieh ci wymienią tego technicolora bo możliwe że jest jakiś wadliwy....

  #96 01.03.2014 21:42

Dzwoniłem, mówią że nie mają. Nawet groziłem rezygnacją (bo mi przysługuje prawo 10 dni). Pan łaskawie poszukał i popytał, zajęło mu to cały dzień, ale i tak nie mają. Teraz wezwałem technika na jutro, pogrozili karą za wezwanie. No i zobaczymy.

Over   9 #97 02.03.2014 18:42

Karę może technik na ciebie nałożyć jak go zdenerwujesz najczęściej :)
Ale jak grzecznie porozmawiasz i będziesz miły to nic ci nie powinien dać, chyba że gosciu z którym gadałeś wystawił serwis płatny ale myślę że nie.
A z jakiego miasta jesteś?

  #98 29.04.2014 23:42

W moim routerze technicolor problem jest następujący iż w ogóle nie działa wifi, tzn, nie świeci dioda a jak wejdę w ustawienia to nawet nie ma zakładki WIFI, czy muszę do nich dzwonić by włączyli tą funkcję?

Over   9 #99 30.04.2014 14:20

@Macabri
Jak masz na umowie Wifi a na modemie ci nie świeci to znaczy że albo masz coś z modemem, albo u nich sie cos popieprzyło na koncie.
Zadzwoń to albo umówią ci serwis albo zdalnie ci to włączą :)

SKIBA100   4 #100 07.05.2014 21:02

Dlaczego jak włącze Wykrywanie połączeń typu flood, to większość mi się dłuuuuuugo wczytuje lub w ogóle?

Over   9 #101 07.05.2014 21:41

@SKIBA100
Możesz rozwinąć wypowiedź?

  #102 31.05.2014 16:07

witam mam pytanie do tyczące tego wejścia usb czy działa czy nie bo ja czytałem że Firewall blokuje to wejście ale nie wiem czy to prawda.

Over   9 #103 31.05.2014 22:36

USB jest wyłączone jeśli chodzi o transmisję danych...