Komentarze do: e-Deklaracje Desktop

Strona główna Windows Dom Rozliczenia podatkowe
ELA 161803 (niezalogowany) 30.04.2016 21:32#448

Serdecznie dziękuję za podpowiedź polecam ten program https://pit2016.wordpress.com/e-deklaracje-darmowy-program/

Tadek71 (niezalogowany) 30.04.2016 15:16#447

@Shaki81: Popieram po latach większego badziewia nie widziałem... mam intela i7 ale komputer przy otwieraniu deklaracji zwalnia... wypełniam w tym czymś 4 rok z kolei deklaracje a to badziewie nawet nie wypełni domyślnie adresu tylko zakłada że co roku się przeprowadzam no po prostu banda debili to robi... albo zapłacanych przez Adobe i Windows...

lavaa102 (niezalogowany) 30.04.2016 13:03#446

Zainstalowałam certyfikaty i aktualizacje, ale w końcu TLS 1.0 pomogło, wielkie dzięki :)

sadystycznykowalski (niezalogowany) 29.04.2016 22:34#445

Wypełniam pit-36 i nie mam możliwości wpisania ręcznie kwot w polach 204 i 205 (składki na ubezpieczenia społeczne i zdrowotne). Nie jest to pole wypełniane automatycznie, ale nie daję rady nic tam wpisać. Całą resztę wraz z załącznikami mam już wypełnioną. Ma ktoś pomysł jak to obejść?

Anonim (niezalogowany) 29.04.2016 20:00#444

@walczacy_z_pit (niezalogowany): Bardzo dziękuję. Pomogło tez wpisanie"używaj TLS 1.0" , żeby wysłać juz wypełniony PIT, który nie chciał sie wysłać.

walczacy_z_pit (niezalogowany) 28.04.2016 20:46#443

pomogło włączenie opcji "używaj TLS 1.0" w Panel Sterowania->Opcje Internetowe->Zaawansowane. Dziękuję osobie która na to wpadła :)

Anonim (niezalogowany) 28.04.2016 14:36#442

@tm_tomek (niezalogowany): Dziękuję!!! TLS pomogło od razu. Straciłam kilka dni a jednym kliknięciem załatwiłam temat.

Edmuloy (niezalogowany) 28.04.2016 10:41#441

Witam, Przy próbie aktualizacji e-deklaracji (z wersji 6 na 8) pojawia mi się komunikat "Tej aplikacji nie można zainstalować z powodu problemu z certyfikatem. Certyfikat nie odpowiada certyfikatowi zainstalowanej aplikacji, nie obsługuje uaktualnień lub jest nieważny. Skontaktuj się z producentem aplikacji." Wspominane na tym forum "TLS 1.0" mam włączone cały czas, wersje Adobe Air i Reader są najnowsze; wpierw myślałem, że problem występuje dlatego, że mam Windowsa XP ale widzę na forum, że inny też korzystają z tego systemu i nie ma problemu. Proszę o radę i pozdrawiam.

Edmuloy (niezalogowany) 28.04.2016 10:40#440

Witam, Przy próbie aktualizacji e-deklaracji (z wersji 6 na 8) pojawia mi się komunikat "Tej aplikacji nie można zainstalować z powodu problemu z certyfikatem. Certyfikat nie odpowiada certyfikatowi zainstalowanej aplikacji, nie obsługuje uaktualnień lub jest nieważny. Skontaktuj się z producentem aplikacji." Wspominane na tym forum "TLS 1.0" mam włączone cały czas, wersje Adobe Air i Reader są najnowsze; wpierw myślałem, że problem występuje dlatego, że mam Windowsa XP ale widzę na forum, że inny też korzystają z tego systemu i nie ma problemu. Proszę o radę i pozdrawiam.

sirpeterpan (niezalogowany) 26.04.2016 00:37#439

Już pierwsze problemy miałem z PIT-16 a teraz znowu z VAT-7K i znowu czynny żal (tylko czy powinien być mój czy urzędasów co nagrzebali a porządnej dokumentacji nie zrobili) 3 godzinę walczę z cholerstwem i dopiero teraz wpadłem na tego TLS 1.0 kilka lat było ok i wszystko chodziło a teraz co deklaracja to jakiś zonk.

Anonim (niezalogowany) 24.04.2016 22:51#438

@tm_tomek (niezalogowany): Dzięki :-) pomógł mi Twój komentarz, miałam ten sam problem.

Aga3210 (niezalogowany) 24.04.2016 20:00#437

Już myślałam, ze nie uda mi się wysłać, a tu jedna podpowiedź i poszło błyskawicznie.

Viki400  24.04.2016 19:42#436

Szlag niech trafi. Co zrobić by pokazał się łaskawie formularz PITu za 2015 r do wypełnienia. Tyyyle sie narobiłam, wreszcie chcę wypełniać, a tu 2014 R. No jak ? Na liście wyboru aktywne sa tylko formularze PIT 37 do 2014 r. Niby 2015 jest tam wpisany ale nie wklikuje się, nie aktywny.
POMOCY, co robić ???

tm_tomek (niezalogowany) 21.04.2016 23:07#435

trzy dni walki z certyfikatami z powodu braku połączenia z internetem, dzięki forum pomogło- włączenie opcji "używaj TLS 1.0" w Panel Sterowania->Opcje Internetowe->Zaawansowane."

sylwia 1618))) (niezalogowany) 20.04.2016 16:51#434

Bardzo serdecznie dziękuję za podpowiedź polecam ten program https://pit2016.wordpress.com/e-deklaracje-darmowy-program/

zula06 (niezalogowany) 19.04.2016 19:51#433

Wielkie dzięki TLS 1.0 pomogło :)) A już myślałam, że nigdy nie wyślę :)

Anonim (niezalogowany) 19.04.2016 18:30#432

Bardzo serdecznie dziękuję za podpowiedź. Nie wiem kim jesteś, ale życzę wszelkiej pomyślności - za życzliwość. Pomogło TLS 1.0. :)

Anonim (niezalogowany) 18.04.2016 17:05#431

jesteście Wielcy, Super !!! Dzięki !!! TLS 1. działa. Szkoda że zajęło mi to 2 dni i nie ma takich podstawowych informacji na stronie Ministerstwa w pytaniach i odpowiedziach !

Anonim (niezalogowany) 18.04.2016 15:31#430

@Anonim (niezalogowany): Bardzo dziękuję za wpis, jedyny który pomógł

sputnick1 (niezalogowany) 14.04.2016 10:22#429

@Brunowaty (niezalogowany): Jeśli nie widać danych autoryzujacych to znaczy, że probujesz wysyłać formularz, który nie może być podpisany danymi autoryzującymi czyli albo wysyłasz jako podmiot niebędący osobą fizyczną (a tylko osoby fizyczne mogą składać danymi autoryzujacymi), albo mimo że wysyłasz jako osoba fizyczna próbujesz wysłać formularz który może być podpisany tylko podpisem kwalifikowanym (nie jest w tabeli formularzy zaznaczony na czerwono). Wtyczka sama wykrywa co może być podpisane danymi autoryzujacymi i jeśli nie może to ukrywa tę opcję.

r   e   k   l   a   m   a
1 2 3 4 5 następna
Czy wiesz, że używamy cookies (ciasteczek)? Dowiedz się więcej o celu ich używania i zmianach ustawień.
Korzystając ze strony i asystenta pobierania wyrażasz zgodę na używanie cookies, zgodnie z aktualnymi ustawieniami przeglądarki.