<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Fuzja turowych Heroesów z X-COM? Owszem! Fort Triumph nareszcie na konsolach!</title><link rel="canonical" href="https://www.dobreprogramy.pl/@lordjahu/fuzja-turowych-heroesow-z-x-com-owszem-fort-triumph-nareszcie-na-konsolach,blog,115043" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/@lordjahu/fuzja-turowych-heroesow-z-x-com-owszem-fort-triumph-nareszcie-na-konsolach,blog,115043" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Fuzja turowych Heroesów z X-COM? Owszem! Fort Triumph nareszcie na konsolach! - blog @lordjahu" data-react-helmet="true"/><meta property="og:description" content="Odkąd po raz pierwszy zasiadłem przed domowym komputerem PC, w moje łapska trafiło wiele znanych, specjalnie wyselekcjo…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/@lordjahu/fuzja-turowych-heroesow-z-x-com-owszem-fort-triumph-nareszcie-na-konsolach,blog,115043" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Fuzja turowych Heroesów z X-COM? Owszem! Fort Triumph nareszcie na konsolach! - blog @lordjahu" data-react-helmet="true"/><meta name="twitter:description" content="Odkąd po raz pierwszy zasiadłem przed domowym komputerem PC, w moje łapska trafiło wiele znanych, specjalnie wyselekcjo…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2021-08-27T21:29:32.169382+02:00" data-react-helmet="true"/><meta property="og:article:author" content="lordjahu" data-react-helmet="true"/><meta property="og:article:tag" content="Gry" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1620x1000/tech.wpcdn.pl/img/48be01b2-f5dd-4a98-bbf4-764a51146feb.jpg" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1620x1000/tech.wpcdn.pl/img/48be01b2-f5dd-4a98-bbf4-764a51146feb.jpg" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="Odkąd po raz pierwszy zasiadłem przed domowym komputerem PC, w moje łapska trafiło wiele znanych, specjalnie wyselekcjo…"/><meta name="title" data-react-helmet="true" content="Fuzja turowych Heroesów z X-COM? Owszem! Fort Triumph nareszcie na konsolach!"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/NDA0NjA4YSUgUjhZbk9sMGMKbAkxXBE3NVRsRmNrbH5jbxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rEWZtEjtIexZhJSVGYQkuWigtJh8nBC1dICFuVCsZKkAhNGxUIQgzUT42Llc8CyxNYDQtHiQZY0k" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.pl/NzE0NTQwYRskUjhnfgxsDmcKbDchHxEJMVRseHMobEBnbxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw5VYlgwEnR2fgA-EDZcJzZ-AD4QNlwnNnwEKRs1HiQncwo" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/dae88aa54d426f87cf89.js" rel="preload" as="script"/><link href="/assets/a91aa7fc57366b1980b6.js" rel="preload" as="script"/><link href="/assets/5eb87cb676707c496239.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--bn:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--bp:menlo,monaco,consolas,"courier new",monospace;--br:1.067;--bt:1.125;--bv:1.2;--bx:1.25;--bz:1.333;--b1:1.414;--b3:1.5;--b5:1.6;--b7:1.618;--b9:1.667;--cb:1.778;--cd:1.875;--cf:2;--ch:var(--bx);--cj:1.5;--cl:14px;--cn:20px;--cp:10px}@media screen and (min-width:1140px){:root{--cl:16px;--cn:24px}}:root{--cr:480px;--ct:768px;--cv:980px;--cx:1366px;--cz:630px;--c1:1140px;--c3:1366px;--c5:480px;--c7:576px;--c9:768px;--db:992px;--dd:1200px;--df:1600px;--b:#88ae04;--f:#88ae04;--d:#88ae04;--p:#fff;--dh:#000;--dj:#d40000;--dl:212,0,0;--dn:#f57f17;--dp:245,127,23;--dr:#52c41a;--dt:82,196,26;--dv:var(--j);--dx:var(--j);--dz:#3b5998;--d1:#4285f4;--d3:251,251,251;--d5:12,12,12;--d7:600px;--d9:300px;--eb:30px;--ed:210px;--ef:600px;--eh:300px;--ej:30px;--el:700px;--en:40px;--ep:8px;--er:16px;--et:32px;--ev:4px;--ex:8px;--ez:16px;--e1:400;--e3:700;--e5:20%;--e7:16px;--e7:1rem;--e9:24px;--e9:1.5rem;--fb:16px;--fd:630px;--ff:30px;--fh:15px;--fj:20px;--fl:0;--fn:45vh;--fp:180ms ease-in-out;--fr:120ms ease-in-out;--ft:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--fd:960px}}@media screen and (min-width:1366px){:root{--d7:760px;--d9:380px;--eb:73px;--ef:646px;--fd:1280px;--fh:32px}}:root{--h:#fff;--j:#0c0c0c;--l:#333;--t:#757575;--v:#f3f5f6;--x:#686868;--ab:#fff;--z:#f6f8fa;--ad:#eff1f5;--af:#909090;--ah:#c7c7c7;--aj:#c7c7c7;--n:#ed1c24;--al:#fff;--an:#f2f2f2;--ap:#e2e2e2;--ar:#e1f2ff;--at:#c7c7c7;--av:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ax:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--az:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--a1:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--a3:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--a5:251,251,251;--a7:12,12,12;--a9:#d9d9d9;--bb:#adadad;--bd:#f2f2f2;--bf:#ececec;--r:#2019f5;--bh:#fff;--bj:rgba(0,0,0,0.65);--bl:#f5f5f5}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/NDA0NjA4YSUgUjhZbk9sMGMKbAkxXBE3NVRsRmNrbH5jbxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rERsebxE1HmsRGx5vETUeaxEbHm8RNR5rEWZtEjtIexZhJSVGYQkuWigtJh8nBC1dICFuVCsZKkAhNGxUIQgzUT42Llc8CyxNYDQtHiQZY0k" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237771';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '196925432212858';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"blog","bunch":"Blog","cid":"115043","cpageno":1,"cpagemax":1,"csystem":"tech","cauto":"0","cembed":"0","href":"https://www.dobreprogramy.pl/@lordjahu/fuzja-turowych-heroesow-z-x-com-owszem-fort-triumph-nareszcie-na-konsolach,blog,115043?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dobreprogramy%2Fblogczytelnikow+%28dobreprogramy+-+Blog+czytelnik%C3%B3w%29","canonical":"https://www.dobreprogramy.pl/@lordjahu/fuzja-turowych-heroesow-z-x-com-owszem-fort-triumph-nareszcie-na-konsolach,blog,115043","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","VideoEditorial":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","AmpPublication":"235775","VideoEditorial":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};</script><script crossorigin="anonymous" src="https://www.dobreprogramy.pl/NzE0NTQwYRskUjhnfgxsDmcKbDchHxEJMVRseHMobEBnbxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw4oESUabxELDigRJRpvEQsOKBElGm8RCw5VYlgwEnR2fgA-EDZcJzZ-AD4QNlwnNnwEKRs1HiQncwo" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/><link href="/rss/blogi,225262" rel="alternate" type="application/rss+xml" title="Blog użytkownika lordjahu"/></head><body><div id="tty9tun"><div class="bEyvNJOs"><div class="bEyvOuNw"><div class="bEyvHZVM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEyvHZVM', 2, '', null, '')</script></div></div><div class="bEyvNJOw"><div class="bEyvOuNA"><div class="bEyvHZVQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEyvHZVQ', 6, '', null, '')</script></div></div><div class="bEyvNJOA"><div class="bEyvOuNE"><div class="bEyvHZVU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEyvHZVU', 10, '', null, '')</script></div></div><header class="ATd3"><div class="ATb"><a href="/" class="ATd7 D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.03 20" class="GBd7 ATd9"><path d="M5.91 5.44a4.52 4.52 0 00-4.45 4.38 4.57 4.57 0 004.44 4.72 4.5 4.5 0 004.46-4.82 4.48 4.48 0 00-4.45-4.28M11.73 0v15.6h-1.46v-1.94C6.78 18.19-.25 15.09 0 9.63.25 4.39 7.19 2 10.31 6.41V0zm8.61 5.48A4.43 4.43 0 0016 10a4.41 4.41 0 004.54 4.47c5.58-.2 5.34-9.07-.2-9m0-1.43a5.89 5.89 0 015.86 6 5.87 5.87 0 11-5.88-5.95m14.47 10.4a4.51 4.51 0 004.44-4.06A4.58 4.58 0 0035 5.4a4.49 4.49 0 00-4.63 4.67 4.47 4.47 0 004.45 4.42M29 15.6V0h1.45v6.28C33.84 1.91 40.72 4.63 40.71 10s-7.08 8.1-10.3 3.53v2.07zM42.81 4.33h1.47V6c.89-1.39 2.59-2.54 4.2-1.54l-.75 1.22C46.3 5 45 6.36 44.65 7.62a14.38 14.38 0 00-.35 4.24v3.74h-1.49zm16.42 4.5a4.32 4.32 0 00-8.4 0zm0 3.05l1.22.64a6.07 6.07 0 01-7.74 3 6.05 6.05 0 01-3.29-7.19 5.82 5.82 0 0111.42 1.81H50.67A4.4 4.4 0 0054 14.46a4.86 4.86 0 005.21-2.58m9.89-5.25c-4-.08-4.12 6.49-.16 6.67 4.12.18 4.27-6.73.16-6.62m-3-2.3v1.19a5 5 0 015.87-1 6 6 0 013 5.23 6 6 0 01-2.63 5.25 5 5 0 01-6.2-.68v5.32h-2.83V4.33zm10.54 0h2.45v1.39a2.58 2.58 0 013.56-1.43l-.87 2.44c-2.47-1.4-2.32 3.23-2.32 4.63v4.19h-2.82zm12.77 2.34c-4-.12-4 6.57 0 6.56s4.06-6.66 0-6.53m0-2.67a6 6 0 016 5.49 5.93 5.93 0 11-6-5.5m13.65 2.63c-4.06-.1-4 6.35.07 6.34s4-6.47 0-6.34M106 4.33h2.8v9.13c0 2.52-.45 4.91-3 6.05-3 1.35-7.58.33-8.65-3.08h3.12a4 4 0 003.87.82c1.47-.41 2-1.59 1.85-3.05a5.07 5.07 0 01-5.79.88 5.69 5.69 0 01-3-5.21 5.73 5.73 0 012.76-5.14 5.17 5.17 0 016.07.85zm5 0h2.45v1.44A2.58 2.58 0 01117 4.34l-.87 2.44c-2.51-1.41-2.36 3.21-2.36 4.63v4.19H111zm12.77 2.3c-4-.09-4 6.65 0 6.67s4.07-6.76 0-6.67m3-2.3h2.83V15.6h-2.83v-1.19a5 5 0 01-6.2.67 6.1 6.1 0 01-2.63-5.4 5.83 5.83 0 012.94-5 5 5 0 015.89.94zm5.63 0h2.83v1.31c1.82-2.06 5.49-2.25 6.82.45A4.5 4.5 0 01148 4.65c1.66 1 1.72 3 1.71 4.7v6.29h-2.83v-4.19c0-1.56.44-4.54-1.64-4.81-2.7-.36-2.73 2.88-2.73 4.72v4.24h-2.83v-4.15c0-1.65.36-4.78-2-4.78-2.52 0-2.43 3-2.43 4.83v4.14h-2.85V4.33zm18.66 0H154l2.94 7.07 3.23-7.07H163l-7 15.39h-2.91l2.31-5-4.3-10.41z"></path></svg></a><div class="AXen"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="ELep AXep"><div class="ELoz"></div></div><div class="AXer"><ul class="ARdz AXev"><li><a href="/programy,windows" class="ARd1 AXdx cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="ARd1 AXdx cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="ARd1 AXdx cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="ARd1 AXdx cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li></ul></div></div><div class="ATd-"><div class="EJd- EJoh"><input type="text" class="EJol EJon" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="EJav EJop EJor"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="E-mb E-rb"></div></div><div role="button" class="EJav EJot" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="CTk1"><input type="checkbox" disabled="" class="CTk3" id="darkModeCheckbox"/><label class="CTed" for="darkModeCheckbox"><div class="CTk5"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="CTk7 CTk9"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="CTk7"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="EZpt"><button type="button" tabindex="0" class="AVed"><div class="AVeb">Zaloguj się</div><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3V2AX5ebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="User avatar" class="E1b9 E1pz "/></button><div class="EZej"><div class="E-mb E-rb E-rf"><div class="AVej"><ul class="AVel"><li><a href="/@anonim" class="AVef cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 00-4-4H5a4 4 0 00-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 00-3-3.87m-4-12a4 4 0 010 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="AVef cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 00-8.49-8.49L5 10.5V19h8.5zM16 8L2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="AVef cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="AVef"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="FBrj"><div class="FBrl"><div class="I9ab5"><img class="I9ab3 I9ab7" alt="cover" src="https://i.wpimg.pl/c/1280x/tech.wpcdn.pl/cover/b32ea9f1-6f48-42f0-b069-df20048f42d0.jpg" srcSet="https://v.wpimg.pl/MmQwLmpwYgwwFTpeXwxvGXNNbgQZVWFPJFV2T19Bfl0pRXxdXx5jGiEeIQpeByFCMlh9X0hHNUIlEi8FXgA9DjUZYh0cWC4CJxI-QhJEfwgwTipcXUErWWlaeF8WR2APYUF1QBQRf11hQ3QLREUpXX8dPApSCg 630w, https://v.wpimg.pl/MmQwLmpwYgwwFTpeXwxvGXNNbgQZVWFPJFV2T19Oel0pRHxdXx5jGiEeIQpeByFCMlh9X0hHNUIlEi8FXgA9DjUZYh0cWC4CJxI-QhJEfwgwTipcXUErWWlaeF8WR2APYUF1QBQRf11hQ3QLREUpXX8dPApSCg 970w, https://v.wpimg.pl/NDJkMC5qYSUrCTtwGgpsMGhRbypcU2JmP0l3YRpAfHx6E35zBV4naj0bJC5SXz4oZQhicgdJfjxlHyggXV85NCkPI21FHWEnJR0oMRoTfXYvCnQlBFx4In5TYHcHF35pKFt7ehgVKHZ6W3l7U0V8IHpFJzNSUzM 1280w"/></div><div class="FBrn" style="background-image:url(https://v.wpimg.pl/ZjQyZDAudQswGyx3bg54HnNDeC0oV3ZIJFtgZm4WdVtjQWo8bgE_CTlXLTQiETREIRV1Jy4DPxh-G2l2JBRjDGBUbCJ1TXdeYx9qaSNFbFN8HTx2cUVuUjdNaCBxWzAaNlsn)"><div class="E9q3"><a href="/@lordjahu" class="E9q5 D5nv cHJldmVudENC"><img src="https://v.wpimg.pl/MGVjLmpmYiY3CDpeXxZvM3RQbgQZT2FlI0h2T18OYnZjWjRcRV1iMzMJJEMHHS4jOEQ8AV8MOyYiCz4eX158JGUOfw5IQHV0YlhhWRRcemo3U30IXQsuJmVZeVtHC30iNUQmCxkLbzo" alt="lordjahu" class="E1b9 E1p3 E9q7"/><div class="E9q9">@lordjahu</div></a></div></div></div><div class="I1abh"><div class="I1rn I1abj"><div class="I1abl"><div class="I1abn"><a href="/@lordjahu" class="KPf5 D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KPav"><path d="M20.24 12.24a6 6 0 00-8.49-8.49L5 10.5V19h8.5zM16 8L2 22m15.5-7H9"></path></svg><div class="KPed">Blog (615)</div></a><span class="KPf5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KPav"><path d="M21 15a2 2 0 01-2 2H7l-4 4V5a2 2 0 012-2h14a2 2 0 012 2z"></path></svg><div class="KPed">Komentarze (4.8k)</div></span><span class="KPf5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KPav"><path d="M14 2H6a2 2 0 00-2 2v16a2 2 0 002 2h12a2 2 0 002-2V8z"></path><path d="M14 2v6h6m-4 5H8m8 4H8m2-8H8"></path></svg><div class="KPed">Recenzje (24)</div></span></div></div></div></div></div><div class="CHfh"><article id="main-content"><div class="Hp"><div class="Hz"><div class="E7qr"><div class="E7qv"><h1 class="E7d3">Fuzja turowych Heroesów z X-COM? Owszem! Fort Triumph nareszcie na konsolach!</h1></div><div class="FFb9"><div class="KXafd"><a href="/" class="KXdx D5nv cHJldmVudENC" title="Strona główna">Strona główna</a><span class="KXaff">›</span><a href="/@lordjahu" class="KXdx D5nv cHJldmVudENC" title="@lordjahu">@lordjahu</a><span class="KXaff">›</span><span class="KXafh">Fuzja turowych Heroesów z X-COM? Owszem! Fort Triumph nareszcie na konsolach!</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"@lordjahu","item":"https://www.dobreprogramy.pl/@lordjahu"},{"@type":"ListItem","position":3,"name":"Fuzja turowych Heroesów z X-COM? Owszem! Fort Triumph nareszcie na konsolach!","item":"https://www.dobreprogramy.pl#"}]}</script><span class="FFrx">27.08.2021 21:29</span></div></div></div></div><div class="Hah"><div class="Hz"><p class="G-wl">Odkąd po raz pierwszy zasiadłem przed domowym komputerem PC, w moje łapska trafiło wiele znanych, specjalnie wyselekcjonowanych gier. Wśród nich znalazło się wiele tytułów akcji, platformówek oraz dwie pierwsze części kultowego <i>Heroes of Might and Magic</i>. Zakochałem się w tym "<i>na oko</i>" prostym, ale mocno rozbudowanym systemie, poświęcając mu najlepsze lata mojego dzieciństwa. Gdy swoją premierę miała część trzecia, gdzieś na boku natrafiłem na bogatą serię <i>X-COM</i> wraz z niedawną, nową grą studia: <i>Interceptor</i>. </p><figure class="HVyz"><a href="https://v.wpimg.pl/ZmViLmpwdQw3CzpeXwx4GXRTbgQZVXZPI0t2T18UdVxhW3wVXwM_Dj5HOx0TEzRDJgVjBB0QdVluCyldQRVoQDBcKAldQztUbkQuDxZDd1pgXS1YQUZuWzAMLkMaBz1PKw" class="separateImagesLightbox HVdx" data-gallery="separateImagesLightbox" data-description="" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1000 / 1620) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/NDZmZWIuYSU7DyxkZg5sMHhXeD4gV2JmL09gdWZEeDx1GT80IVs5NDkJNHk5GWEtNwp1Y3EXK3RrD2h6L0AqIHdZO25xWCwmPFl3YH9BL3FrXG5hLxAsajAdPXU0" alt="761922" class="IPb9 IPz3 HVo-"/></picture><noscript><picture><img src="https://v.wpimg.pl/NDZmZWIuYSU7DyxkZg5sMHhXeD4gV2JmL09gdWYWYXJuWyJ4PRAtLHQaKjQtG2A0NkIzOi5aenw4CGpmK0djIm8JPnp9FHd8dw84MX1YeXJuDG9meEF4Ij8PdD05Emw5" srcSet="https://v.wpimg.pl/NDZmZWIuYSU7DyxkZg5sMHhXeD4gV2JmL09gdWYWYXdoXiJ4PRAtLHQaKjQtG2A0NkIzOi5aenw4CGpmK0djIm8JPnp9FHd8dw84MX1YeXJuDG9meEF4Ij8PdD05Emw5 323w, https://v.wpimg.pl/NDZmZWIuYSU7DyxkZg5sMHhXeD4gV2JmL09gdWYWYXJuWyJ4PRAtLHQaKjQtG2A0NkIzOi5aenw4CGpmK0djIm8JPnp9FHd8dw84MX1YeXJuDG9meEF4Ij8PdD05Emw5 646w" alt="761922" class="IPb9 IPz3 HVo-" loading="lazy"/></picture></noscript></div></div></a></figure><p class="G-wl">Mając porównanie do obu rodzajów gier, zamiłowania do taktyki, strategii oraz często nieprzemyślanych decyzji i ich skutków, na przełomie wielu lat bardzo chętnie sprawdzałem jak na tle ulubionych klasyków wypadają takie gry jak pełna seria <i>Commandos</i>, <i>Jagged Alliance</i> czy dość ciepło przyjęty <i>Mutant Year Zero: Road to Eden</i>. I choć na przełomie lat, taktycznych gier pojawiło się całkiem sporo, to zaledwie kilka z nich zasługuje na jakiekolwiek zainteresowanie. Po ograniu kilkunastu godzin w konsolową wersję <i>Fort Triumph</i> jestem zdania, że do tego zaszczytnego grona dołączył nowy, świeży gracz na rynku elektronicznej rozrywki.</p><h2 class="HDxn">Bosze, gram na konsoli!</h2><p class="G-wl">W moim komputerowym hobby nadeszła dość mocno nieoczekiwana zmiana. Nie tak dawno stałem się posiadaczem konsoli <b>Microsoft Xbox Series S</b>. Jako czynny użytkownik komputera stacjonarnego z pieśnią <i>PC Master Race</i> na ustach wychwalałem pod niebiosa ten jakże kompromisowy zestaw pod granie, multimedia i pracę. Jakaś część mnie urosła, inna umarła i zrobiłem ten pierwszy - <i>zobaczymy czy właściwy</i> - krok. Tak się złożyło, że pod koniec trzeciego tygodnia sierpnia, swoją światową premierę miała konsolowa wersja gry Fort Triumph. Ponad rok temu pierwotna wersja wylądowała na komputerach osobistych.</p><figure class="HVyz"><a href="https://v.wpimg.pl/YjY4LnBudgs4VjpdbQ57HnsObgcrV3VILBZ2TG0WdltuBnwWbQE8CTEaOx4hETdEKVhjBy8Sdl9tAnoMI01qRztXKV1vQWoMPRl1W3ZMdAhrDS4PcBY6UjsCdEAyGz5IJA" class="separateImagesLightbox HVdx" data-gallery="separateImagesLightbox" data-description="" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1080 / 1920) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/YzhiNjgudhsJCzhZSA57DkpTbAMOV3VYHUt0SEhEbwJHHSsJD1suCgsNIEQXGXYTBQ5hX1NDbxgJUX1HBRY8SUVdfQwDWGBPXFBjCFVMOxtaCi1SBUNhVBgHKUga" alt="761925" class="IPb9 IPz3 HVo-"/></picture><noscript><picture><img src="https://v.wpimg.pl/YzhiNjgudhsJCzhZSA57DkpTbAMOV3VYHUt0SEgWdkxcXzZFExA6EkYePgkDG3cKBEYnBwBabE5eXywLX0Z0GAsMfUdTRj8eRVB7Xl5YO0hRCy9YBBZhGF5RYBoJEnsH" srcSet="https://v.wpimg.pl/YzhiNjgudhsJCzhZSA57DkpTbAMOV3VYHUt0SEgWdklaWjZFExA6EkYePgkDG3cKBEYnBwBabE5eXywLX0Z0GAsMfUdTRj8eRVB7Xl5YO0hRCy9YBBZhGF5RYBoJEnsH 323w, https://v.wpimg.pl/YzhiNjgudhsJCzhZSA57DkpTbAMOV3VYHUt0SEgWdkxcXzZFExA6EkYePgkDG3cKBEYnBwBabE5eXywLX0Z0GAsMfUdTRj8eRVB7Xl5YO0hRCy9YBBZhGF5RYBoJEnsH 646w" alt="761925" class="IPb9 IPz3 HVo-" loading="lazy"/></picture></noscript></div></div></a></figure><p class="G-wl">Jako raczkujący gracz konsolowy, wielki przeciwnik kanapowego grania oraz nieufny użytkownik "<i>tego dziwacznego</i>" pada, postanowiłem zrecenzować dla Was konsolową wersję gry. Patrząc przez pryzmat dość prostego samouczka, krokach ku opanowaniu interfejsu i zrozumieniu / zapamiętaniu wszystkich możliwych kombinacji nawigacyjnych, po około godzinie jakimś cudem udało się je opanować do perfekcji. Przystąpiłem więc do rozgrywki właściwej, w której na pierwszy ogień zdarzało mi się ginąć nawet przy prostej potyczce. Po spędzeniu dodatkowych godzin w grze, analizie wyposażenia, dostępnych umiejętności bohaterów oraz otoczenia, które po raz pierwszy gra tak ważną funkcję, zacząłem rozkoszować się tą śmieszną, ale bardzo wymagającą grą.  </p><figure class="HVyz"><a href="https://v.wpimg.pl/ODcxLnBuYCUCGjpdbQ5tMEFCbgcrV2NmFlp2TG0WYHVUSnwWbQEqJwtWOx4hESFqExRjBy8SYHBUT35ZdBN5aVtNLV5vQX8hWlV1W3dNYiUCHS1ecEQtIVtPfUAyGyhmHg" class="separateImagesLightbox HVdx" data-gallery="separateImagesLightbox" data-description="" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1080 / 1920) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/YmU4NzEudgw0VjhJag57GXcObBMsV3VPIBZ0WGpEbxV6QCsZLVsuHTZQIFQ1GXYEOFNhTnJCa1pjUnhXfUA4XXgAfh98WGBYYAxjGyQQOF1nBSwffUJoQyVaKVg4" alt="761927" class="IPb9 IPz3 HVo-"/></picture><noscript><picture><img src="https://v.wpimg.pl/YmU4NzEudgw0VjhJag57GXcObBMsV3VPIBZ0WGoWdlthAjZVMRA6BXtDPhkhG3cdORsnFyJabVpiBnlMI0N0VWBVfldxRTxUeA17T31YOAwwVX5IdBc8VWIFYAorEnsQ" srcSet="https://v.wpimg.pl/YmU4NzEudgw0VjhJag57GXcObBMsV3VPIBZ0WGoWdl5nBzZVMRA6BXtDPhkhG3cdORsnFyJabVpiBnlMI0N0VWBVfldxRTxUeA17T31YOAwwVX5IdBc8VWIFYAorEnsQ 323w, https://v.wpimg.pl/YmU4NzEudgw0VjhJag57GXcObBMsV3VPIBZ0WGoWdlthAjZVMRA6BXtDPhkhG3cdORsnFyJabVpiBnlMI0N0VWBVfldxRTxUeA17T31YOAwwVX5IdBc8VWIFYAorEnsQ 646w" alt="761927" class="IPb9 IPz3 HVo-" loading="lazy"/></picture></noscript></div></div></a></figure><p class="G-wl">Czym więc ta gra tak naprawdę jest? Oszczerstwem byłoby porównanie jej do wydanych dotychczas tytułów. Na moje oko to całkiem udany miks kilku gatunków, a w szczególności strategii, gier fabularnych, taktycznych oraz przygodowych, które połączone w jedną całość, tworzą całkiem dobrą grę dla początkującego gracza jak i wiekowego wyjadacza. Nie jest to może poziom arcytrudnego <i>Mutant Year Zero</i> czy pierwszych X-COM'ów, ale gra potrafi pokazać pazur w momencie, gdy najmniej się tego będziemy spodziewać. Główne założenie mechaniki jest proste - rozbudować bazę, zbierać surowce i rozwijać towarzyszy broni. Różnica względem klasycznych Heroesów jest taka, że naszą armią są nie legiony, a pojedynczy bohaterowie, posiadający unikalne umiejętności, poziomy i wyposażenie. A co za tym idzie - wprowadzający niesamowitą różnorodność podczas rozgrywki! </p><figure class="HVyz"><a href="https://v.wpimg.pl/N2RlLnBuYVMzDjpdbQ5sRnBWbgcrV2IQJ052TG0WYQNlXnwWbQErUTpCOx4hESAcIgBjBy8SYQtlW3gLJEB_H2FadFlvQSoHM0F1ViMQYwplVXlYJxB-A2UIKUAyGykQLw" class="separateImagesLightbox HVdx" data-gallery="separateImagesLightbox" data-description="" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1080 / 1920) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/MDE3ZGUuYiUkUSx0eg5vMGcJeC48V2FmMBFgZXpEezxqRz8kPVs6NCZXNGklGWItKFR1fmJCeSEjBmtqZkN1c2gHPnI0WHR8JFZ3f2JMeHIgVmp2YhEoajVdPWUo" alt="761929" class="IPb9 IPz3 HVo-"/></picture><noscript><picture><img src="https://v.wpimg.pl/MDE3ZGUuYiUkUSx0eg5vMGcJeC48V2FmMBFgZXoWYnJxBSJoIRAuLGtEKiQxG2M0KRwzKjJadHNyBz8hYERgd3MLbWphEXglaApiJjBYdXN8BmwiMEV8cyFWdDc7Em85" srcSet="https://v.wpimg.pl/MDE3ZGUuYiUkUSx0eg5vMGcJeC48V2FmMBFgZXoWYnd3ACJoIRAuLGtEKiQxG2M0KRwzKjJadHNyBz8hYERgd3MLbWphEXglaApiJjBYdXN8BmwiMEV8cyFWdDc7Em85 323w, https://v.wpimg.pl/MDE3ZGUuYiUkUSx0eg5vMGcJeC48V2FmMBFgZXoWYnJxBSJoIRAuLGtEKiQxG2M0KRwzKjJadHNyBz8hYERgd3MLbWphEXglaApiJjBYdXN8BmwiMEV8cyFWdDc7Em85 646w" alt="761929" class="IPb9 IPz3 HVo-" loading="lazy"/></picture></noscript></div></div></a></figure><p class="G-wl">Założenia gry są dość banalne. Posiadając swój pierwszy zamek, musimy zdecydować, na jakie budynki przeznaczać będziemy zebrane podczas wyprawy buraczane fundusze. Okazuje się bowiem, iż nie wszystkie budynki uda nam się postawić na dostępnym terenie. Gracz musi więc wykazać się przemyślanymi decyzjami, by w przyszłości nie zablokować swoich dalszych ruchów. W naszej cytadeli zatrudniać będziemy mogli nowych bohaterów, wyposażać ich w nowe przedmioty, a także rozwijać ich umiejętności. Przynajmniej do czasu, gdy zechcemy wysłać ich na emocjonującą eksplorację okolicznych ziem. Początkowo gracz ma dostęp do kilku trybów zabawy i kampanii dla pojedynczego gracza. Wraz z biegiem historii i odkrywania jej legendarnych wydarzeń, uda nam się odblokować dodatkowe krainy oraz nowe rasy. Na start musimy zadowolić się ludzką osadą i dość cukierkowymi, leśnymi ostępami na mapie.</p><figure class="HVyz"><a href="https://v.wpimg.pl/YjY3LnBudgs4UTpdbQ57HnsJbgcrV3VILBF2TG0WdltuAXwWbQE8CTEdOx4hETdEKV9jBy8Sdgk4Ci9ZdUZvR2ADLw1vQW8Jbx51D3oWdFxpUntcekZtWDsFe0AyGz5IJA" class="separateImagesLightbox HVdx" data-gallery="separateImagesLightbox" data-description="" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1080 / 1920) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/NDJiNjcuYSUrCzhZTA5sMGhTbAMKV2JmP0t0SExEeDxlHSsJC1s5NCkNIEQTGWEtJw5hCQJMLXN9WnhHWkUtJ2ddeAlVWHclcgpjXFMUeXZyWnpYAUN5ajoHKUge" alt="761931" class="IPb9 IPz3 HVo-"/></picture><noscript><picture><img src="https://v.wpimg.pl/NDJiNjcuYSUrCzhZTA5sMGhTbAMKV2JmP0t0SEwWYXJ-XzZFFxAtLGQePgkHG2A0JkYnBwRaLSVzCnldUENjfXoKLUdXQy1yZ1AvUgBYeHQrXnxSUEF8JnxeYBoNEmw5" srcSet="https://v.wpimg.pl/NDJiNjcuYSUrCzhZTA5sMGhTbAMKV2JmP0t0SEwWYXd4WjZFFxAtLGQePgkHG2A0JkYnBwRaLSVzCnldUENjfXoKLUdXQy1yZ1AvUgBYeHQrXnxSUEF8JnxeYBoNEmw5 323w, https://v.wpimg.pl/NDJiNjcuYSUrCzhZTA5sMGhTbAMKV2JmP0t0SEwWYXJ-XzZFFxAtLGQePgkHG2A0JkYnBwRaLSVzCnldUENjfXoKLUdXQy1yZ1AvUgBYeHQrXnxSUEF8JnxeYBoNEmw5 646w" alt="761931" class="IPb9 IPz3 HVo-" loading="lazy"/></picture></noscript></div></div></a></figure><h2 class="HDxn">Spory, otwarty świat</h2><p class="G-wl">Wychodząc z bezpiecznej lokacji, natrafiamy na rozległe tereny, wypełnione po brzegi skarbami i strzegącymi ich potworami. Oprócz nieprzewidywalnych przeciwników naszym głównym wrogiem jest upływający w turze czas oraz inny przeciwnik, stale sterowany przez sztuczną inteligencję komputera. By mieć z nim jakiekolwiek szanse zwycięstwa, musimy angażować się w wyzwania oferowane przez świat gry, uczestniczyć w dynamicznych potyczkach z przeciwnikami i zdobywać coraz to potężniejsze łupy wojenne. Z każdą potyczką i odnalezieniu unikalnych skarbów, nasi bohaterowie zyskują punkty doświadczenia. Po uzupełnieniu pułapu poziomu otrzymują oni lekki przyrost statystyk oraz punkty umiejętności. Gdy uzyskają oni optymalny poziom postaci, będą w stanie uzyskać nową umiejętność lub rozwinąć obecną. </p><figure class="HVyz"><a href="https://v.wpimg.pl/M2M3LnBuYlMsUTpdbQ5vRm8JbgcrV2EQOBF2TG0WYgN6AXwWbQEoUSUdOx4hESMcPV9jBy8SYgd6V3hdehQsHywKLVdvQX0FfR51DycRYFMuB3tadBF-V35Qe0AyGyoQMA" class="separateImagesLightbox HVdx" data-gallery="separateImagesLightbox" data-description="" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1080 / 1920) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/M2UzYzcuYlM0GC9JTA5vRndAexMKV2EQIFhjWExEe0p6DjwZC1s6QjYeN1QTGWJbOB12T1QReQFtGzhXAkwsC3hOaU1TWHRTMB50GwBBegZjHmofUBZ6HCUUPlge" alt="761934" class="IPb9 IPz3 HVo-"/></picture><noscript><picture><img src="https://v.wpimg.pl/M2UzYzcuYlM0GC9JTA5vRndAexMKV2EQIFhjWEwWYgRhTCFVFxAuWnsNKRkHG2NCOVUwFwRaeAUxTmpCAhRgU2wbYFdXRXoCeEM4HwdYLFFhTW1MB0YoATZNdwoNEm9P" srcSet="https://v.wpimg.pl/M2UzYzcuYlM0GC9JTA5vRndAexMKV2EQIFhjWEwWYgFnSSFVFxAuWnsNKRkHG2NCOVUwFwRaeAUxTmpCAhRgU2wbYFdXRXoCeEM4HwdYLFFhTW1MB0YoATZNdwoNEm9P 323w, https://v.wpimg.pl/M2UzYzcuYlM0GC9JTA5vRndAexMKV2EQIFhjWEwWYgRhTCFVFxAuWnsNKRkHG2NCOVUwFwRaeAUxTmpCAhRgU2wbYFdXRXoCeEM4HwdYLFFhTW1MB0YoATZNdwoNEm9P 646w" alt="761934" class="IPb9 IPz3 HVo-" loading="lazy"/></picture></noscript></div></div></a></figure><p class="G-wl">W trakcie wypraw, na swojej drodze natrafimy na wiele losowych sytuacji, ubarwiających naszą historię o nowe rozgałęzienia. Czasami będą to proste nagrody, elementy wyposażenia lub nowe zadania. Zdarzyć się też może nieprzewidziana walka z przeciwnikiem lub możliwość skorzystania z bazowej umiejętności postaci w drużynie. Tak czy siak, na naszą wesołą gromadkę czeka wiele wyzwań i działań, sprowadzających się tylko do jednego: do zwiększania potencjału bojowego naszych jednostek. Takie działanie ma znaczny wpływ na przyszłe potyczki, rozgrywane w nieco większej skali niż odwiedzany teren. Nasi bohaterowie przenoszą się do rozleglejszej lokacji, mierząc się z określoną ilością przeciwników.</p><figure class="HVyz"><a href="https://v.wpimg.pl/MDA1LnBuYiUgUzpdbQ5vMGMLbgcrV2FmNBN2TG0WYnV2A3wWbQEoJykfOx4hESNqMV1jBy8SYid1UHRcJxB_aXYIfl5vQS4heRwtXnZCYCd0U3hbehF1dXEBeUAyGypmPA" class="separateImagesLightbox HVdx" data-gallery="separateImagesLightbox" data-description="" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1080 / 1920) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/ODEwMDUuYCUkFTt3eg5tMGdNby08V2NmMFV3ZnpEeTxqAygnPVs4NCYTI2olGWAtKBBiJ2EUd3YgEn9pYkx9dGhDLiFtWC50cUBgJ2AXe3F9E3V1ZUV6ajUZKmYo" alt="761936" class="IPb9 IPz3 HVo-"/></picture><noscript><picture><img src="https://v.wpimg.pl/ODEwMDUuYCUkFTt3eg5tMGdNby08V2NmMFV3ZnoWYHJxQTVrIRAsLGsAPScxG2E0KVgkKTJaLHAkT38hMEdic3xFfWlhFip8aBZ9cGJYLHEnQ3h8MU1-dHVCYzQ7Em05" srcSet="https://v.wpimg.pl/ODEwMDUuYCUkFTt3eg5tMGdNby08V2NmMFV3ZnoWYHd3RDVrIRAsLGsAPScxG2E0KVgkKTJaLHAkT38hMEdic3xFfWlhFip8aBZ9cGJYLHEnQ3h8MU1-dHVCYzQ7Em05 323w, https://v.wpimg.pl/ODEwMDUuYCUkFTt3eg5tMGdNby08V2NmMFV3ZnoWYHJxQTVrIRAsLGsAPScxG2E0KVgkKTJaLHAkT38hMEdic3xFfWlhFip8aBZ9cGJYLHEnQ3h8MU1-dHVCYzQ7Em05 646w" alt="761936" class="IPb9 IPz3 HVo-" loading="lazy"/></picture></noscript></div></div></a></figure><h2 class="HDxn">Mówię Ci, ten głaz leci na mnie!</h2><p class="G-wl">Gdy pierwszy raz - poza samouczkiem - odpaliłem potyczkę z hordą przeciwników, zostałem oczarowany lokacją, złożonością dostępnych obiektów oraz kunsztem ich wykonania. W pełni trójwymiarowe miejsce, wypełnione elementami podatnymi na interakcję, robi oszałamiające wrażenie, które zostaje spotęgowane, gdy dobrze przemyślimy przyszłe ruchy. Nasze postacie posiadają domyślnie 3 punkty akcji. Zwykle jeden z nich wystarczy do ulokowania postaci na mapie, mając z góry ograniczoną przestrzeń, a dwa pozostałe posłużą nam do wyprowadzenia ataku, rozstawienia pułapki lub obrony. W zależności od wybranej klasy postaci przyjdzie nam mierzyć się z przeciwnikami w potyczkach bezpośrednich lub na dystans. Jednak jak się okazuje, nawet najlepsza obrona może przeobrazić się w największego wroga!</p><div class="H3zd" style="min-height:340px"><div class="H3zf"><div class="H3zh"><div class="ILb9" data-hidden-elements="1" role="button" tabindex="0"><picture class="js-required"><img src="https://v.wpimg.pl/OTQ5YTQuYDUwVy9nfg5tIHMPez04V2N2JBdjdn5EeSx-XHcjIRwiM39FNXsyWnlgZ012IDQWJ3omRTowP1s_OH5cNDN-FndlM1A7N2NYfWxpAXRgYUx3eWhUaGR8FHo3M1ZsMmhBdjVlGyk6Nlcy" alt="175446" class="IPb9" width="295" height="166"/></picture><noscript><picture><img src="https://v.wpimg.pl/OTQ5YTQuYDUwVy9nfg5tIHMPez04V2N2JBdjdn4WYGJlAyF7JRAsPH9CKTc1G2EkPRowOTZaLGxgVzw2MkdiZmkNbXllRXZsfAw4ZWFYLmEyVzphN0x7bTABdyQ_Em0p" alt="175446" class="IPb9" loading="lazy" width="295" height="166"/></picture></noscript></div><div class="ILb9" data-hidden-elements="1" role="button" tabindex="0"><picture class="js-required"><img src="https://v.wpimg.pl/NzlkZGEuYRsNCSx0ag5sDk5ReC4sV2JYGUlgZWpEeAJDAnQwNRwjHUIbNmgmWnhOWhN1MyAWJlQbGzkjK1s-FkMCNyBqTStLVF5rISNYe0NaXHdzfBB5Vw5aPnFoFCsfX108fnJMKh4NRSopIlcz" alt="175443" class="IPb9" width="295" height="166"/></picture><noscript><picture><img src="https://v.wpimg.pl/NzlkZGEuYRsNCSx0ag5sDk5ReC4sV2JYGUlgZWoWYUxYXSJoMRAtEkIcKiQhG2AKAEQzKiJadh9dU292IxNjT1VdbWpxTCtNQQlrI3NYLx8JWGwhfEJ3HggKdDcrEmwH" alt="175443" class="IPb9" loading="lazy" width="295" height="166"/></picture></noscript></div><div class="ILb9" data-hidden-elements="1" role="button" tabindex="0"><picture class="js-required"><img src="https://v.wpimg.pl/OTQyZjYuYDUwGyxZdg5tIHNDeAMwV2N2JFtgSHZEeSx-EHQdKRwiM38JNkU6WnlgZwF1HjwWJ3omCTkON1s_OH4QNw12Fy42ZElpU2hYd2ZlQXdePUIpeWhPb1p0QStsYxo4WWBBfTJnVyoEPlcy" alt="175444" class="IPb9" width="295" height="166"/></picture><noscript><picture><img src="https://v.wpimg.pl/OTQyZjYuYDUwGyxZdg5tIHNDeAMwV2N2JFtgSHYWYGJlTyJFLRAsPH8OKgk9G2EkPVYzBz5aLTUzTGpZYERibGNNYkdtEXgyfEBsX2lYezBpSzkIakx7ZjdPdBo3Em0p" alt="175444" class="IPb9" loading="lazy" width="295" height="166"/></picture></noscript></div><div class="ILb9" data-hidden-elements="1" role="button" tabindex="0"><picture class="js-required"><img src="https://v.wpimg.pl/NGUxZDIuYSY0Gix3Zg5sM3dCeC0gV2JlIFpgZmZEeD96EXQzORwjIHsINmsqWnhzYwB1MCwWJmkiCDkgJ1s-K3oRNyNmFH1-Nk5oJnBYfXJhS3dwKxZ3ajQdaCJkQyokMUA7d30QfyNnVioqLlcz" alt="175445" class="IPb9" width="295" height="166"/></picture><noscript><picture><img src="https://v.wpimg.pl/NGUxZDIuYSY0Gix3Zg5sM3dCeC0gV2JlIFpgZmYWYXFhTiJrPRAtL3sPKictG2A3OVczKS5aL3RsG2x2K0xjdGBMaWl9Fy1-eBk_di9YeCM2HGIlekErdjFKdDQnEmw6" alt="175445" class="IPb9" loading="lazy" width="295" height="166"/></picture></noscript></div></div></div></div><p class="G-wl">Mowa zresztą o wypełnionych po brzegi na mapie, elementów otoczenia. Posiadając sprawne umiejętności jak magiczne tornado czy Leonidasowy kopniak, nasza postać może wprowadzić dobitne zamieszanie w szeregach wroga, a po przyjęciu nieprzemyślanej taktyki, wprowadzić chaos także we własnym oddziale. Elementy otoczenia mogą bardzo negatywnie wpłynąć na postacie, powodując oszołomienie, zamraczając przeciwnika, zmniejszając jego możliwości lub zadając dodatkowe obrażenia. Gdy jesteśmy w patowej sytuacji, najczęściej najlepszym wyjściem będzie taktyczny odwrót i zagonienie przeciwnika we wcześniej przygotowany róg. Gdy nasz plan się powiedzie, będziemy w stanie jednym, celnym atakiem, pozbyć się nawet całej armii.</p><figure class="HVyz"><a href="https://v.wpimg.pl/YzZjLnBudhs7CDpdbQ57DnhQbgcrV3VYL0h2TG0WdkttWHwWbQE8GTJEOx4hETdUKgZjBy8Sdhk8UnRXJBFsV2heelZvQWEbaEctXXcXdENrDC9WIRY9TjlcL0AyGz5YJw" class="separateImagesLightbox HVdx" data-gallery="separateImagesLightbox" data-description="" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1080 / 1920) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/ZDRjNmMudSUzCDheYg54MHBQbAQkV3ZmJ0h0T2JEbDx9HisOJVstNDEOIEM9GXUtPw1hDitNYn00DntAf0FsfH9edgx_WDt3ZwhjVHwTOXwxCSpZLkM5aiIEKU8w" alt="761945" class="IPb9 IPz3 HVo-"/></picture><noscript><picture><img src="https://v.wpimg.pl/ZDRjNmMudSUzCDheYg54MHBQbAQkV3ZmJ0h0T2IWdXJmXDZCORA5LHwdPg4pG3Q0PkUnACpaOSJqUncLKUB3dmZcdkB5TTt2fwt9WC9YY3U0CXYOLhFuJ2QJYB0jEng5" srcSet="https://v.wpimg.pl/ZDRjNmMudSUzCDheYg54MHBQbAQkV3ZmJ0h0T2IWdXdgWTZCORA5LHwdPg4pG3Q0PkUnACpaOSJqUncLKUB3dmZcdkB5TTt2fwt9WC9YY3U0CXYOLhFuJ2QJYB0jEng5 323w, https://v.wpimg.pl/ZDRjNmMudSUzCDheYg54MHBQbAQkV3ZmJ0h0T2IWdXJmXDZCORA5LHwdPg4pG3Q0PkUnACpaOSJqUncLKUB3dmZcdkB5TTt2fwt9WC9YY3U0CXYOLhFuJ2QJYB0jEng5 646w" alt="761945" class="IPb9 IPz3 HVo-" loading="lazy"/></picture></noscript></div></div></a></figure><p class="G-wl">Zabawa otoczeniem, przewidywanie przyszłych ruchów przeciwników, stały nadzór nad zdrowiem i punktami ruchów, potrafi całkiem mocno przytłoczyć nowego gracza, co dopiero zaprawionego w boju wojownika. Rozgrywka poprowadzona w cukierkowej oprawie graficznej, to tylko zamierzony cel twórców. Przejrzysty i prosty interfejs, pełna gama jasnych kolorów, początkowo wprowadza pewien dyskomfort. Nowi gracze od razu przyjmują, że gra jest banalna i prosta, a po kilku potyczkach żałują, iż nie zdecydowali się na inną taktykę, innych bohaterów, inne zagranie. Jestem zdania, iż dopiero po 2-3 godzinach <b>Fort Triumph potrafi pokazać swój prawdziwy pazur</b>. Wcześniejsze godziny musimy traktować jako wprowadzający samouczek.</p><div class="Bb H7zj"><div class="Bd"><iframe title="Klip YouTube" type="text/html" id="761947" src="//www.youtube.com/embed/Aeydozot4eY?autoplay=false&amp;origin=https://www.dobreprogramy.pl&amp;controls=3&amp;rel=0&amp;showinfo=0&amp;fs=1&amp;modestbranding=1&amp;enablejsapi=0&amp;disablekb=1&amp;iv_load_policy=3" frameBorder="0" allowfullscreen=""></iframe></div></div><h2 class="HDxn">Zdecydowane zwycięstwo!</h2><p class="G-wl">Po ogranych ponad 35 godzinach w kampanii i ogarniętym - <i>o bosze</i> - kontrolerze do Xboxa, jestem oczarowany produkcją. Mimo początkowych obaw zauroczyła mnie otoczka graficzna oraz mechanika gry, która na pierwszy rzut oka powtarza wiele znanych schematów. Dopiero po zapoznaniu się z dostępnymi zasadami gry, opanowaniu umiejętności naszych bohaterów i dobraniu odpowiednich taktyk na polu bitew, rozgrywka staje się nieocenioną przygodą i zaprawdę dobrą zabawą. Poziom humoru oferowany przez produkcję, czasami niebezpiecznie zbliża się do <a href="https://www.dobreprogramy.pl/@lordjahu/tales-from-the-borderlands-kolejny-dowod-na-to-ze-studio-telltale-games-potrafi-zaskoczyc,blog,89653">The Chronicles of Nyanya</a>, by w okamgnieniu odlecieć w klimaty <a href="https://www.dobreprogramy.pl/@lordjahu/borderlands-the-presequel-pierwsze-wrazenia,blog,58599">Borderlands</a>. Gracz jest więc co chwila bombardowany nietuzinkowymi nazwami bohaterów, opisami przedmiotów czy umiejętności specjalnych ... daleko szukać nie trzeba ... waluta w grze :) </p><figure class="HVyz"><a href="https://v.wpimg.pl/OTZiLnBuYDU7CzpdbQ5tIHhTbgcrV2N2L0t2TG0WYGVtW3wWbQEqNzJHOx4hESF6KgVjBy8SYDU4UXhaI0cueW8IfQ1vQXY3akQtXSMWYm1pXntedRd7NWNfLkAyGyh2Jw" class="separateImagesLightbox HVdx" data-gallery="separateImagesLightbox" data-description="" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1080 / 1920) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/NGE5NmIuYSYkVzheZg5sM2cPbAQgV2JlMBd0T2ZEeD9qQSsOIVs5NyZRIEM5GWEuKFJhDCtNenMkBy9AfBR_JGgBdw55WC90JFZjVHpCeXdyV3oMcEMsaTVbKU80" alt="762163" class="IPb9 IPz3 HVo-"/></picture><noscript><picture><img src="https://v.wpimg.pl/NGE5NmIuYSYkVzheZg5sM2cPbAQgV2JlMBd0T2YWYXFxAzZCPRAtL2tCPg4tG2A3KRonAC5aLyV9AXoMexRjciQELUB9TC13aFR9DCpYd3RyAn5aK0EvfnNXYB0nEmw6" srcSet="https://v.wpimg.pl/NGE5NmIuYSYkVzheZg5sM2cPbAQgV2JlMBd0T2YWYXR3BjZCPRAtL2tCPg4tG2A3KRonAC5aLyV9AXoMexRjciQELUB9TC13aFR9DCpYd3RyAn5aK0EvfnNXYB0nEmw6 323w, https://v.wpimg.pl/NGE5NmIuYSYkVzheZg5sM2cPbAQgV2JlMBd0T2YWYXFxAzZCPRAtL2tCPg4tG2A3KRonAC5aLyV9AXoMexRjciQELUB9TC13aFR9DCpYd3RyAn5aK0EvfnNXYB0nEmw6 646w" alt="762163" class="IPb9 IPz3 HVo-" loading="lazy"/></picture></noscript></div></div></a></figure><p class="G-wl"><b>Podsumowując</b>: moim zdaniem <b>Fort Triumph pokazuje klasę właśnie na konsoli</b>. I choć korci mnie niemiłosiernie, by porównać swoje wrażenia z komputerem PC, to nowe doświadczenie z padem i ogarnięcie wszystkich skrótów pod grę, działa na komputerową niekorzyść. Gra, choć na pierwszy rzut oka minimalistyczna, może pochłonąć na długie godziny, które wykorzystamy na odkrywanie ciekawego świata gry, rozwijanie możliwości naszej wesołej gromadki przy akompaniamencie dobrego humoru i gagów z Monty Pythona. Gorąco polecam zapoznać się z produkcją, a jeśli udało mi się was przekonać, to sprawdźcie grę na <a href="https://www.microsoft.com/pl-pl/p/fort-triumph/9nf5wv07qk4z?activetab=pivot:overviewtab" rel="noopener nofollow" target="_blank">Xboxie</a>, <a href="https://store.playstation.com/en-us/product/UP5580-CUSA26250_00-FORTTRIUMPH0SIEA/" rel="noopener nofollow" target="_blank">PlayStation</a> oraz <a href="https://www.gog.com/game/fort_triumph" rel="noopener nofollow" target="_blank">PC</a>. Warto!</p><h2 class="HDxn">A pod głazem przeciwnik, a pod nim ... kluczyk!</h2><p class="G-wl">W tytule nie udało mi się zmieścić informacji o możliwym przygarnięciu kluczyka do gry, który otrzymałem dodatkowo z racji recenzji, gdyż tytuły w nowej odsłonie edytora blogowego pomieszczą jedynie 80 znaków. Z drugiej strony w konkursie wezmą udział osoby prawdziwie zainteresowane :) Uznałem, iż nie ma co się wysilać na zawiłe zasady i trudne zadania, więc kluczyk do konsolowej wersji gry (<i>na Xboxa</i>), powędruje do użytkownika posiadającego pod swoim komentarzem <b>największą ilość łapek w górę</b>. A komentarz ... prosta sprawa:</p><style>.bEyvMYPr{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEyvIKUT G7xh Pa3 Pa9"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bEyvIKUT' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bEyvJvTX" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEyvKgTb"/><div class="bEyvMYPr"><style>.bEyvNJOv, .bEyvOuNz {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEyvNJOv"><div class="bEyvOuNz"><div class="bEyvHZVP"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEyvHZVP', 5, '', null, '')</script></div></div></div></div><div class="HFb9"><blockquote class="GNwd HFxr">Jaka jest wasza ulubiona gra taktyczno-strategiczna? Swój wybór uzasadnij w kilku zdaniach :)</blockquote></div><p class="G-wl"><b>Klasycznie</b>: udział może wziąć każdy zainteresowany, byleby był <b>zarejestrowanym użytkownikiem portalu DP</b>. Znacznie ułatwi mi to identyfikację zwycięzcy i wysłanie mu nagrody drogą elektroniczną. Z racji, iż dzisiaj zaczynamy długo oczekiwany weekend, a za kilka dni kończą się niektórym wakacje, swoje odpowiedzi wraz z interakcjami możecie nadsyłać <b>do 1 września (środa) do godziny 10:00</b>. Postaram się kilka minut później skontaktować ze zwycięzcą konkursu i wręczyć mu nagrodę. Powodzenia!</p><div class="H3zd" style="min-height:678px"><div class="H3zf"><div class="H3zh"><div class="ILb9" data-hidden-elements="1" role="button" tabindex="0"><picture class="js-required"><img src="https://v.wpimg.pl/YWM4OWEudjYsVjlkag57I28ObT4sV3V1OBZ1dWpEby9iXWEgNRw0MGNEI3gmWm9je0xgIyAWMXk6RCwzK1spO2JdIjBqTGAyKVEtM31YPWV6AmJjcEU_eiwFKTZoFjhuewx7biQWYW4sGj85Ilck" alt="175456" class="IPb9" width="595" height="334"/></picture><noscript><picture><img src="https://v.wpimg.pl/YWM4OWEudjYsVjlkag57I28ObT4sV3V1OBZ1dWoWdmF5Ajd4MRA6P2NDPzQhG3cnIRsmOiJaYG4oUCo1IU10M38DeXpxQGkxYFV-MSRYOjZ0AndjfBQ6b3RVYScrEnsq" alt="175456" class="IPb9" loading="lazy" width="595" height="334"/></picture></noscript></div><div class="ILb9" data-hidden-elements="1" role="button" tabindex="0"><picture class="js-required"><img src="https://v.wpimg.pl/NTNkOGMuYTUvCTl0Yg5sIGxRbS4kV2J2O0l1ZWJEeCxhAmEwPRwjM2AbI2guWnhgeBNgMygWJno5GywjI1s-OGECIiBiE3pjdlMpf31YKmV7XmJzKU16eXZden9gEH4wegh_dnhGKmwtRT8pKlcz" alt="175457" class="IPb9" width="295" height="166"/></picture><noscript><picture><img src="https://v.wpimg.pl/NTNkOGMuYTUvCTl0Yg5sIGxRbS4kV2J2O0l1ZWIWYWJ6XTdoORAtPGAcPyQpG2AkIkQmKipaKGB5U3chdUVjMH9eemp5EXZgY1N5cnVYK2QqXyx3fEB9MHYIYTcjEmwp" alt="175457" class="IPb9" loading="lazy" width="295" height="166"/></picture></noscript></div><div class="ILb9" data-hidden-elements="1" role="button" tabindex="0"><picture class="js-required"><img src="https://v.wpimg.pl/YTY4OTQudjU4Vjlnfg57IHsObT04V3V2LBZ1dn5Ebyx2XWEjIRw0M3dEI3syWm9gb0xgIDQWMXouRCwwP1spOHZdIjN-QGBlbQN5MDRYaWM4DWJgY0BgeWEDeTF8RDxhbVZ8ZTBDYW1tGj86Nlck" alt="175452" class="IPb9" width="295" height="166"/></picture><noscript><picture><img src="https://v.wpimg.pl/YTY4OTQudjU4Vjlnfg57IHsObT04V3V2LBZ1dn4WdmJtAjd7JRA6PHdDPzc1G3ckNRsmOTZabG1oAHhiNRB0ZG5VdnllR2xtdAx4YjRYaDFsAC1nYBRvbGAAYSQ_Ensp" alt="175452" class="IPb9" loading="lazy" width="295" height="166"/></picture></noscript></div><div class="ILb9" data-hidden-elements="1" role="button" tabindex="0"><picture class="js-required"><img src="https://v.wpimg.pl/NmIwMmUuYQwoFTteeg5sGWtNbwQ8V2JPPFV3T3pEeBVmHmMaJRwjCmcHIUI2WnhZfw9iGTAWJkM-By4JO1s-AWYeIAp6F30Mf0R8XDdYKlQtE2BZYER2QHBELl14QHtaeRMvD2MXfl8sWT0DMlcz" alt="175458" class="IPb9" width="295" height="166"/></picture><noscript><picture><img src="https://v.wpimg.pl/NmIwMmUuYQwoFTteeg5sGWtNbwQ8V2JPPFV3T3oWYVt9QTVCIRAtBWcAPQ4xG2AdJVgkADJaLF4oQX5cZBdjCXATKUBhQH9VZE5-DmVYe1h-RykPN0MsXXsSYx07EmwQ" alt="175458" class="IPb9" loading="lazy" width="295" height="166"/></picture></noscript></div><div class="ILb9 ILzx" data-hidden-elements="21" role="button" tabindex="0"><picture class="js-required"><img src="https://v.wpimg.pl/Y2I1MzcudlMoUztJTA57RmsLbxMKV3UQPBN3WExEb0pmWGMNExw0VWdBIVUAWm8Gf0liDgYWMRw-QS4eDVspXmZYIB1MTTtWKwd0TFpYbFQsA2BOUE1tHygJL01OETsEfwZ9TwAXbAF-Hz0UBFck" alt="175472" class="IPb9" width="295" height="166"/></picture><noscript><picture><img src="https://v.wpimg.pl/Y2I1MzcudlMoUztJTA57RmsLbxMKV3UQPBN3WEwWdgR9BzVVFxA6WmdGPRkHG3dCJR4kFwRaYVAtU3tDVUx0By9Uf1dXRmEGZFB1GFRYPVB_B3pKVhY7B3oGYwoNEntP" alt="175472" class="IPb9" loading="lazy" width="295" height="166"/></picture></noscript></div></div></div></div></div></div><div class="Hp"><div class="Hz"><div><div class="DZb"><a href="/@lordjahu/gry,seria,459" class="cHJldmVudENC">Gry</a><div class="DZen"><a href="/@lordjahu/diablo-ii-resurrected-open-beta-zerowanie-na-sentymencie-to-zlo-opinia,blog,115016" class="DZf5 DZnh cHJldmVudENC"><div><p>Diablo II: Resurrected - Open Beta. Żerowanie na sentymencie to zło [opinia]</p></div></a></div></div></div><div class="AJdd"><div><a href="/blogi/gry,tag,11" class="D5nv cHJldmVudENC" title="Gry"><span class="Xb5">Gry</span></a></div></div><div class="AJdh AJdl"><span class="GNwb AJdn">Udostępnij:</span><div class="F9dh"></div></div></div></div><div class="Hp"><div class="Hx"><span class="CXd3">Wybrane dla Ciebie</span><div class="JHach JHacj FPh3" role="list"><div class="JJacl" role="listitem"><div class="KZb"><a href="/@albatroszippa/kilka-slow-na-temat-hp-t-flexible-thin-client,blog,112487" class="KNdx cHJldmVudENC" title="Kilka słów na temat HP T510 Flexible Thin Client"><div class="Bb"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/MzlmLmpwYhsNDzpeXwxvDk5XbgQZVWFYGU92T19GewJVQiUAF1kpFQ4fKR0CGCoIDQA1QwAbYjMBDCsIA1gYPS9CfV1AQn9JQ18tWBNBL0MJQHxdQ0VgTllZdUBIESgZQQx5CxRDfUNaVH9UFlknCgkKbhA" alt="Kilka słów na temat HP T510 Flexible Thin Client" class="IPb9 IPz3 KNlt"/></picture><noscript><picture><img src="https://v.wpimg.pl/MzlmLmpwYhsNDzpeXwxvDk5XbgQZVWFYGU92T19DdUoUX3tdXx4gHUIJIw8CEj0IAwo-DB0OYwoAQgUAERAoCUM4Cy5fRn1KWV9_QkIWeBlaD3UIXUd9SV5AeFhETmBCCggvQBFCKx5YXXVbSUR0HEIHPAgXVTA" alt="Kilka słów na temat HP T510 Flexible Thin Client" class="IPb9 IPz3 KNlt" loading="lazy"/></picture></noscript></div></div></a><a href="/@albatroszippa/kilka-slow-na-temat-hp-t-flexible-thin-client,blog,112487" class="KNcj KNdx KNaej cHJldmVudENC" title="Kilka słów na temat HP T510 Flexible Thin Client">Kilka słów na temat HP T510 Flexible Thin Client</a><div class="KZafj"><span class="F7ul">29 gru 2020</span><span class="F7ul">AlbatrosZippa</span><a href="/@albatroszippa/kilka-slow-na-temat-hp-t-flexible-thin-client,blog,112487#komentarze" class="KZul KZafl D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KHad5"><path d="M21 15a2 2 0 01-2 2H7l-4 4V5a2 2 0 012-2h14a2 2 0 012 2z"></path></svg>10</a></div></div></div><div class="JJacl" role="listitem"><div class="KZb"><a href="/@lordjahu/genesis-seaborg--kierownica-wyscigowa-dla-wszechstronnego-gracza,blog,112817" class="KNdx cHJldmVudENC" title="Genesis Seaborg 400 - kierownica wyścigowa dla wszechstronnego gracza"><div class="Bb"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/M2I4LkpQYlMoVjpYXypvRmsObgIZc2EQPBZ2SV9ge0pwGyUGF38pXStGKRsCPipAKFk1RQA9YnskVSsOA34YdQobfVtAaXkHZgMtDUdgKwJ_GX4OQjBgBigBLkYSZS4DZAUuXhNhfQYrAH8JSH8HYg4WMQ" alt="Genesis Seaborg 400 - kierownica wyścigowa dla wszechstronnego gracza" class="IPb9 IPz3 KNlt"/></picture><noscript><picture><img src="https://v.wpimg.pl/M2I4LkpQYlMoVjpYXypvRmsObgIZc2EQPBZ2SV9ldQIxBntbXzggVWdQIwkCND1AJlM-Ch0oY0IlGwUGETYoQWZhCyhfYH0CcQB5REcwKwV4UnxdXWMoACgZeApFM2BQfVd9RkEzeFF5BHgJRGIvCmd-HCxSLA" alt="Genesis Seaborg 400 - kierownica wyścigowa dla wszechstronnego gracza" class="IPb9 IPz3 KNlt" loading="lazy"/></picture></noscript></div></div></a><a href="/@lordjahu/genesis-seaborg--kierownica-wyscigowa-dla-wszechstronnego-gracza,blog,112817" class="KNcj KNdx KNaej cHJldmVudENC" title="Genesis Seaborg 400 - kierownica wyścigowa dla wszechstronnego gracza">Genesis Seaborg 400 - kierownica wyścigowa dla wszechstronnego gracza</a><div class="KZafj"><span class="F7ul">17 sty 2021</span><span class="F7ul">lordjahu</span><a href="/@lordjahu/genesis-seaborg--kierownica-wyscigowa-dla-wszechstronnego-gracza,blog,112817#komentarze" class="KZul KZafl D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KHad5"><path d="M21 15a2 2 0 01-2 2H7l-4 4V5a2 2 0 012-2h14a2 2 0 012 2z"></path></svg>5</a></div></div></div><div class="JJacl" role="listitem"><div class="bEyvNJPS"><div class="bEyvOuOW"><div class="bEyvHZXm"></div></div><div></div></div><div class="KZb"><a href="/@lordjahu/deluxe-ski-jump-fenomen-cyfrowych-skokow-narciarskich-mojej-mlodosci,blog,112962" class="KNdx cHJldmVudENC" title="Deluxe Ski Jump - fenomen cyfrowych skoków narciarskich, mojej młodości"><div class="Bb"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/YmJkLmpwdgwrCTpeXwx7GWhRbgQZVXVPP0l2T19GbxVzRCUAF1k9AigZKR0CGD4fKwY1QwAbdiQnCisIA1gMKglEfV1BR2pfZQ50CxVGblx8RigOSEd0WXxceUBJRTtfZ1x7X0RFbAwoXS4PFFkzHS1JMQ" alt="Deluxe Ski Jump - fenomen cyfrowych skoków narciarskich, mojej młodości" class="IPb9 IPz3 KNlt"/></picture><noscript><picture><img src="https://v.wpimg.pl/YmJkLmpwdgwrCTpeXwx7GWhRbgQZVXVPP0l2T19DYV0yWXtdXx40CmQPIw8CEikfJQw-DB0Odx0mRAUAERA8HmU-Cy5fRmlcelh-QhVPPwh7XH1bXRM6VXpGeFtHQnRUeAl-QEdAa1l4Xi0PRhU7CWQBPApSCg" alt="Deluxe Ski Jump - fenomen cyfrowych skoków narciarskich, mojej młodości" class="IPb9 IPz3 KNlt" loading="lazy"/></picture></noscript></div></div></a><a href="/@lordjahu/deluxe-ski-jump-fenomen-cyfrowych-skokow-narciarskich-mojej-mlodosci,blog,112962" class="KNcj KNdx KNaej cHJldmVudENC" title="Deluxe Ski Jump - fenomen cyfrowych skoków narciarskich, mojej młodości">Deluxe Ski Jump - fenomen cyfrowych skoków narciarskich, mojej młodości</a><div class="KZafj"><span class="F7ul">28 sty 2021</span><span class="F7ul">lordjahu</span><a href="/@lordjahu/deluxe-ski-jump-fenomen-cyfrowych-skokow-narciarskich-mojej-mlodosci,blog,112962#komentarze" class="KZul KZafl D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KHad5"><path d="M21 15a2 2 0 01-2 2H7l-4 4V5a2 2 0 012-2h14a2 2 0 012 2z"></path></svg>21</a></div></div></div><div class="JJacl" role="listitem"><div class="KZb"><a href="/@lordjahu/kurierzy-go-nie-znosza-podswietlane-biurko-genesis-holm-rgb-dla-graczy-ceniacych-przestrzen,blog,113160" class="KNdx cHJldmVudENC" title="Kurierzy go nie znoszą! Podświetlane biurko Genesis Holm 510 RGB dla graczy ceniących przestrzeń!"><div class="Bb"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/YzNlLmpwdhsvDjpeXwx7DmxWbgQZVXVYO052T19GbwJ3QyUAF1k9FSweKR0CGD4ILwE1QwAbdjMjDSsIA1gMPQ1DfV1BRWlIYQ90VUIROht9QS9ZExZ0Ti0If0BJETtJYwgpWkEVPB8rXy9eFVkzCilOMQ" alt="Kurierzy go nie znoszą! Podświetlane biurko Genesis Holm 510 RGB dla graczy ceniących przestrzeń!" class="IPb9 IPz3 KNlt"/></picture><noscript><picture><img src="https://v.wpimg.pl/YzNlLmpwdhsvDjpeXwx7DmxWbgQZVXVYO052T19DYUo2XntdXx40HWAIIw8CEikIIQs-DB0OdwoiQwUAERA8CWE5Cy5fRmlLfFx-QhNPYUgoDy1eXRRtGS9BeA4URHRDKA5_QBQSbkssCSkIQxRqH2AGPApSCg" alt="Kurierzy go nie znoszą! Podświetlane biurko Genesis Holm 510 RGB dla graczy ceniących przestrzeń!" class="IPb9 IPz3 KNlt" loading="lazy"/></picture></noscript></div></div></a><a href="/@lordjahu/kurierzy-go-nie-znosza-podswietlane-biurko-genesis-holm-rgb-dla-graczy-ceniacych-przestrzen,blog,113160" class="KNcj KNdx KNaej cHJldmVudENC" title="Kurierzy go nie znoszą! Podświetlane biurko Genesis Holm 510 RGB dla graczy ceniących przestrzeń!">Kurierzy go nie znoszą! Podświetlane biurko Genesis Holm 510 RGB dla graczy ceniących przestrzeń!</a><div class="KZafj"><span class="F7ul">8 lut 2021</span><span class="F7ul">lordjahu</span><a href="/@lordjahu/kurierzy-go-nie-znosza-podswietlane-biurko-genesis-holm-rgb-dla-graczy-ceniacych-przestrzen,blog,113160#komentarze" class="KZul KZafl D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KHad5"><path d="M21 15a2 2 0 01-2 2H7l-4 4V5a2 2 0 012-2h14a2 2 0 012 2z"></path></svg>47</a></div></div></div></div><div class="JHach JHacj" role="list"><div class="JJacl" role="listitem"><div class="KZb"><a href="/@lordjahu/za-malo-portow-w-laptopie-spokojnie-bedzie-jeszcze-mniej-ale-sa-na-to-sposoby-chocby-natec-fowler,blog,114115" class="KNdx cHJldmVudENC" title="Za mało portów w laptopie? Spokojnie, będzie jeszcze mniej ... ale są na to sposoby! Choćby Natec Fowler 2! "><div class="Bb"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/NTY4LmpwYTU4VjpeXwxsIHsObgQZVWJ2LBZ2T19GeCxgGyUAF1kqOztGKR0CGCkmOFk1QwAbYR00VSsIA1gbExobfV1CRn1idld0DklGejA8GShdQUVjYGpWeEBJEi8xdFZ6VEhEf2Y4B3lbSFkkJD4WMQ" alt="Za mało portów w laptopie? Spokojnie, będzie jeszcze mniej ... ale są na to sposoby! Choćby Natec Fowler 2! " class="IPb9 IPz3 KNlt"/></picture><noscript><picture><img src="https://v.wpimg.pl/NTY4LmpwYTU4VjpeXwxsIHsObgQZVWJ2LBZ2T19DdmQhBntdXx4jM3dQIw8CEj4mNlM-DB0OYCQ1GwUAERArJ3ZhCy5fRn5maAd6QhNPLW1oACgIXRN-ZWsZeF4SQ2NtPFUpQBJBd2xqBX4MQ0J4bHdePApSCg" alt="Za mało portów w laptopie? Spokojnie, będzie jeszcze mniej ... ale są na to sposoby! Choćby Natec Fowler 2! " class="IPb9 IPz3 KNlt" loading="lazy"/></picture></noscript></div></div></a><a href="/@lordjahu/za-malo-portow-w-laptopie-spokojnie-bedzie-jeszcze-mniej-ale-sa-na-to-sposoby-chocby-natec-fowler,blog,114115" class="KNcj KNdx KNaej cHJldmVudENC" title="Za mało portów w laptopie? Spokojnie, będzie jeszcze mniej ... ale są na to sposoby! Choćby Natec Fowler 2! ">Za mało portów w laptopie? Spokojnie, będzie jeszcze mniej ... ale są na to sposoby! Choćby Natec Fowler 2! </a><div class="KZafj"><span class="F7ul">30 mar 2021</span><span class="F7ul">lordjahu</span><a href="/@lordjahu/za-malo-portow-w-laptopie-spokojnie-bedzie-jeszcze-mniej-ale-sa-na-to-sposoby-chocby-natec-fowler,blog,114115#komentarze" class="KZul KZafl D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KHad5"><path d="M21 15a2 2 0 01-2 2H7l-4 4V5a2 2 0 012-2h14a2 2 0 012 2z"></path></svg>7</a></div></div></div><div class="JJacl" role="listitem"><div class="KZb"><a href="/@marcinw2/windows-i-systemy-plikow-cd,blog,114316" class="KNdx cHJldmVudENC" title="Windows i systemy plików. C.D."><div class="Bb"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/YzkzLnBudhsKGDpdbQ57DklAbgcrV3VYHlh2TG1EbwJSVSUDJVs9FQkIKR4wGj4IChc1QDIZdjMGGysLMVoMPShVfV5wR25NRE0tXnREbU4KVy4NJkx0TglOf0N6Q2xORh94XSFFbUsITS9XcVspFAxYMQ" alt="Windows i systemy plików. C.D." class="IPb9 IPz3 KNlt"/></picture><noscript><picture><img src="https://v.wpimg.pl/YzkzLnBudhsKGDpdbQ57DklAbgcrV3VYHlh2TG1BYUoTSHtebRw0HUUeIwwwECkIBB0-Dy8MdwoHVQUDIxI8CUQvCy1tRGlIWU17QXUUaUxaTngPbxc6HlJXeAx2RnRCXU94QydBahlbTn0NdRZgSUUKIglgCA" alt="Windows i systemy plików. C.D." class="IPb9 IPz3 KNlt" loading="lazy"/></picture></noscript></div></div></a><a href="/@marcinw2/windows-i-systemy-plikow-cd,blog,114316" class="KNcj KNdx KNaej cHJldmVudENC" title="Windows i systemy plików. C.D.">Windows i systemy plików. C.D.</a><div class="KZafj"><span class="F7ul">4 kwi 2021</span><span class="F7ul">marcinw2</span><a href="/@marcinw2/windows-i-systemy-plikow-cd,blog,114316#komentarze" class="KZul KZafl D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KHad5"><path d="M21 15a2 2 0 01-2 2H7l-4 4V5a2 2 0 012-2h14a2 2 0 012 2z"></path></svg>4</a></div></div></div><div class="JJacl" role="listitem"><div class="KZb"><a href="/@lordjahu/astro-a10-swietnie-grajace-sluchawki-dla-graczy-recenzja-konkurs,blog,114708" class="KNdx cHJldmVudENC" title="Astro A10 - świetnie grające słuchawki dla graczy [recenzja] + KONKURS!"><div class="Bb"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/NTI2LmpwYTUoUDpeXwxsIGsIbgQZVWJ2PBB2T19GeCxwHTgIEx9gIzlRKANeByJ7IF8rQhNHfGN_BnUJXUR5NS8feFxDFGM2eAV9QEFBfGMoUylbQEJ8YmdYPApSCg" alt="Astro A10 - świetnie grające słuchawki dla graczy [recenzja] + KONKURS!" class="IPb9 IPz3 KNlt"/></picture><noscript><picture><img src="https://v.wpimg.pl/NTI2LmpwYTUoUDpeXwxsIGsIbgQZVWJ2PBB2T19DdmQxAHtdXwMrNyEcOx0TEyB6OV5jBB0QYTd5AHtbRE4qeXoFLQtdQ39nKh8uXEdGY2V_AHsMERJ4ZHwAekMaByl2NA" alt="Astro A10 - świetnie grające słuchawki dla graczy [recenzja] + KONKURS!" class="IPb9 IPz3 KNlt" loading="lazy"/></picture></noscript></div></div></a><a href="/@lordjahu/astro-a10-swietnie-grajace-sluchawki-dla-graczy-recenzja-konkurs,blog,114708" class="KNcj KNdx KNaej cHJldmVudENC" title="Astro A10 - świetnie grające słuchawki dla graczy [recenzja] + KONKURS!">Astro A10 - świetnie grające słuchawki dla graczy [recenzja] + KONKURS!</a><div class="KZafj"><span class="F7ul">7 cze 2021</span><span class="F7ul">lordjahu</span><a href="/@lordjahu/astro-a10-swietnie-grajace-sluchawki-dla-graczy-recenzja-konkurs,blog,114708#komentarze" class="KZul KZafl D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KHad5"><path d="M21 15a2 2 0 01-2 2H7l-4 4V5a2 2 0 012-2h14a2 2 0 012 2z"></path></svg>17</a></div></div></div><div class="JJacl" role="listitem"><div class="bEyvNJPT"><div class="bEyvOuOX"><div class="bEyvHZXn"></div></div><div></div></div><div class="KZb"><a href="/@antyhaker/szybki-przeglad-nowosci-zaimplementowanych-do-windows-11-w-ostatnim-miesiacu,blog,114988" class="KNdx cHJldmVudENC" title="Szybki przegląd nowości zaimplementowanych do Windows 11 w ostatnim miesiącu"><div class="Bb"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/NzU1LnBuYRs0UzpdbQ5sDncLbgcrV2JYIBN2TG1EeAJsHjgLIR1gDSVSKABsBSJVPFwrQXtMfEliAXgMbxB2QmcceA8kTGNDYwktQ3cUK0hnUn0II0J7T3tBIglgCA" alt="Szybki przegląd nowości zaimplementowanych do Windows 11 w ostatnim miesiącu" class="IPb9 IPz3 KNlt"/></picture><noscript><picture><img src="https://v.wpimg.pl/NzU1LnBuYRs0UzpdbQ5sDncLbgcrV2JYIBN2TG1BdkotA3tebQErGT0fOx4hESBUJV1jBy8SYUNsA39ZckEsVzAJdFxvQS8cbBx1WHoUY080VH5cIUQoG2IEeUAyGylYKA" alt="Szybki przegląd nowości zaimplementowanych do Windows 11 w ostatnim miesiącu" class="IPb9 IPz3 KNlt" loading="lazy"/></picture></noscript></div></div></a><a href="/@antyhaker/szybki-przeglad-nowosci-zaimplementowanych-do-windows-11-w-ostatnim-miesiacu,blog,114988" class="KNcj KNdx KNaej cHJldmVudENC" title="Szybki przegląd nowości zaimplementowanych do Windows 11 w ostatnim miesiącu">Szybki przegląd nowości zaimplementowanych do Windows 11 w ostatnim miesiącu</a><div class="KZafj"><span class="F7ul">15 sie 2021</span><span class="F7ul">AntyHaker</span><a href="/@antyhaker/szybki-przeglad-nowosci-zaimplementowanych-do-windows-11-w-ostatnim-miesiacu,blog,114988#komentarze" class="KZul KZafl D5nv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="KHad5"><path d="M21 15a2 2 0 01-2 2H7l-4 4V5a2 2 0 012-2h14a2 2 0 012 2z"></path></svg>4</a></div></div></div></div></div></div></article><div><div></div></div></div><div class="CHj7"><style>.bEyvMYQn{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEyvIKVP Pa3 Pa9"><img class="bEyvJvUT" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEyvKgTX"/></div></div><div class="APb9"><div class="APb"><span class="APdt">© <!-- -->dobreprogramy</span><span class="APdv">·</span><a href="/strona/redakcja" class="APdx cHJldmVudENC">Redakcja</a><span class="APdv">·</span><a href="https://holding.wp.pl/zasady" class="APdx cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="APdv">·</span><a href="https://holding.wp.pl/poufnosc" class="APdx cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="APdv">·</span><a href="https://reklama.wp.pl" class="APdx cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="APdv">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="APdx cHJldmVudENC">Kontakt</a></div></div><div class="bEyvNJOy"><div class="bEyvOuNC"><div class="bEyvHZVS"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BlogPosting","headline":"Fuzja turowych Heroesów z X-COM? Owszem! Fort Triumph nareszcie na konsolach!","datePublished":"2021-08-27T21:29:32.169382+02:00","dateModified":"2021-08-27T21:29:32.169382+02:00","author":{"@type":"Person","name":"lordjahu"},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1620x1000/tech.wpcdn.pl/img/48be01b2-f5dd-4a98-bbf4-764a51146feb.jpg"},"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/@lordjahu/fuzja-turowych-heroesow-z-x-com-owszem-fort-triumph-nareszcie-na-konsolach,blog,115043"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/dae88aa54d426f87cf89.js',
'/assets/a91aa7fc57366b1980b6.js',
'/assets/5eb87cb676707c496239.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237771', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>