Błędy w Operze...

Strona główna Aktualności

O autorze

Magazyn x86 podaje za Opera Software, że zaleca się jak najszybszą instalację najnowszej wersji przeglądarki tej firmy - 7.21. Powodem jest błąd przepełnienia stosu, w starszych wersjach programu, możliwy do wykorzystania przez podanie spreparowanego adresu w kodzie HTML, co prowadzi do krytycznych błędów programu. Dziurę można wykorzystać także za pomocą spreparowanego e-maila.

Najnowszą wersję Opery pobrać można w dziale: PROGRAMY -> Internet i Komunikacja -> Przeglądarki WWW i poczty e-mail

© dobreprogramy