

<!DOCTYPE HTML>
<html class="normal-browser" lang="pl">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="manifest" href="/manifest.json?v=2oiui3fh" /><meta name="msapplication-config" content="/browserconfig.xml?v=2oiui3fh" /><meta name="msapplication-TileColor" content="#88ae04" /><meta name="theme-color" content="#88ae04" /><link rel="apple-touch-icon" sizes="57x57" href="/manifest_assets/touch_icons/apple-icon-57x57.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="60x60" href="/manifest_assets/touch_icons/apple-icon-60x60.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="72x72" href="/manifest_assets/touch_icons/apple-icon-72x72.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="76x76" href="/manifest_assets/touch_icons/apple-icon-76x76.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="114x114" href="/manifest_assets/touch_icons/apple-icon-114x114.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="120x120" href="/manifest_assets/touch_icons/apple-icon-120x120.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="144x144" href="/manifest_assets/touch_icons/apple-icon-144x144.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="152x152" href="/manifest_assets/touch_icons/apple-icon-152x152.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="180x180" href="/manifest_assets/touch_icons/apple-icon-180x180.png?v=2oiui3fh" /><link rel="icon" type="image/png" sizes="192x192" href="/manifest_assets/touch_icons/android-icon-192x192.png?v=2oiui3fh" /><link rel="icon" type="image/png" sizes="32x32" href="/manifest_assets/touch_icons/favicon-32x32.png?v=2oiui3fh" /><link rel="icon" type="image/png" sizes="96x96" href="/manifest_assets/touch_icons/favicon-96x96.png?v=2oiui3fh" /><link rel="icon" type="image/png" sizes="16x16" href="/manifest_assets/touch_icons/favicon-16x16.png?v=2oiui3fh" /><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=10, user-scalable=yes" /><title>Piractwo, a po co to komu? - dogrywka: oscarowe filmy 2020 - blogi użytkowników portalu dobreprogramy</title><link href="https://static.dpcdn.pl" rel="preconnect" /><link href="https://avatars.dpcdn.pl" rel="preconnect" /><link href="https://gallery.dpcdn.pl" rel="preconnect" /><link href="https://images.dpcdn.pl" rel="preconnect" /><link href="https://www.google-analytics.com" rel="preconnect" /><link rel="dns-prefetch" href="https://www.google.pl" /><link rel="dns-prefetch" href="https://www.google.com" /><link rel="dns-prefetch" href="https://www.facebook.com" /><link rel="dns-prefetch" href="https://std.wpcdn.pl" /><link rel="dns-prefetch" href="https://www.gstatic.com" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://gapl.hit.gemius.pl" /><link rel="dns-prefetch" href="https://adservice.google.pl" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><!--[if lte IE 8]>
<script src="https://www.dobreprogramy.plContent/UGCPlatform/js/html5.js"></script><script src="https://www.dobreprogramy.plContent/UGCPlatform/js/IE9.js"></script><![endif]--><!--[if lte IE 6]><script src="https://www.dobreprogramy.plContent/UGCPlatform/js/ie6_png.js"></script><![endif]--><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2019_11_25/css/UGCPlatform/reset.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2019_11_25/css/UGCPlatform/portal_integration.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2019_11_25/css/UGCPlatform/style.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2019_11_25/css/UGCPlatform/skin_light-blue.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2019_11_25/css/_biblioteki/syntaxhighlighter/shCore.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2019_11_25/css/_biblioteki/syntaxhighlighter/shThemeEclipse.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2019_11_25/css/_biblioteki/markitup/skins/simpleDP/style.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2019_11_25/css/_biblioteki/markitup/sets/bbcode/style.css"><link rel="stylesheet" href="https://www.dobreprogramy.pl/cdn/2019_11_25/assets/style/webfonts/dobreprogramy/style.css" /><link rel="stylesheet" href="https://www.dobreprogramy.pl/cdn/2019_11_25/assets/style/webfonts/Roboto/style.css" /><link rel="stylesheet" href="https://www.dobreprogramy.pl/cdn/2019_11_25/css/UGCPlatform/mobilepower.css" /><script type="text/javascript">var Dp = Dp || {};Dp.cssKey = "2019_11_25";Dp.urlCss = "https://www.dobreprogramy.pl/cdn";Dp.user = {id:1,nick:'Anonim',anonymousAvatar:'https://www.dobreprogramy.pl/cdn/assets/img/anonymousAvatar.png',serverTime:1581911200,publicationId: 106331,publication_author_id: 122437,publication_author_name: "PREZESKIC",publication_author_avatar: "https://avatarsb.dpcdn.pl/imgc/Avatars/122437/g_s_70x70_-_-_x20190818112256_u122437.jpg",profileUrl:'',avatarUrl:'https://www.dobreprogramy.pl/cdn/assets/img/anonymousAvatar.png'};Dp.isMobile = false;Dp.isBlog = true;Dp.isDark = false;</script>

    <script type="text/javascript">
        var WP = window.WP || [];
    </script>
    <script type="text/javascript">
window.wp_adv_labels = true;
var wp_dfp_config = {
   "20": {
      "placement": "/1040541/Blog_TOP",
      "ceil": 99.9,
      "sizes": [[750,100],[728,90],[1,1]],
   },
   "15": {
      "placement": "/1040541/Blog_MIDDLE",
      "ceil": 99.9,
      "sizes": [[728,90],[750,100],[750,200],[970,90],[970,200],[970,250],[970,300],[1,1]],
   },
};

WP.push(function(){
   WP.gaf.loadAndRunBunch();
   googletag.cmd.push(function() {
      googletag.pubads().setTargeting('Kategoria', ['_Brak']);
      googletag.pubads().setTargeting('Temat', ['None']);
      googletag.pubads().setTargeting('PublicationID', ['106331']);
      googletag.pubads().setTargeting('TrafficSource', ['DirectOrUnknown']);
      googletag.pubads().setTargeting('BloggerID', ['122437']);
      googletag.pubads().setTargeting('NoAdsPersonalization', ['False']);
      googletag.pubads().setTargeting('IsDark', ['False']);
   });
});
</script>


    <script type="text/javascript" src="https://www.dobreprogramy.pl/cdn/2019_11_25/assets/js/core-ugcplatform.min.js"></script>

    
    <link href="https://www.dobreprogramy.pl/cdn/2019_11_25/edytor/lib/highlight/styles/github-gist.css" rel="stylesheet">
    <meta property="og:title" content="Piractwo, a po co to komu? - dogrywka: oscarowe filmy 2020" /><meta name="description" content="Witam w kolejnym wpisie z serii Piractwo, a po co to komu? - dogrywka. W dzisiejszym tekście sprawdzimy jakie tytuły otrzymały w 2020 roku Oscara, czyli Nagrodę Akademii Filmowej raz gdzie możemy je legalnie obejrzeć. Wiem, że zaraz ktoś w komentarzach zarzuci, że Oscar to obecnie żadne wyróżnienie&hellip;" /><meta property="og:description" content="Witam w kolejnym wpisie z serii Piractwo, a po co to komu? - dogrywka. W dzisiejszym tekście sprawdzimy jakie tytuły otrzymały w 2020 roku Oscara, czyli Nagrodę Akademii Filmowej raz gdzie możemy je legalnie obejrzeć. Wiem, że zaraz ktoś w komentarzach zarzuci, że Oscar to obecnie żadne wyróżnienie&hellip;"/><meta name="copyright" content="dobreprogramy.pl" /><meta property="og:site_name" content="dobreprogramy.pl" /><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685" /><meta property="og:locale" content="pl_PL"/><meta property="fb:admins" content="100000604801117" /><meta property="og:url" content="https://www.dobreprogramy.pl/PREZESKIC/Piractwo-a-po-co-to-komu-dogrywka-oscarowe-filmy,106331.html" /><meta name="keywords" content="blog" /><meta property="og:type" content ="article"/><meta property="article:section" content="Blog" /><meta name="author" content="PREZESKIC" /><meta property="article:publisher" content="https://www.facebook.com/dobreprogramy" /><meta property="article:published_time" content="2020-02-16T21:37:23+01:00" /><meta property="article:modified_time" content="2020-02-16T21:37:23+01:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Piractwo, a po co to komu? - dogrywka: oscarowe filmy 2020" /><meta name="twitter:description" content="Witam w kolejnym wpisie z serii Piractwo, a po co to komu? - dogrywka. W dzisiejszym tekście sprawdzimy jakie tytuły otrzymały w 2020 roku Oscara, czyli Nagrodę Akademii Filmowej raz gdzie możemy je legalnie obejrzeć. Wiem, że zaraz ktoś w komentarzach zarzuci, że Oscar to obecnie żadne wyróżnienie&hellip;" /><meta name="twitter:site" content="@dobreprogramy" /><meta name="twitter:domain" content="dobreprogramy" /><meta name="twitter:creator" content="@dobreprogramy" /><link href="https://plus.google.com/+dobreprogramy" rel="publisher" />
    <script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "BlogPosting",
   "headline":"Piractwo, a po co to komu? - dogrywka: oscarowe filmy 2020",
   "datePublished":"2020-02-16T21:37:23+01:00",
   "dateModified":"2020-02-16T21:37:23+01:00",
   "author":{
      "@type":"Person",
      "name":"PREZESKIC"
   },
   "publisher":{
      "@type":"Organization",
      "name":"dobreprogramy",
      "logo":{
         "@type":"ImageObject",
         "url":"https://www.dobreprogramy.pl/logo/dobreprogramy-207x60.png",
         "width":207,
         "height":60
      }
   },
   "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.dobreprogramy.pl/PREZESKIC/Piractwo-a-po-co-to-komu-dogrywka-oscarowe-filmy,106331.html"
   }
}
</script>

    
    <link rel="amphtml" href="https://www.dobreprogramy.pl/amp/PREZESKIC/Piractwo-a-po-co-to-komu-dogrywka-oscarowe-filmy,106331.html">

        
        
        <link href="https://www.dobreprogramy.pl/cdn/2019_11_25/edytor/dist/css/dpEditor.css" rel="stylesheet">
    <meta property="logo" content="https://www.dobreprogramy.pl/cdn/2019_11_25/assets/img/_global/logo_serwisu.svg" />

    
    <noscript><style>.content-image-wrapper .graf-figure {display:none;}</style></noscript>
    <script type="text/javascript">
<!--//<![CDATA[
var wp_pp_gemius_identifier = '102QcqdLWvSHRiKa9Z29F_VzXmDR_ftvQwRBKAqoVZ3.N7';
var wp_pp_gemius_service = 'gapl';
var wp_sn = 'dobreprogramy';
var wp_cookie_info = false;
var wp_std_path = 'https://www.dobreprogramy.pl/cdn/2019_11_25/assets/js/prebidapi/';
var wp_dot_addparams = {"ctype":"blog"};
var rekid = 235650;
//]]> -->
</script>
<script src="https://www.dobreprogramy.pl/cdn/2019_11_25/assets/js/inline_dobreprogramy_desktop.js"></script><link rel="preload" href="https://www.dobreprogramy.pl/cdn/2019_11_25/assets/js/prebidapi/prebidapi.js" as="script" crossorigin /><script src="https://www.dobreprogramy.pl/cdn/2019_11_25/assets/js/wpjslib-sgap.js" id="wpjslib" async></script><style>[oztcue]{display:flex;width:100%;background-color:#f1f1f1;}body:not(.variant-mobile) [poenrxt]{position:relative !important;left:calc(50% - 970px / 2);width:970px !important;max-width:unset !important;}[oztcuew] iframe {max-width:100%;}</style><style>[oztcuewvfvhsr]{width:100%;display:block;}</style><style>[oztcuewkdgng]{width:100%;display:block;margin-bottom:30px;}</style><meta name="description" content="Witam w kolejnym wpisie z serii Piractwo, a po co to komu? - dogrywka. W dzisiejszym tekście sprawdzimy jakie tytuły otrzymały w 2020 roku Oscara, czyli Nagrodę Akademii Filmowej raz gdzie możemy je&amp;hellip;" /><meta name="keywords" content="dobreprogramy" /></head>
<body id="bd" class="white post entry-one-col">

    

    <form method="post" action="/PREZESKIC/Piractwo-a-po-co-to-komu-dogrywka-oscarowe-filmy,106331.html" id="form1" style="background-image:url(https://images.dpcdn.pl/imgc/UGCSkins/0/g_-_1920x200_-_-_x8564_k8DwWyTY.png); ">
<div class="aspNetHidden">
<input type="hidden" name="SCManager_HiddenField" id="SCManager_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="IoKhpgMmahokkePDP9k7cC2NEDDav/rjn9Ce4LyZYNFZVglp2KGL0XjHgQL752GNyaTwpOeEdEdT1m7bG+38Z423rKM=" />
</div>


<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LcVN3bPwiV9DWo1VOj7NY0yjwrAdn0u8RB59tiLoLQkW6j2E3YNlPKALmQVGbC7TbW1zqf6K4_LyezfNkqfK_JJITocm0&amp;t=610a7411" type="text/javascript"></script>
        

        <header id="pageHeader">

            <div class="mobile-menu mobile-only">
                <i class="icon-th-list mobile-only" id="mobileMenu"></i>
                <a href="/" class="logo">
                    <img src="https://www.dobreprogramy.pl/cdn/2019_11_25/assets/img/_global/dobreprogramy.png" alt="dobreprogramy"/></a>
                <a href="https://ssl.dobreprogramy.pl/Logowanie.html" class="only-dock icon-user text-h3 cursor-pointer" style="color: white;" id="userMenu" aria-label="Menu użytkownika"></a>
            </div>

            <div class="wrapper no-mobile">
                <nav>
                    <span id="mobile-nav">
                        <ul class="serviceMenu float-left font-menu-master">
                            <li><a href="https://www.dobreprogramy.pl">strona główna</a></li>
                            <li class="active"><a href="https://www.dobreprogramy.pl/Blog.html">blogi</a></li>
                            <li><a href="https://forum.dobreprogramy.pl">forum</a></li>
                        </ul>
                    </span>
                    <span id="mobile-usernav">
                        <ul class="userMenu float-right font-menu-master">
                            <li class="no-mobile"><a href="https://feeds.feedburner.com/dobreprogramy/BlogCzytelnikow" class="png_bg button-icon-right color-heading">kanał RSS <span class="icon i_rss"></span></a></li>
                            
                            
                            <li><a class="png_bg button-icon-right color-heading" href="https://ssl.dobreprogramy.pl/Logowanie.html">rejestracja / logowanie <span class="icon i_user"></span></a></li>
                        </ul>
                    </span>
                </nav>

            </div>

        </header>

        <section id="brand" style="overflow: hidden;" class="">

            <div class="wrapper">
                <a class="logo images float-left" aria-label="dobreprogramy blog" href="https://www.dobreprogramy.pl/Blog.html">&nbsp;</a>

                <div class="pattern float-right no-mobile">
                    <div style="width: 750px; height: 100px;">
                        <script type="text/javascript">(function(d,c){var scripts = document.getElementsByTagName('script'),script = d.currentScript || scripts[scripts.length - 1],slot = d.createElement('div');slot.setAttribute(c,'');var frame = d.createElement('div');frame.setAttribute('oztcuew', '');frame.setAttribute('oztcuewvfvhsr', '');frame.appendChild(slot);script.parentElement.insertBefore(frame,script);WP.push(function() {WP.gaf.registerSlot(20,slot);});script.parentElement && script.parentElement.removeChild(script);}(document,'vfvhsr'));</script>
                    </div>
                </div>

                
                <div class="clear"></div>
            </div>
        </section>

        <div id="pageContent" class="wrapper entry-one-col">

            <div class="clear"></div>
            

            <div id="panReverseOrder" class="mobile-reverseOrder">

</div>
            <section class="content-list float-left" id="content">
                <div class="clear"></div>
                
    <article id="blog" class="entry single">
        <header>
            <h1>
                Piractwo, a po co to komu? - dogrywka: oscarowe filmy 2020</h1>
        </header>
        <div class="content-info">
            <div class="border-verctical"></div>

            <a class="user-profile-small" rel="author" href="https://www.dobreprogramy.pl/PREZESKIC"><img src="https://avatarsb.dpcdn.pl/imgc/Avatars/122437/g_s_50x50_-_-_x20190818112256_u122437.jpg" alt="PREZESKIC"><span>PREZESKIC</span></a>

            <time datetime="2020-02-16T21:37:23+01:00">16.02.2020 <span>21:37</span></time>
            <div class="social float-right">
                <a href="https://twitter.com/share?url=https://dp.do/106331&text=Piractwo, a po co to komu? - dogrywka: oscarowe filmy 2020" aria-label="Twitter" class="i_twitter icon float-right" rel="nofollow" target="blank_"></a><a href="http://www.facebook.com/share.php?u=https://dp.do/106331" aria-label="Facebook" class="i_facebook icon float-right" rel="nofollow" target="blank_"></a>
            </div>
            <div class="border-verctical"></div>
        </div>

        <div class="content float-right">
            <div class="entry-content" style="position: relative;">
                <p>Witam w kolejnym wpisie z serii Piractwo, a po co to komu? - dogrywka. W dzisiejszym tekście sprawdzimy jakie tytuły otrzymały w 2020 roku <a href="https://pl.wikipedia.org/wiki/Nagroda_Akademii_Filmowej" target="_blank" rel="noopener" rel="nofollow">Oscara</a>, czyli Nagrodę Akademii Filmowej raz gdzie możemy je legalnie obejrzeć. Wiem, że zaraz ktoś w komentarzach zarzuci, że Oscar to obecnie żadne wyr&#243;żnienie, że (w zależności od pogląd&#243;w) jest to albo klepanie po plecach jednych białych heteroseksualnych mężczyzn przez innych białych heteroseksualnych mężczyzn, albo że jest to festiwal politycznej poprawności, gdzie nie liczy się jakość film&#243;w tylko to, żeby wśr&#243;d zwycięzc&#243;w pojawiła się odpowiednia reprezentacja wszelkich mniejszości. Pewnie pojawią się też głosy, że na przykład nagrody BAFTA są ważniejsze, bo uwzględniają też seriale i są bardziej europejskie itd. Generalnie jestem świadom tych opinii, jednak sądząc po tym jak dystrybutorzy film&#243;w chwalą się samym tym, że ich produkcja była nominowana do Oscara, uważam, że jednak nagroda ta jeszcze coś znaczy i zwyczajnie wypada znać produkcje, kt&#243;re zdobyły to prestiżowe wyr&#243;żnienie.&#160;</p><p>A teraz kończąc już ten wstęp chciałbym jeszcze kr&#243;tko opisać m&#243;j algorytm wyboru serwisu, w kt&#243;rym będę polecał oglądanie danego filmu. Najlepiej jeśli film można zobaczyć legalnie i za darmo - choćby na YouTubie, co jest możliwe w przypadku niekt&#243;rych kr&#243;tkometraż&#243;wek. Drugą opcją jest, kt&#243;ryś z czterech serwis&#243;w streamingowych - Netflix, Prime Video, HBO GO lub MUBI, gdzie dany tytuł można zobaczyć w ramach abonamentu. Kolejne opcje do odpowiednio wypożyczenie lub zakup w usługach takich jak Google Play Movies i iTunes. Sama lista tytuł&#243;w ułożona została natomiast alfabetycznie, a obecność tytuł&#243;w w r&#243;żnych serwisach i ich oceny zostały sprawdzone dnia 16 lutego 2020. To tyle, nie przedłużając już przejdźmy, więc do właściwej części wpisu.</p><script type="text/javascript">(function(d,c){var scripts = document.getElementsByTagName('script'),script = d.currentScript || scripts[scripts.length - 1],slot = d.createElement('div');slot.setAttribute(c,'');var frame = d.createElement('div');frame.setAttribute('oztcuew', '');frame.setAttribute('poenrxt', '');frame.setAttribute('oztcuewkdgng', '');frame.className = 'content-image-wrapper';frame.appendChild(slot);script.parentElement.insertBefore(frame,script);WP.push(function() {WP.gaf.registerSlot(15,slot);});script.parentElement && script.parentElement.removeChild(script);}(document,'kdgng'));</script><h3>1917</h3><p>Oscar w kategorii: Dźwięk, Zdjęcia, Efekty specjalne</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 7,8/8,5/89%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/gZjQROMAh_s?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Niestety ten tytuł nie jest obecnie legalnie dostępny w internecie, ale można zobaczyć go w polskich kinach.</p><h3>American Factory</h3><p>Oscar w kategorii: Dokument</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 6,8/7,4/96%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/m36QeKOJ2Fc?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Film jako produkcja oryginalna dostępny jest w serwisie <a href="https://www.netflix.com/title/81090071" target="_blank" rel="noopener" rel="nofollow">Netflix</a>.</p><h3>Gorący temat</h3><p>Oscar w kategorii: Charakteryzacja</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 6,6/6,8/70%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/zEBHy3E26Ks?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Niestety ten tytuł nie jest obecnie legalnie dostępny w internecie, ale można zobaczyć go w polskich kinach.</p><h3>Hair Love</h3><p>Oscar w kategorii: Kr&#243;tkometrażowy film animowany</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 6,5/7,4/?</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/kNw8V_Fkw28?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Jak widać powyżej film ten dostępny jest za darmo w serwisie&#160;<a href="https://www.youtube.com/watch?v=kNw8V_Fkw28" target="_blank" rel="noopener" rel="nofollow">YouTube</a>.</p><h3>Historia małżeńska</h3><p>Oscar w kategorii: Aktorka drugoplanowa</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 7,5/8/95%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/If9ziaw8U-s?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Film jako produkcja oryginalna dostępny jest w serwisie <a href="https://www.netflix.com/title/80223779" target="_blank" rel="noopener" rel="nofollow">Netflix</a>.</p><h3>Jojo Rabbit</h3><p>Oscar w kategorii: Scenariusz adaptowany</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 7,8/8/80%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/tL4McUzXfFI?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Niestety ten tytuł nie jest obecnie legalnie dostępny w internecie, ale można zobaczyć go w polskich kinach.&#160;</p><h3>Joker</h3><p>Oscar w kategorii: Aktor, Muzyka</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 8,5/8,6/68%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/zAGVQLHvwOY?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Film można wypożyczyć w jakości 4K w <a href="https://itunes.apple.com/pl/movie/joker/id1480861897" target="_blank" rel="noopener" rel="nofollow">iTunes </a>za 14,99 zł lub w <a href="https://play.google.com/store/movies/details/Joker?gl=PL&amp;hl=en&amp;id=EZHMiI2jtak.P" target="_blank" rel="noopener" rel="nofollow">Google Play Movies </a>w jakości HD za 17 zł.&#160;</p><h3>Judy</h3><p>Oscar w kategorii: Aktorka</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 6,8/6,9/82%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/Tlz4Jmlon3w?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Niestety ten tytuł nie jest obecnie legalnie dostępny w internecie, ale można zobaczyć go w polskich kinach.&#160;</p><h3>Le Mans &#39;66</h3><p>Oscar w kategorii: Montaż dźwięku, Montaż</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 7,9/8,2/92%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/AB2s0EG4Nl8?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Niestety ten tytuł nie jest obecnie legalnie dostępny w internecie.&#160;</p><h3>Learning to Skateboard in a Warzone (if you&#39;re a Girl)</h3><p>Oscar w kategorii: Film kr&#243;tkometrażowy</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 6,7/7,4/?</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/ILmuqWCe2Yc?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Niestety ten tytuł nie jest obecnie legalnie dostępny w internecie.</p><h3>Małe Kobietki</h3><p>Oscar w kategorii: Kostiumy</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 7,6/8,1/95%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/G53uak8viDw?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Niestety ten tytuł nie jest obecnie legalnie dostępny w internecie, ale można zobaczyć go w polskich kinach.</p><h3>Parasite</h3><p>Oscar w kategorii: Najlepszy film, Reżyser, Scenariusz oryginalny, Film Międzynarodowy</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 8,2/8,6/99%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/VSWwxXxerNI?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Niestety ten tytuł nie jest obecnie legalnie dostępny w internecie, ale można zobaczyć go w polskich kinach.</p><h3>Pewnego razu w Hollywood</h3><p>Oscar w kategorii: Aktor drugoplanowy, Scenografia</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 7,3/7,7/85%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/ZSS2Z9sutO8?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Tytuł można wypożyczyć w <a href="https://itunes.apple.com/pl/movie/once-upon-a-time-in-hollywood/id1473165316" target="_blank" rel="noopener" rel="nofollow">iTunes </a>w jakości 4K za 14,99 zł lub w <a href="https://play.google.com/store/movies/details/Once_Upon_a_Time_in_Hollywood?gl=PL&amp;hl=en&amp;id=qq1x1LkBMU4" target="_blank" rel="noopener" rel="nofollow">Google Play Movies</a> za 17 zł.&#160;</p><h3>Rocketman</h3><p>Oscar w kategorii: Piosenka</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 7,3/7,3/89%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/S3vO8E2e6G0?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Tytuł można wypożyczyć w <a href="https://itunes.apple.com/pl/movie/rocketman/id1463152478" target="_blank" rel="noopener" rel="nofollow">iTunes </a>w jakości 4K za 14,99 zł lub w <a href="https://play.google.com/store/movies/details/Rocketman?gl=PL&amp;hl=en&amp;id=HTlFU8waBVs" target="_blank" rel="noopener" rel="nofollow">Google Play Movies</a> za 16 zł.</p><h3> The Neighbors&#39; Window</h3><p>Oscar w kategorii: Dokument kr&#243;tkometrażowy</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 6,7/6,3/?</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/k1vCrsZ80M4?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Jak widać powyżej film dostępny jest za damo w serwisie <a href="https://www.youtube.com/watch?v=k1vCrsZ80M4" target="_blank" rel="noopener" rel="nofollow">YouTube</a>.&#160;</p><h3>Toy Story 4</h3><p>Oscar w kategorii: Film animowany</p><p>Oceny (Filmweb/IMDb/Rotten Tomatoes): 7,5/7,9/97%</p><p class="video-embed-container"><iframe class="note-video-clip" type="text/html" width="720" height="405" src="https://www.youtube.com/embed/N-ZfV27__W0?controls=1&modestbranding=1&origin=https:\\dobreprogramy.pl&rel=0" title="Klip wideo" frameborder="0" allowfullscreen></iframe></p><p>Film można wypożyczyć w <a href="https://itunes.apple.com/pl/movie/toy-story-4/id1467168100?ign-mpt=uo%3D4" target="_blank" rel="noopener" rel="nofollow">iTunes </a>za 9,99 zł.&#160;</p><h3>Słowem podsumowania</h3><p>Jak widać w tym roku co najmniej jedną Nagrodą Akademii Filmowej zostało wyr&#243;żnione szesnaście film&#243;w. Co jest bardzo fajne aż połowę z nich możemy obejrzeć bez wychodzenia z domu. Kolejne sześć możemy zobaczyć aktualnie w kinach. W przypadku dw&#243;ch niestety nie udało mi się znaleźć serwisu, w kt&#243;rym można by je legalnie obejrzeć. Podsumowując nie jest tak źle.</p><p>I tym sposobem dotarliśmy do końca mojego dzisiejszego wpisu. Na zakończenie standardowo dziękuję Wam za uwagę oraz czekam na Wasze komentarze. Zachęcam Was także do zapoznania się z pozostałymi odcinkami serii <a href="https://www.dobreprogramy.pl/PREZESKIC/Piractwo-a-po-co-to-komu-dogrywka,s483.html" target="_blank" rel="noopener">Piractwo, a po co to komu? - dogrywka</a>, tekstami należącymi do mojego sztandarowego cyklu -<a href="https://www.dobreprogramy.pl/PREZESKIC/Piractwo-a-po-co-to-komu,s400.html" target="_blank" rel="noopener"> Piractwo, a po co to komu?</a> oraz ze <a href="https://www.dobreprogramy.pl/PREZESKIC/Spis-tresci,75856.html" target="_blank" rel="noopener">spisem treści</a> całego <a href="https://www.dobreprogramy.pl/PREZESKIC" target="_blank" rel="noopener">mojego bloga</a>.&#160;&nbsp;</p>
            </div>

            <div id="post-tags-wrapper">
                
                <section class="tags  font-heading-master"><a rel="tag" href="https://www.dobreprogramy.pl/Blogi,internet,5.html" class="btn secondary">internet</a> <a rel="tag" href="https://www.dobreprogramy.pl/Blogi,hobby,12.html" class="btn secondary">hobby</a> <a rel="tag" href="https://www.dobreprogramy.pl/Blogi,inne,13.html" class="btn secondary">inne</a> <div class="clear"></div></section>
            </div>

                <!-- social control bottom -->
                    <section id="phContentLeft_SocialControl_socialBox" class="social social_bottom">
  <div class="social__group social__group_share">
    <div class="social__label">Udostępnij:</div>
    <button type="button" class="social__button social__button_facebook js-facebook" role="button" title="Facebook" name="Facebook">
      <svg class="social__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123"><path d="M72.089.02L59.624 0C45.62 0 36.57 9.285 36.57 23.656v10.907H24.037a1.96 1.96 0 0 0-1.96 1.961v15.803a1.96 1.96 0 0 0 1.96 1.96H36.57v39.876a1.96 1.96 0 0 0 1.96 1.96h16.352a1.96 1.96 0 0 0 1.96-1.96V54.287h14.654a1.96 1.96 0 0 0 1.96-1.96l.006-15.803a1.963 1.963 0 0 0-1.961-1.961H56.842v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-.003a1.96 1.96 0 0 0 1.959-1.96V1.98A1.96 1.96 0 0 0 72.089.02z"/></svg>
    </button>
    <button type="button" class="social__button social__button_twitter js-twitter" role="button" title="Twitter" name="Twitter">
      <svg class="social__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612"><path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z"/></svg>
    </button>
  </div>

  
</section>
                <!-- social control bottom -->

            

            

            <!-- Cykle -->
            <div>
	
                <div class="series-title text-h5 text-center table">
                    <div class="table-cell"><a class="color-inherit" href="https://www.dobreprogramy.pl/PREZESKIC/Piractwo-a-po-co-to-komu-dogrywka,s483.html">Piractwo, a po co to komu? - dogrywka</a></div>
                </div>
                <div class="series-navigation text-h5">
                    <div>
                        <a class="left  color-content"></a>
                        <a class="right   color-content" href="https://www.dobreprogramy.pl/PREZESKIC/Piractwo-a-po-co-to-komu-dogrywka-filmy-i-seriale,101133.html">Piractwo, a po co to komu? — dogrywka: filmy i seriale <i class="icon-right-open"></i></a>
                    </div>
                </div>
            
</div>
            <!--cykle -->

            
            
            
                
            

        </div>
        <div class="clear"></div>
    </article>
    
    <script type="text/javascript">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</script>

    <!--googleoff: index-->
    

<section id="komentarze" class="span-12 overflow-visible grid-fix block grid-margin-px30-top" style="min-height:1px;">
    

    <div data-role="list" class="bubble-list large" style="min-height:150px;">
        <div id="comments-container" class="dp"></div>
    </div>
</section>
    <!--googleon: index-->

            </section>

            <aside class="float-right" id="sidebar">
                
                
            </aside>

            <div class="clear"></div>
        </div>
        
        <footer id="pageFooter">
            <div class="border-footer"></div>
            <div class="footer-content wrapper">

                <a href="//www.dobreprogramy.pl" class="dp_logo images" title="dobreprogramy" aria-label="dobreprogramy"></a>

                <nav>
                    <a href="//www.dobreprogramy.pl/OPortalu.html">O portalu</a>
                    <a href="//www.dobreprogramy.pl/Regulamin.html">Regulamin</a>
                    <a href="https://onas.wp.pl/poufnosc.html">Polityka prywatności</a>
                    <a href="//www.dobreprogramy.pl/FAQ.html">FAQ</a>
                    <a href="//www.dobreprogramy.pl/Reklama.html">Reklama</a>
                    <a href="//www.dobreprogramy.pl/OPortalu.html#redakcja">Kontakt</a>
                </nav>

                <a id="lnkSwitchMobile" class="btn primary mobile-switch" href="javascript:__doPostBack(&#39;ctl00$lnkSwitchMobile&#39;,&#39;&#39;)">wersja mobilna</a>
            </div>
        </footer>

        

        <!--[if lte IE 6]>
        <script>
	        DD_belatedPNG.fix('.png_bg');
        </script>
        <![endif]-->

        <script type="text/javascript">
//<![CDATA[
function AddJumpList() {
window.external.msSiteModeClearJumpList()
window.external.msSiteModeShowJumplist();
}
$(document).ready(function () {
try {
if (window.external.msIsSiteMode()) {
AddJumpList();
var uiFirstRun = window.external.msIsSiteModeFirstRun(false);
}
}
catch (e) {
}
});
//]]>
</script>

        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2D4F3DF8" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="MO8cZ1/i1JMpCWODsFdQL5hMBTBCbT4oxWjC4P65eKQJzjvoaWtWrZOyr4WhQ21Ky1KQBzYqbs1aTY98jABeddid8pWmOlOsVYYfAq6q6StqNHy6" />
</div>

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("SCManager_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})(); (function(d, t) {var g = d.createElement(t),s = d.getElementsByTagName(t)[0];g.async = true;g.src = 'https://apis.google.com/js/plusone.js';g.appendChild(document.createTextNode("{lang:'pl'}"));s.parentNode.insertBefore(g, s);})(document, 'script');function Search_Focus(elem) {if (elem.value == "szukaj...")elem.value = "";}function Search_Blur(elem) {if (elem.value == "")elem.value = "szukaj...";}//]]>
</script>
</form>
    <script type="text/javascript">
        //<![CDATA[
        $(document).ready(function () {

            if (Dp.isMobile === true) {
                $('#mobileMenu').sidr({
                    name: 'sliding-menu',
                    body_attach: 'form',
                    source: function (name) {
                        var nav = $('#mobile-nav').html();
                        var nav_o = $(nav).attr('class', '').prop('outerHTML');
                        $('#mobile-nav').remove();

                        var nav2 = $('.search').html();
                        $('.search').remove();
                        return '<div class="sidr-inner">' + nav_o + '</div>' + (nav2 ? '<div class="sidr-inner">' + nav2 + '</div>' : '' );
                    }
                });

                $('#userMenu').sidr({
                    name: 'sliding-menu-right',
                    //source: '#mobile-usernav',
                    source: function (name) {

                        var obj = $('#mobile-usernav');

                        var objList = obj.find('ul > li');
                        obj.find('ul').html(objList.get().reverse());
                        var nav = $(obj).html();
                        var nav_o = $(nav).attr('class', '').prop('outerHTML');

                        return '<div class="sidr-inner">' + nav_o + '</div>';
                    },
                    body_attach: 'form',
                    side: 'right'
                });

                if (Dp.user.id > 1) {
                    $('#userMenu').addClass('mode-avatar').html('<img alt="' + Dp.user.nick + '" src="' + Dp.user.avatarUrl + '" style="width:50px;height:50px;" />');
                }
            }

            //var targetHeight = $(window).height();
            //var pageHeight = $('form').height();

            //if (pageHeight <= targetHeight) {
            //    var patch = targetHeight - pageHeight;

            //    $('#pageContent').height($('#pageContent').height() + patch);
            //}
        });
        //]]>
    </script>

    <!-- Google Analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
			m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3114185-1', 'auto');
        ga('set', 'contentGroup1', 'Blogi');
        ga('set', 'dimension1', 'Anonymous');

        (function () {
            var a;
            try {
                a = !Object.getOwnPropertyDescriptor(WP.gaf, 'loadAndRunBunch').value;
            } catch (e) {
                a = false;
            }
            ga('set', 'dimension2', (a ? '' : 'Not ') + 'Blocked');
        })();

        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->

    


    
     <script>
         function loadJs(src) {
             return new Promise((resolve, reject) => {
                 const s = document.createElement('script');
                 s.type = 'text/javascript';
                 s.src = src;
                 s.defer = true;
                 s.onload = resolve;
                 document.body.appendChild(s);
             });
         }

         function loadCss(src) {
             return new Promise((resolve, reject) => {
                 const l = document.createElement('link');
                 l.rel = 'stylesheet';
                 l.defer = true;
                 l.href = src;
                 document.head.appendChild(l) && resolve();
             });
         }

         function loadCommentsAssets() {
             console.info('[LAZY:Comments] Init');
             const promises = [];
             const assets = [
                "https://www.dobreprogramy.pl/cdn/2019_11_25/comments/dist/dp-comments.css",
                "https://www.dobreprogramy.pl/cdn/2019_11_25/comments/dist/runtime.js",
                "https://www.dobreprogramy.pl/cdn/2019_11_25/comments/dist/vendor.js",
                "https://www.dobreprogramy.pl/cdn/2019_11_25/comments/dist/dp-comments.js",
            ];

            for (let i = 0; i < assets.length; i++) {
                console.info('[LAZY:Comments] Injecting', assets[i]);
                promises.push(assets[i].indexOf('.css') !== -1 ? loadCss(assets[i]) : loadJs(assets[i]));
            }

            console.log(promises);
            Promise.all(promises).then(function () {
                console.info('[LAZY:Comments] Injected!');
                return window.initComments();
            })
         }

         (function () {
             if (window.location.hash.indexOf('#komentarz') !== -1) {
                 setTimeout(loadCommentsAssets, 0);
             } else {
                 inViewport(document.getElementById('komentarze'), {
                     offset: 400,
                     debounce: 50,
                 }, function () {
                     setTimeout(loadCommentsAssets, 100);
                 });
             }
         })();
    </script>


    
</body>
</html>
