

<!DOCTYPE HTML>
<html class="normal-browser" lang="pl">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="manifest" href="/manifest.json?v=2oiui3fh" /><meta name="msapplication-config" content="/browserconfig.xml?v=2oiui3fh" /><meta name="msapplication-TileColor" content="#88ae04" /><meta name="theme-color" content="#88ae04" /><link rel="apple-touch-icon" sizes="57x57" href="/manifest_assets/touch_icons/apple-icon-57x57.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="60x60" href="/manifest_assets/touch_icons/apple-icon-60x60.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="72x72" href="/manifest_assets/touch_icons/apple-icon-72x72.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="76x76" href="/manifest_assets/touch_icons/apple-icon-76x76.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="114x114" href="/manifest_assets/touch_icons/apple-icon-114x114.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="120x120" href="/manifest_assets/touch_icons/apple-icon-120x120.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="144x144" href="/manifest_assets/touch_icons/apple-icon-144x144.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="152x152" href="/manifest_assets/touch_icons/apple-icon-152x152.png?v=2oiui3fh" /><link rel="apple-touch-icon" sizes="180x180" href="/manifest_assets/touch_icons/apple-icon-180x180.png?v=2oiui3fh" /><link rel="icon" type="image/png" sizes="192x192" href="/manifest_assets/touch_icons/android-icon-192x192.png?v=2oiui3fh" /><link rel="icon" type="image/png" sizes="32x32" href="/manifest_assets/touch_icons/favicon-32x32.png?v=2oiui3fh" /><link rel="icon" type="image/png" sizes="96x96" href="/manifest_assets/touch_icons/favicon-96x96.png?v=2oiui3fh" /><link rel="icon" type="image/png" sizes="16x16" href="/manifest_assets/touch_icons/favicon-16x16.png?v=2oiui3fh" /><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=10, user-scalable=yes" /><title>Zakładaj białe rękawiczki i wpadaj na imprezę RTX-em 3080 od Palita - blogi użytkowników portalu dobreprogramy</title><link href="https://static.dpcdn.pl" rel="preconnect" /><link href="https://avatars.dpcdn.pl" rel="preconnect" /><link href="https://gallery.dpcdn.pl" rel="preconnect" /><link href="https://images.dpcdn.pl" rel="preconnect" /><link href="https://www.google-analytics.com" rel="preconnect" /><link rel="dns-prefetch" href="https://www.google.pl" /><link rel="dns-prefetch" href="https://www.google.com" /><link rel="dns-prefetch" href="https://www.facebook.com" /><link rel="dns-prefetch" href="https://std.wpcdn.pl" /><link rel="dns-prefetch" href="https://www.gstatic.com" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://gapl.hit.gemius.pl" /><link rel="dns-prefetch" href="https://adservice.google.pl" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><!--[if lte IE 8]>
<script src="https://www.dobreprogramy.plContent/UGCPlatform/js/html5.js"></script><script src="https://www.dobreprogramy.plContent/UGCPlatform/js/IE9.js"></script><![endif]--><!--[if lte IE 6]><script src="https://www.dobreprogramy.plContent/UGCPlatform/js/ie6_png.js"></script><![endif]--><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/css/UGCPlatform/reset.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/css/UGCPlatform/portal_integration.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/css/UGCPlatform/style.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/css/UGCPlatform/skin_green.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/css/_biblioteki/syntaxhighlighter/shCore.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/css/_biblioteki/syntaxhighlighter/shThemeEclipse.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/css/_biblioteki/markitup/skins/simpleDP/style.css"><link rel="stylesheet" media="screen" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/css/_biblioteki/markitup/sets/bbcode/style.css"><link rel="stylesheet" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/assets/style/webfonts/dobreprogramy/style.css" /><link rel="stylesheet" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/assets/style/webfonts/Roboto/style.css" /><link rel="stylesheet" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/css/UGCPlatform/mobilepower.css" /><script type="text/javascript">var Dp = Dp || {};Dp.cssKey = "2020_08_13_1";Dp.urlCss = "https://www.dobreprogramy.pl/cdn";Dp.user = {id:1,nick:'Anonim',anonymousAvatar:'https://www.dobreprogramy.pl/cdn/assets/img/anonymousAvatar.png',serverTime:1608631150,publicationId: 112366,publication_author_id: 552760,publication_author_name: "Bolesław Breczko",publication_author_avatar: "https://avatarsb.dpcdn.pl/imgc/Avatars/552760/g_s_70x70_-_-_xBreczko1.jpg",profileUrl:'',avatarUrl:'https://www.dobreprogramy.pl/cdn/assets/img/anonymousAvatar.png'};Dp.isMobile = false;Dp.isBlog = true;Dp.isDark = false;</script>

    <script type="text/javascript">
        var WP = window.WP || [];
    </script>
    <script type="text/javascript">
window.wp_adv_labels = true;
var wp_dfp_config = {
   "20": {
      "placement": "/1040541/Blog_TOP",
      "ceil": 99.9,
      "sizes": [[750,100],[728,90],[1,1]],
   },
   "15": {
      "placement": "/1040541/Blog_MIDDLE",
      "ceil": 99.9,
      "sizes": [[728,90],[750,100],[750,200],[970,90],[970,200],[970,250],[970,300],[1,1]],
   },
};

WP.push(function(){
   WP.gaf.loadAndRunBunch();
   googletag.cmd.push(function() {
      googletag.pubads().setTargeting('Kategoria', ['_Brak']);
      googletag.pubads().setTargeting('Temat', ['None']);
      googletag.pubads().setTargeting('PublicationID', ['112366']);
      googletag.pubads().setTargeting('TrafficSource', ['DirectOrUnknown']);
      googletag.pubads().setTargeting('BloggerID', ['552760']);
      googletag.pubads().setTargeting('NoAdsPersonalization', ['False']);
      googletag.pubads().setTargeting('IsDark', ['False']);
   });
});
</script>


    <script type="text/javascript" src="https://www.dobreprogramy.pl/cdn/2020_08_13_1/assets/js/core-ugcplatform.min.js"></script>

    
    <link href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/edytor/lib/highlight/styles/github-gist.css" rel="stylesheet">
    <meta property="og:title" content="Zakładaj białe rękawiczki i wpadaj na imprezę RTX-em 3080 od Palita" /><meta name="description" content="Czego brakuje ci do codziennego szczęścia? Do pełni satysfakcji w życiu? Do zaspokojenia najgłębszych potrzeb? Jeśli odpowiedzią jest za*ebiście świecąca karta graficzna, to Palit ma dla ciebie idealny produkt.  Karta graficzna RTX 3080 Palit GameRock 10GB OC została stworzona dla tych, którzy&hellip;" /><meta property="og:description" content="Czego brakuje ci do codziennego szczęścia? Do pełni satysfakcji w życiu? Do zaspokojenia najgłębszych potrzeb? Jeśli odpowiedzią jest za*ebiście świecąca karta graficzna, to Palit ma dla ciebie idealny produkt.  Karta graficzna RTX 3080 Palit GameRock 10GB OC została stworzona dla tych, którzy&hellip;"/><meta name="copyright" content="dobreprogramy.pl" /><meta property="og:site_name" content="dobreprogramy.pl" /><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685" /><meta property="og:locale" content="pl_PL"/><meta property="fb:admins" content="100000604801117" /><meta property="og:url" content="https://www.dobreprogramy.pl/Zakladaj-biale-rekawiczki-i-wpadaj-na-impreze-RTXem-od-Palita,Blog,112366.html" /><meta name="keywords" content="blog" /><meta property="og:type" content ="article"/><meta property="article:section" content="Blog" /><meta name="author" content="Bolesław Breczko" /><meta property="article:publisher" content="https://www.facebook.com/dobreprogramy" /><meta property="article:published_time" content="2020-12-21T17:26:18+01:00" /><meta property="article:modified_time" content="2020-12-22T09:51:25+01:00" /><meta property="og:image" content="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_s_x802c5235-e9aa-437d-a981-432783a832fe.JPG" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:image:src" content="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_s_x802c5235-e9aa-437d-a981-432783a832fe.JPG" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Zakładaj białe rękawiczki i wpadaj na imprezę RTX-em 3080 od Palita" /><meta name="twitter:description" content="Czego brakuje ci do codziennego szczęścia? Do pełni satysfakcji w życiu? Do zaspokojenia najgłębszych potrzeb? Jeśli odpowiedzią jest za*ebiście świecąca karta graficzna, to Palit ma dla ciebie idealny produkt.  Karta graficzna RTX 3080 Palit GameRock 10GB OC została stworzona dla tych, którzy&hellip;" /><meta name="twitter:site" content="@dobreprogramy" /><meta name="twitter:domain" content="dobreprogramy" /><meta name="twitter:creator" content="@dobreprogramy" /><link href="https://plus.google.com/+dobreprogramy" rel="publisher" />
    <script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "BlogPosting",
   "image":{
      "@type":"ImageObject",
      "url":"https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_960x640_-_s_x802c5235-e9aa-437d-a981-432783a832fe.JPG",
      "width":960,
      "height":640
   },
   "headline":"Zakładaj białe rękawiczki i wpadaj na imprezę RTX-em 3080 od Palita",
   "datePublished":"2020-12-21T17:26:18+01:00",
   "dateModified":"2020-12-22T09:51:25+01:00",
   "author":{
      "@type":"Person",
      "name":"Bolesław Breczko"
   },
   "publisher":{
      "@type":"Organization",
      "name":"dobreprogramy",
      "logo":{
         "@type":"ImageObject",
         "url":"https://www.dobreprogramy.pl/logo/dobreprogramy-207x60.png",
         "width":207,
         "height":60
      }
   },
   "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.dobreprogramy.pl/Zakladaj-biale-rekawiczki-i-wpadaj-na-impreze-RTXem-od-Palita,Blog,112366.html"
   }
}
</script>

    
    <link rel="amphtml" href="https://www.dobreprogramy.pl/amp/Zakladaj-biale-rekawiczki-i-wpadaj-na-impreze-RTXem-od-Palita,Blog,112366.html">

        
        
        <link href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/edytor/dist/css/dpEditor.css" rel="stylesheet">
    <meta property="logo" content="https://www.dobreprogramy.pl/cdn/2020_08_13_1/assets/img/_global/logo_serwisu.svg" />

    
    <noscript><style>.content-image-wrapper .graf-figure {display:none;}</style></noscript>
    <script type="text/javascript">
<!--//<![CDATA[
var wp_pp_gemius_identifier = '102QcqdLWvSHRiKa9Z29F_VzXmDR_ftvQwRBKAqoVZ3.N7';
var wp_pp_gemius_service = 'gapl';
var wp_sn = 'dobreprogramy';
var wp_cookie_info = 'wpCookiesContainer';
var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
var wp_std_path = 'https://www.dobreprogramy.pl/cdn/2020_08_13_1/assets/js/prebidapi/';
var wp_dot_addparams = {"ctype":"blog"};
var rekid = 235650;
WP.push(function(){
   WP.gdpr.dam.fill(function() {
      (function (i, s, o, g, r, a, m) {
         i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
         }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
   });
});
//]]> -->
</script>
<script src="https://www.dobreprogramy.pl/cdn/2020_08_13_1/assets/js/inline_dobreprogramy_desktop.js"></script><link rel="preload" href="https://www.dobreprogramy.pl/cdn/2020_08_13_1/assets/js/prebidapi/prebidapi.js" as="script" crossorigin /><script src="https://www.dobreprogramy.pl/cdn/2020_08_13_1/assets/js/wpjslib-sgap.js" id="wpjslib" async></script><style>[aimoi]{display:flex;width:100%;background-color:#f1f1f1;}body:not(.variant-mobile) [dnhkduia]{position:relative !important;left:calc(50% - 970px / 2);width:970px !important;max-width:unset !important;}[bxxzfakz] iframe {max-width:100%;}</style><style>[bxxzfakzvonyuivsh]{width:100%;display:block;}</style><style>[bxxzfakzvrcdcno]{width:100%;display:block;margin-bottom:30px;}</style><meta name="description" content="Czego brakuje ci do codziennego szczęścia? Do pełni satysfakcji w życiu? Do zaspokojenia najgłębszych potrzeb? Jeśli odpowiedzią jest za*ebiście świecąca karta graficzna, to Palit ma dla ciebie&amp;hellip;" /><meta name="keywords" content="dobreprogramy" /></head>
<body id="bd" class="white post entry-one-col">
    <div id="wpCookiesContainer"></div>
    

    <form method="post" action="/Zakladaj-biale-rekawiczki-i-wpadaj-na-impreze-RTXem-od-Palita,Blog,112366.html" id="form1" style="background-image:url(https://images.dpcdn.pl/imgc/UGCSkins/0/g_-_1920x200_-_-_xdobreprogramy.jpg); ">
<div class="aspNetHidden">
<input type="hidden" name="SCManager_HiddenField" id="SCManager_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="B9GlrvcpFMVA4EkCh00qiFoL/LTGKG7epVMJzL2jj2IKvo6IBLJzbU4yC3WUzZofdVPUAzKf5SRP9jLJ22ycrwRcmG4=" />
</div>


<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LcVN3bPwiV9DWo1VOj7NY0yjwrAdn0u8RB59tiLoLQkW6j2E3YNlPKALmQVGbC7TbW1zqf6K4_LyezfNkqfK_JJITocm0&amp;t=610a7411" type="text/javascript"></script>
        
        <header id="pageHeader">

            <div class="mobile-menu mobile-only">
                <i class="icon-th-list mobile-only" id="mobileMenu"></i>
                <a href="/" class="logo">
                    <img src="https://www.dobreprogramy.pl/cdn/2020_08_13_1/assets/img/_global/dobreprogramy.png" alt="dobreprogramy"/></a>
                <a href="https://ssl.dobreprogramy.pl/Logowanie.html" class="only-dock icon-user text-h3 cursor-pointer" style="color: white;" id="userMenu" aria-label="Menu użytkownika"></a>
            </div>

            <div class="wrapper no-mobile">
                <nav>
                    <span id="mobile-nav">
                        <ul class="serviceMenu float-left font-menu-master">
                            <li><a href="https://www.dobreprogramy.pl">strona główna</a></li>
                            <li class="active"><a href="https://www.dobreprogramy.pl/Blog.html">blogi</a></li>
                            <li><a href="https://forum.dobreprogramy.pl">forum</a></li>
                        </ul>
                    </span>
                    <span id="mobile-usernav">
                        <ul class="userMenu float-right font-menu-master">
                            <li class="no-mobile"><a href="https://feeds.feedburner.com/dobreprogramy/BlogCzytelnikow" class="png_bg button-icon-right color-heading">kanał RSS <span class="icon i_rss"></span></a></li>
                            
                            
                            <li><a class="png_bg button-icon-right color-heading" href="https://ssl.dobreprogramy.pl/Logowanie.html">rejestracja / logowanie <span class="icon i_user"></span></a></li>
                        </ul>
                    </span>
                </nav>

            </div>

        </header>

        <section id="brand" style="overflow: hidden;" class="">

            <div class="wrapper">
                <a class="logo images float-left" aria-label="dobreprogramy blog" href="https://www.dobreprogramy.pl/Blog.html">&nbsp;</a>

                <div class="pattern float-right no-mobile">
                    <div style="width: 750px; height: 100px;">
                        <script type="text/javascript">(function(d,c){var scripts = document.getElementsByTagName('script'),script = d.currentScript || scripts[scripts.length - 1],slot = d.createElement('div');slot.setAttribute(c,'');var frame = d.createElement('div');frame.setAttribute('bxxzfakz', '');frame.setAttribute('bxxzfakzvonyuivsh', '');frame.appendChild(slot);script.parentElement.insertBefore(frame,script);WP.push(function() {WP.gaf.registerSlot(20,slot);});script.parentElement && script.parentElement.removeChild(script);}(document,'vonyuivsh'));</script>
                    </div>
                </div>

                
                <div class="clear"></div>
            </div>
        </section>

        <div id="pageContent" class="wrapper entry-one-col">

            <div class="clear"></div>
            

            <div id="panReverseOrder" class="mobile-reverseOrder">

</div>
            <section class="content-list float-left" id="content">
                <div class="clear"></div>
                
    <article id="blog" class="entry single">
        <header>
            <h1>
                Zakładaj białe rękawiczki i wpadaj na imprezę RTX-em 3080 od Palita</h1>
        </header>
        <div class="content-info">
            <div class="border-verctical"></div>

            <a class="user-profile-small" rel="author" href="https://www.dobreprogramy.pl/552760,breczko,Uzytkownik.html"><img src="https://avatarsb.dpcdn.pl/imgc/Avatars/552760/g_s_50x50_-_-_xBreczko1.jpg" alt="breczko"><span>breczko</span></a>

            <time datetime="2020-12-21T17:26:18+01:00">21.12.2020 <span>17:26</span></time>
            <div class="social float-right">
                <a href="https://twitter.com/share?url=https://dp.do/112366&text=Zakładaj białe rękawiczki i wpadaj na imprezę RTX-em 3080 od Palita" aria-label="Twitter" class="i_twitter icon float-right" rel="nofollow" target="blank_"></a><a href="http://www.facebook.com/share.php?u=https://dp.do/112366" aria-label="Facebook" class="i_facebook icon float-right" rel="nofollow" target="blank_"></a>
            </div>
            <div class="border-verctical"></div>
        </div>

        <div class="content float-right">
            <div class="entry-content" style="position: relative;">
                <p>Czego brakuje ci do codziennego szczęścia? Do pełni satysfakcji w życiu? Do zaspokojenia najgłębszych potrzeb? Jeśli odpowiedzią jest za*ebiście świecąca karta graficzna, to Palit ma dla ciebie idealny produkt.</p><p>Karta graficzna RTX 3080 Palit GameRock 10GB OC została stworzona dla tych, kt&#243;rzy patrzą na świecące się kości RAM, świecące obudowy dysk&#243;w SSD, świecące wiatraki, kable i taśmy LED i myślą: cholera coś mało mi się komputer świeci.</p><script type="text/javascript">(function(d,c){var scripts = document.getElementsByTagName('script'),script = d.currentScript || scripts[scripts.length - 1],slot = d.createElement('div');slot.setAttribute(c,'');var frame = d.createElement('div');frame.setAttribute('bxxzfakz', '');frame.setAttribute('dnhkduia', '');frame.setAttribute('bxxzfakzvrcdcno', '');frame.className = 'content-image-wrapper';frame.appendChild(slot);script.parentElement.insertBefore(frame,script);WP.push(function() {WP.gaf.registerSlot(15,slot);});script.parentElement && script.parentElement.removeChild(script);}(document,'vrcdcno'));</script><!-- galleryStart --><div class="content-image-wrapper" contenteditable="false"><div class="clearfix gallery-group"><div class="image-border" ><a rel="lightbox" class="image big" href="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x802c5235-e9aa-437d-a981-432783a832fe.JPG"><noscript><img src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x802c5235-e9aa-437d-a981-432783a832fe.JPG" style="width:607px;height:405px;" alt="image" title="image" /></noscript><figure class="graf-figure" data-id="350910"><div class="progressiveMedia" style="margin:0 calc((100% - 607px) / 2);"><img class="progressiveMedia-thumbnail" style="width:607px;height:405px;" src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_16x16_-_-_x802c5235-e9aa-437d-a981-432783a832fe.JPG" alt="image" /><canvas class="progressiveMedia-canvas" style="width:607px;height:405px;"></canvas><img class="progressiveMedia-image" data-mfp-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x802c5235-e9aa-437d-a981-432783a832fe.JPG" data-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_1.5_-_x802c5235-e9aa-437d-a981-432783a832fe.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_2.0_-_x802c5235-e9aa-437d-a981-432783a832fe.JPG 2x" data-mfp-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_1.5_-_x802c5235-e9aa-437d-a981-432783a832fe.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_2.0_-_x802c5235-e9aa-437d-a981-432783a832fe.JPG 2x" style="width:607px;height:405px;" src="" data-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x802c5235-e9aa-437d-a981-432783a832fe.JPG" alt="image" title="image" /></div></figure></a></div><!-- galleryEnd --></div></div><p>Specjalnie dla nich Palit przygotował najbardziej &quot;rockową&quot; kartę graficzną RTX 3080. Por&#243;wnania do kuli dyskotekowej, albo korzystając z okresu świątecznego, do choinki bożonarodzeniowej będą krzywdzące dla karty graficznej. Bo czy kula albo choinka zmieniają automatycznie kolor oświetlenia w zależności od temperatury procesora? Nie, a&#160;RTX 3080 Palit GameRock 10GB OC zmienia. Szach i mat.</p><p><b>Wszystkie kolory tęczy i więcej</b></p><p>Karta Palita pokryta jest p&#243;łprzezroczystym plastikiem o fakturze szronu lub kryształ&#243;w lodu. Podświetlony diodami RGB plastik daje unikatowy efekt, kt&#243;rego pr&#243;żno, p&#243;ki co szukać u konkurencji. </p><p>Oświetlenie karty można kontrolować dzięki oprogramowaniu Thunder Master, kt&#243;re zostało radośnie przetłumaczone na język polski najprawdopodobniej przy użyciu komputerowego translatora. Na przykład rodzaje oświetlenia zostały przetłumaczone na: breath – oddychaniu, cycle – cyklu. Natomiast &quot;frame rate target&quot; został przetłumaczony na &quot;ilość klatek na sekundę&quot;, co jest rażącym błędem językowym, bo jeśli coś możemy policzyć to m&#243;wimy o &quot;liczbie rzeczy&quot;, a o ilości m&#243;wimy, gdy mamy do czynienia z rzeczami niepoliczalnymi, np. &quot;ilość wiedzy&quot;. To oczywiście nie ma najmniejszego znaczenia dla samej karty, jej działania i przede wszystkim wyglądu.</p><!-- galleryStart --><div class="content-image-wrapper" contenteditable="false"><div class="clearfix gallery-group"><div class="image-border" ><a rel="lightbox" class="image big" href="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x93a706cb-4370-41aa-aab9-b58473adfa75.JPG"><noscript><img src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x93a706cb-4370-41aa-aab9-b58473adfa75.JPG" style="width:608px;height:405px;" alt="image" title="image" /></noscript><figure class="graf-figure" data-id="350911"><div class="progressiveMedia" style="margin:0 calc((100% - 608px) / 2);"><img class="progressiveMedia-thumbnail" style="width:608px;height:405px;" src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_16x16_-_-_x93a706cb-4370-41aa-aab9-b58473adfa75.JPG" alt="image" /><canvas class="progressiveMedia-canvas" style="width:608px;height:405px;"></canvas><img class="progressiveMedia-image" data-mfp-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x93a706cb-4370-41aa-aab9-b58473adfa75.JPG" data-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_1.5_-_x93a706cb-4370-41aa-aab9-b58473adfa75.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_2.0_-_x93a706cb-4370-41aa-aab9-b58473adfa75.JPG 2x" data-mfp-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_1.5_-_x93a706cb-4370-41aa-aab9-b58473adfa75.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_2.0_-_x93a706cb-4370-41aa-aab9-b58473adfa75.JPG 2x" style="width:608px;height:405px;" src="" data-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x93a706cb-4370-41aa-aab9-b58473adfa75.JPG" alt="image" title="image" /></div></figure></a></div><!-- galleryEnd --></div></div><p>Program Thunder Master dają częściową kontrolę nad sposobem świecenia się karty graficznej. Użytkownik ma do wyboru 6 tryb&#243;w oświetlenia: stałe, rainbow, cykl, oddychanie, stroboskop, oraz reagujące na temperaturę procesora graficznego. Karta ma także podłączenie do ARGB, dzięki kt&#243;remu można nią sterować z płyty gł&#243;wnej lub innego kontrolera ARGB i zsynchronizować z innymi świecącymi elementami.</p><p><b>W praktyce</b></p><p>Po instalacji karty i programu od razu wybrałem tryb oświetlenia, kt&#243;re będzie odzwierciedlał temperaturę karty. To według mnie jedyne praktyczne zastosowanie oświetlenia. I tu niestety mocno się zawiodłem. Bo chociaż mogę ustawić, jakie kolory mają się wyświetlać przy danych progach temperaturowych, to nie mogę ustawić ich wartości. Te są ustawione na stałe i są to kolejno: poniżej 50, poniżej 80, poniżej 90 i powyżej 90. W praktyce oznacza to, że przy normalnym graniu obserwowany jest tylko jeden kolor, ten pomiędzy 50 a 80 stopni, bo karta przy normalnym używaniu za nic nie chce wskoczyć ponad 75 stopni. Mam nadzieję, że Palit szybko to zmieni i da możliwość samodzielnego ustawiania prog&#243;w.</p><!-- galleryStart --><div class="content-image-wrapper" contenteditable="false"><div class="clearfix gallery-group"><div class="image-border" ><a rel="lightbox" class="image big" href="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_xf2ea6a5b-09b8-48dc-b110-f3ba08463933.JPG"><noscript><img src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_xf2ea6a5b-09b8-48dc-b110-f3ba08463933.JPG" style="width:607px;height:405px;" alt="image" title="image" /></noscript><figure class="graf-figure" data-id="350912"><div class="progressiveMedia" style="margin:0 calc((100% - 607px) / 2);"><img class="progressiveMedia-thumbnail" style="width:607px;height:405px;" src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_16x16_-_-_xf2ea6a5b-09b8-48dc-b110-f3ba08463933.JPG" alt="image" /><canvas class="progressiveMedia-canvas" style="width:607px;height:405px;"></canvas><img class="progressiveMedia-image" data-mfp-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_xf2ea6a5b-09b8-48dc-b110-f3ba08463933.JPG" data-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_1.5_-_xf2ea6a5b-09b8-48dc-b110-f3ba08463933.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_2.0_-_xf2ea6a5b-09b8-48dc-b110-f3ba08463933.JPG 2x" data-mfp-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_1.5_-_xf2ea6a5b-09b8-48dc-b110-f3ba08463933.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_2.0_-_xf2ea6a5b-09b8-48dc-b110-f3ba08463933.JPG 2x" style="width:607px;height:405px;" src="" data-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_xf2ea6a5b-09b8-48dc-b110-f3ba08463933.JPG" alt="image" title="image" /></div></figure></a></div><!-- galleryEnd --></div></div><p>Jeśli już o nadziejach i oczekiwaniach piszę, to uważam, że Palit powinien p&#243;jść o krok dalej w możliwościach wizualnych i wprowadzić np.: wzory i kolory reagujące na muzykę, integrację z grami komputerowymi i reagowanie na wydarzenia w nich (zginąłeś w &quot;BFV&quot;, to karta zmienia świeci się na czerwono), itp. Najlepiej, gdyby Palit udostępnił API oświetlenia, to w ciągu dw&#243;ch tygodni zobaczylibyśmy wszystkie możliwe wzory oświetlenia i jeszcze zagrali w Tetrisa i w Dooma.</p><p><b>Wygląd to nie wszystko</b></p><p>Program Thunder Master pozwala także na overclocking. Gracz może kontrolować za jego pomocą takie parametry, jak taktowanie procesora, częstotliwości pamięci, napięcie wyrażone w wartości procentowej, docelową moc oraz docelową temperaturę. Program pozwala zapisać do 6 profili ustawień właściwości karty.</p><!-- galleryStart --><div class="content-image-wrapper" contenteditable="false"><div class="clearfix gallery-group"><div class="image-border" ><a rel="lightbox" class="image big" href="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x8531b7f5-c9da-4ccb-a406-eef242f76a46.JPG"><noscript><img src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x8531b7f5-c9da-4ccb-a406-eef242f76a46.JPG" style="width:607px;height:405px;" alt="image" title="image" /></noscript><figure class="graf-figure" data-id="350913"><div class="progressiveMedia" style="margin:0 calc((100% - 607px) / 2);"><img class="progressiveMedia-thumbnail" style="width:607px;height:405px;" src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_16x16_-_-_x8531b7f5-c9da-4ccb-a406-eef242f76a46.JPG" alt="image" /><canvas class="progressiveMedia-canvas" style="width:607px;height:405px;"></canvas><img class="progressiveMedia-image" data-mfp-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x8531b7f5-c9da-4ccb-a406-eef242f76a46.JPG" data-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_1.5_-_x8531b7f5-c9da-4ccb-a406-eef242f76a46.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_2.0_-_x8531b7f5-c9da-4ccb-a406-eef242f76a46.JPG 2x" data-mfp-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_1.5_-_x8531b7f5-c9da-4ccb-a406-eef242f76a46.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_2.0_-_x8531b7f5-c9da-4ccb-a406-eef242f76a46.JPG 2x" style="width:607px;height:405px;" src="" data-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x8531b7f5-c9da-4ccb-a406-eef242f76a46.JPG" alt="image" title="image" /></div></figure></a></div><!-- galleryEnd --></div></div><p>RTX 3080 Palit GameRock 10GB OC posiada przełącznik trybu bios: 1-standardowy, 2-fabryczne podkręcenie. W teście 3D Mark TimeSpy karta na ustawieniach nr 2 uzyskała o 1000 pkt więcej od testy na ustawieniach nr 1(13 155 vs 14 163). Podczas obu test&#243;w karta utrzymywała temperaturę na poziomie 63-64 stopni Celsjusza tylko z podstawowym chłodzeniem. Karta była umieszczona w obudowie Cooler Master Masterbox TD500 Mesh z trzema fabrycznymi wentylatorami. </p><p>Podobną temperaturę karta utrzymywała podczas kilkugodzinnych sesji w wymagającej sprzętowo &quot;Anno 1800&quot;. Jednocześnie karta zachowywała się cały czas przyzwoicie cicho, nie wybijając się poza codzienne dźwięki samochod&#243;w na ulicy/ wiatry w koronach drzew/ kł&#243;cących się sąsiad&#243;w* (niepotrzebne skreślić).</p><!-- galleryStart --><div class="content-image-wrapper" contenteditable="false"><div class="clearfix gallery-group"><div class="image-border" ><a rel="lightbox" class="image big" href="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_xf947e1fa-0e52-46e7-a65a-b3717470f170.JPG"><noscript><img src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_xf947e1fa-0e52-46e7-a65a-b3717470f170.JPG" style="width:608px;height:405px;" alt="image" title="image" /></noscript><figure class="graf-figure" data-id="350914"><div class="progressiveMedia" style="margin:0 calc((100% - 608px) / 2);"><img class="progressiveMedia-thumbnail" style="width:608px;height:405px;" src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_16x16_-_-_xf947e1fa-0e52-46e7-a65a-b3717470f170.JPG" alt="image" /><canvas class="progressiveMedia-canvas" style="width:608px;height:405px;"></canvas><img class="progressiveMedia-image" data-mfp-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_xf947e1fa-0e52-46e7-a65a-b3717470f170.JPG" data-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_1.5_-_xf947e1fa-0e52-46e7-a65a-b3717470f170.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_2.0_-_xf947e1fa-0e52-46e7-a65a-b3717470f170.JPG 2x" data-mfp-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_1.5_-_xf947e1fa-0e52-46e7-a65a-b3717470f170.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_2.0_-_xf947e1fa-0e52-46e7-a65a-b3717470f170.JPG 2x" style="width:608px;height:405px;" src="" data-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_xf947e1fa-0e52-46e7-a65a-b3717470f170.JPG" alt="image" title="image" /></div></figure></a></div><!-- galleryEnd --></div></div><p>Warto też podkreślić, że chłodzenie karty zaczyna działać dopiero po przekroczeniu progu 50 stopni Celsjusza. Oznacza to, że podczas przeglądania internetu, oglądania film&#243;w lub pisania sp&#243;źnionych artykuł&#243;w karta pracuje bezgłośnie.</p><p>W tym miejscu powinienem napisać o wydajności karty. Na przeszkodzie stoją mi jednak trzy problemy. Pierwszy:&#160;RTX 3080 Palit GameRock OC, to jedyna 3080, kt&#243;rą miałem przetestować, więc nie mam do czego jej por&#243;wnać (a oczywiste jest, że będzie wydajniejsza od wszystkiego poza 3090). Drugi: w domowym komputerze mam procesor Ryzen 5 3600 i chociaż mi on w zupełności wystarczy, to nie chcę ryzykować&#160;fali komentarzy, że Ryzena 5 3600 przenigdy nie wolno łączyć z tak mocną kartą jak RTX 3080. Trzeci: atutem RTX 3080 Palit GameRock OC nie jest wybitna jakość,&#160;a wybitny wygląd. A wiadomo, że najbardziej liczy się nie wnętrze, a wygląd. Czy jakoś tak.</p><!-- galleryStart --><div class="content-image-wrapper" contenteditable="false"><div class="clearfix gallery-group"><div class="image-border" ><a rel="lightbox" class="image big" href="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x247f53c4-3283-4c39-b1ae-d61d25d0556e.JPG"><noscript><img src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x247f53c4-3283-4c39-b1ae-d61d25d0556e.JPG" style="width:608px;height:405px;" alt="image" title="image" /></noscript><figure class="graf-figure" data-id="350915"><div class="progressiveMedia" style="margin:0 calc((100% - 608px) / 2);"><img class="progressiveMedia-thumbnail" style="width:608px;height:405px;" src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_16x16_-_-_x247f53c4-3283-4c39-b1ae-d61d25d0556e.JPG" alt="image" /><canvas class="progressiveMedia-canvas" style="width:608px;height:405px;"></canvas><img class="progressiveMedia-image" data-mfp-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x247f53c4-3283-4c39-b1ae-d61d25d0556e.JPG" data-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_1.5_-_x247f53c4-3283-4c39-b1ae-d61d25d0556e.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_2.0_-_x247f53c4-3283-4c39-b1ae-d61d25d0556e.JPG 2x" data-mfp-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_1.5_-_x247f53c4-3283-4c39-b1ae-d61d25d0556e.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_2.0_-_x247f53c4-3283-4c39-b1ae-d61d25d0556e.JPG 2x" style="width:608px;height:405px;" src="" data-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x247f53c4-3283-4c39-b1ae-d61d25d0556e.JPG" alt="image" title="image" /></div></figure></a></div><!-- galleryEnd --></div></div><p>Dlatego w kwestii wydajności posłużę się testem popularnego i wiarygodnego kanału na YT <a href="https://www.youtube.com/watch?v=8Ufd78tCRDY" target="_blank" rel="noopener" rel="nofollow">Hardware Unboxed</a>. Według ich test&#243;w&#160;RTX 3080 Palit GameRock OC oferuje dokładnie taką samą wydajność, jak konkurencyjne karty wyprzedzając je o dosłownie kilka fps-&#243;w. </p><p><b>Cena</b></p><p>Na koniec kwestia kluczowa: cena. Za bajery trzeba płacić. Tak samo jest z RTX 3080 Palit GameRock 10GB OC, kt&#243;ry kosztuje 4099 zł. A tak przedstawiają się inne RTX-y 3080 OC:</p><p>Gigabyte GeForce RTX 3080 Gaming OC 10GB – 4679 zł</p><p>MSI GeForce RTX 3080 VENTUS 3X OC 10GB – 4169 zł</p><p><b>RTX 3080 Palit GameRock 10GB OC – 4099 zł</b></p><p>Zotac GeForce RTX 3080 GAMING Trinity OC 10GB – 4049 zł</p><p>Gigabyte GeForce RTX 3080 EAGLE OC – 3899 zł</p><p>RTX 3080 Palit Gaming Pro 10GB OC – 3599 zł (siostrzana karta Palita, bez bajer&#243;w)</p><p>Jak widać, bajery na przedstawionej karcie wycenione są przez producenta na 500 zł. Czy warto dopłacać p&#243;ł tysiąca złotych, do tego, żeby karta graficzna świeciła się bardziej niż sylwestrowe niebo o p&#243;łnocy? Odpowiedź jest prosta. Jeśli lubisz, jak ci komputer świeci, to warto. A jeśli, tak jak u mnie, stoi pod biurkiem, gdzie nikt go spojrzeniem nie zaszczyca, to nie warto. </p><!-- galleryStart --><div class="content-image-wrapper" contenteditable="false"><div class="clearfix gallery-group"><div class="image-border" ><a rel="lightbox" class="image big" href="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_xf0378e77-0421-4ce0-85e7-56e6d03a0131.JPG"><noscript><img src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_xf0378e77-0421-4ce0-85e7-56e6d03a0131.JPG" style="width:608px;height:405px;" alt="image" title="image" /></noscript><figure class="graf-figure" data-id="350916"><div class="progressiveMedia" style="margin:0 calc((100% - 608px) / 2);"><img class="progressiveMedia-thumbnail" style="width:608px;height:405px;" src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_16x16_-_-_xf0378e77-0421-4ce0-85e7-56e6d03a0131.JPG" alt="image" /><canvas class="progressiveMedia-canvas" style="width:608px;height:405px;"></canvas><img class="progressiveMedia-image" data-mfp-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_xf0378e77-0421-4ce0-85e7-56e6d03a0131.JPG" data-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_1.5_-_xf0378e77-0421-4ce0-85e7-56e6d03a0131.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_2.0_-_xf0378e77-0421-4ce0-85e7-56e6d03a0131.JPG 2x" data-mfp-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_1.5_-_xf0378e77-0421-4ce0-85e7-56e6d03a0131.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_2.0_-_xf0378e77-0421-4ce0-85e7-56e6d03a0131.JPG 2x" style="width:608px;height:405px;" src="" data-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_xf0378e77-0421-4ce0-85e7-56e6d03a0131.JPG" alt="image" title="image" /></div></figure></a></div><!-- galleryEnd --></div></div><p><b>Specyfikacja karty:</b></p><p>Częstotliwość GPU - 1440 Mhz (1860 Mhz boost)</p><p>Pamięć VRAM - 10 GB GDDR6X&#160;</p><p>Złącze - PCIE 4.0 16x</p><p>Szyna pamięci - 320-bit</p><p>Złącze zasilania - 3 x 8-pin</p><p>Pob&#243;r mocy - 320 W</p><p><b>Specyfikacja zestawu testowego:</b></p><p>Płyta gł&#243;wna Asus B450 TUG Gaming Plus</p><p>Procesor AMD Ryzen 5 3600</p><p>Pamięć RAM 16 GB RAM XPG Gammix D30</p><p>Dysk SSD Kingston KC2500 1000 GB</p><p>Zasilacz Cooler Master MWE 750 Bronze</p><p>Obudowa Cooler Master&#160;Masterbox TD500 Mesh</p><!-- galleryStart --><div class="content-image-wrapper" contenteditable="false"><div class="clearfix gallery-group"><div class="image-border" ><a rel="lightbox" class="image big" href="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x373c4bbe-2804-4178-ae5e-430021e4d354.JPG"><noscript><img src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x373c4bbe-2804-4178-ae5e-430021e4d354.JPG" style="width:608px;height:405px;" alt="image" title="image" /></noscript><figure class="graf-figure" data-id="350918"><div class="progressiveMedia" style="margin:0 calc((100% - 608px) / 2);"><img class="progressiveMedia-thumbnail" style="width:608px;height:405px;" src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_16x16_-_-_x373c4bbe-2804-4178-ae5e-430021e4d354.JPG" alt="image" /><canvas class="progressiveMedia-canvas" style="width:608px;height:405px;"></canvas><img class="progressiveMedia-image" data-mfp-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_-_-_x373c4bbe-2804-4178-ae5e-430021e4d354.JPG" data-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_1.5_-_x373c4bbe-2804-4178-ae5e-430021e4d354.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_2.0_-_x373c4bbe-2804-4178-ae5e-430021e4d354.JPG 2x" data-mfp-srcset="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_1.5_-_x373c4bbe-2804-4178-ae5e-430021e4d354.JPG 1.5x, https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_-x-_2.0_-_x373c4bbe-2804-4178-ae5e-430021e4d354.JPG 2x" style="width:608px;height:405px;" src="" data-src="https://gallery.dpcdn.pl/imgc/UGC/100413/g_-_608x405_-_-_x373c4bbe-2804-4178-ae5e-430021e4d354.JPG" alt="image" title="image" /></div></figure></a></div><!-- galleryEnd --></div></div><p>Kartę do testu udostępniła firma Palit.&#160;&nbsp;</p>
            </div>

            <div id="post-tags-wrapper">
                
                <section class="tags  font-heading-master"><a rel="tag" href="https://www.dobreprogramy.pl/Blogi,windows,1.html" class="btn secondary">windows</a> <a rel="tag" href="https://www.dobreprogramy.pl/Blogi,sprzet,3.html" class="btn secondary">sprzęt</a> <a rel="tag" href="https://www.dobreprogramy.pl/Blogi,gry,10.html" class="btn secondary">gry</a> <div class="clear"></div></section>
            </div>

                <!-- social control bottom -->
                    <section id="phContentLeft_SocialControl_socialBox" class="social social_bottom">
  <div class="social__group social__group_share">
    <div class="social__label">Udostępnij:</div>
    <button type="button" class="social__button social__button_facebook js-facebook" role="button" title="Facebook" name="Facebook">
      <svg class="social__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123"><path d="M72.089.02L59.624 0C45.62 0 36.57 9.285 36.57 23.656v10.907H24.037a1.96 1.96 0 0 0-1.96 1.961v15.803a1.96 1.96 0 0 0 1.96 1.96H36.57v39.876a1.96 1.96 0 0 0 1.96 1.96h16.352a1.96 1.96 0 0 0 1.96-1.96V54.287h14.654a1.96 1.96 0 0 0 1.96-1.96l.006-15.803a1.963 1.963 0 0 0-1.961-1.961H56.842v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-.003a1.96 1.96 0 0 0 1.959-1.96V1.98A1.96 1.96 0 0 0 72.089.02z"/></svg>
    </button>
    <button type="button" class="social__button social__button_twitter js-twitter" role="button" title="Twitter" name="Twitter">
      <svg class="social__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612"><path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z"/></svg>
    </button>
  </div>

  
</section>
                <!-- social control bottom -->

            

            

            <!-- Cykle -->
            
            <!--cykle -->

            
            
            
                
            

        </div>
        <div class="clear"></div>
    </article>
    
    <script type="text/javascript">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</script>

    <!--googleoff: index-->
    

<section id="komentarze" class="span-12 overflow-visible grid-fix block grid-margin-px30-top" style="min-height:1px;">
    

    <div data-role="list" class="bubble-list large" style="min-height:150px;">
        <div id="comments-container" class="dp"></div>
    </div>
</section>
    <!--googleon: index-->

            </section>

            <aside class="float-right" id="sidebar">
                
                
            </aside>

            <div class="clear"></div>
        </div>
        
        <footer id="pageFooter">
            <div class="border-footer"></div>
            <div class="footer-content wrapper">

                <a href="//www.dobreprogramy.pl" class="dp_logo images" title="dobreprogramy" aria-label="dobreprogramy"></a>

                <nav>
                    <a href="//www.dobreprogramy.pl/OPortalu.html">O portalu</a>
                    <a href="//www.dobreprogramy.pl/Regulamin.html">Regulamin</a>
                    <a href="https://onas.wp.pl/poufnosc.html">Polityka prywatności</a>
                    <a href="//www.dobreprogramy.pl/FAQ.html">FAQ</a>
                    <a href="//www.dobreprogramy.pl/Reklama.html">Reklama</a>
                    <a href="//www.dobreprogramy.pl/OPortalu.html#redakcja">Kontakt</a>
                </nav>

                <a id="lnkSwitchMobile" class="btn primary mobile-switch" href="javascript:__doPostBack(&#39;ctl00$lnkSwitchMobile&#39;,&#39;&#39;)">wersja mobilna</a>
            </div>
        </footer>

        

        <!--[if lte IE 6]>
        <script>
	        DD_belatedPNG.fix('.png_bg');
        </script>
        <![endif]-->

        <script type="text/javascript">
//<![CDATA[
function AddJumpList() {
window.external.msSiteModeClearJumpList()
window.external.msSiteModeShowJumplist();
}
$(document).ready(function () {
try {
if (window.external.msIsSiteMode()) {
AddJumpList();
var uiFirstRun = window.external.msIsSiteModeFirstRun(false);
}
}
catch (e) {
}
});
//]]>
</script>

        
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2D4F3DF8" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Oia6zrjbVPC2z7P5lsyk1LKcLrhryyXIlEBMQDAtw7iNFmdl2MZvLy6VqOz81iIJx4f4K28xsBLuw7xDPGfxB+doOR5/heLw4n73vzy6R6RXVumW" />
</div>

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("SCManager_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})(); (function(d, t) {var g = d.createElement(t),s = d.getElementsByTagName(t)[0];g.async = true;g.src = 'https://apis.google.com/js/plusone.js';g.appendChild(document.createTextNode("{lang:'pl'}"));s.parentNode.insertBefore(g, s);})(document, 'script');function Search_Focus(elem) {if (elem.value == "szukaj...")elem.value = "";}function Search_Blur(elem) {if (elem.value == "")elem.value = "szukaj...";}//]]>
</script>
</form>
    <script type="text/javascript">
        //<![CDATA[
        $(document).ready(function () {

            if (Dp.isMobile === true) {
                $('#mobileMenu').sidr({
                    name: 'sliding-menu',
                    body_attach: 'form',
                    source: function (name) {
                        var nav = $('#mobile-nav').html();
                        var nav_o = $(nav).attr('class', '').prop('outerHTML');
                        $('#mobile-nav').remove();

                        var nav2 = $('.search').html();
                        $('.search').remove();
                        return '<div class="sidr-inner">' + nav_o + '</div>' + (nav2 ? '<div class="sidr-inner">' + nav2 + '</div>' : '' );
                    }
                });

                $('#userMenu').sidr({
                    name: 'sliding-menu-right',
                    //source: '#mobile-usernav',
                    source: function (name) {

                        var obj = $('#mobile-usernav');

                        var objList = obj.find('ul > li');
                        obj.find('ul').html(objList.get().reverse());
                        var nav = $(obj).html();
                        var nav_o = $(nav).attr('class', '').prop('outerHTML');

                        return '<div class="sidr-inner">' + nav_o + '</div>';
                    },
                    body_attach: 'form',
                    side: 'right'
                });

                if (Dp.user.id > 1) {
                    $('#userMenu').addClass('mode-avatar').html('<img alt="' + Dp.user.nick + '" src="' + Dp.user.avatarUrl + '" style="width:50px;height:50px;" />');
                }
            }

            //var targetHeight = $(window).height();
            //var pageHeight = $('form').height();

            //if (pageHeight <= targetHeight) {
            //    var patch = targetHeight - pageHeight;

            //    $('#pageContent').height($('#pageContent').height() + patch);
            //}
        });
        //]]>
    </script>

    <!-- Google Analytics -->
    <script>
        window.ga = window.ga || function () {
            (ga.q = ga.q || []).push(arguments)
        };
        ga.l = +new Date;

        ga('create', 'UA-3114185-1', 'auto');
        ga('set', 'contentGroup1', 'Blogi');
        ga('set', 'dimension1', 'Anonymous');

        (function () {
            var a;
            try {
                a = !Object.getOwnPropertyDescriptor(WP.gaf, 'loadAndRunBunch').value;
            } catch (e) {
                a = false;
            }
            ga('set', 'dimension2', (a ? '' : 'Not ') + 'Blocked');
        })();

        ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->

    


    
     <script>
         function loadJs(src) {
             return new Promise((resolve, reject) => {
                 const s = document.createElement('script');
                 s.type = 'text/javascript';
                 s.src = src;
                 s.defer = true;
                 s.onload = resolve;
                 document.body.appendChild(s);
             });
         }

         function loadCss(src) {
             return new Promise((resolve, reject) => {
                 const l = document.createElement('link');
                 l.rel = 'stylesheet';
                 l.defer = true;
                 l.href = src;
                 document.head.appendChild(l) && resolve();
             });
         }

         function loadCommentsAssets() {
             console.info('[LAZY:Comments] Init');
             const promises = [];
             const assets = [
                "https://www.dobreprogramy.pl/cdn/2020_08_13_1/comments/dist/dp-comments.css",
                "https://www.dobreprogramy.pl/cdn/2020_08_13_1/comments/dist/runtime.js",
                "https://www.dobreprogramy.pl/cdn/2020_08_13_1/comments/dist/vendor.js",
                "https://www.dobreprogramy.pl/cdn/2020_08_13_1/comments/dist/dp-comments.js",
            ];

            for (let i = 0; i < assets.length; i++) {
                console.info('[LAZY:Comments] Injecting', assets[i]);
                promises.push(assets[i].indexOf('.css') !== -1 ? loadCss(assets[i]) : loadJs(assets[i]));
            }

            console.log(promises);
            Promise.all(promises).then(function () {
                console.info('[LAZY:Comments] Injected!');
                return window.initComments();
            })
         }

         (function () {
             if (window.location.hash.indexOf('#komentarz') !== -1) {
                 setTimeout(loadCommentsAssets, 0);
             } else {
                 inViewport(document.getElementById('komentarze'), {
                     offset: 400,
                     debounce: 50,
                 }, function () {
                     setTimeout(loadCommentsAssets, 100);
                 });
             }
         })();
    </script>

</body>
</html>
