<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Irańscy hakerzy udają naukowców. Za cel obrali zagranicznych profesorów i dziennikarzy</title><link rel="canonical" href="https://www.dobreprogramy.pl/iranscy-hakerzy-udaja-naukowcow-za-cel-obrali-zagranicznych-profesorow-i-dziennikarzy,6660894318189184a" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/iranscy-hakerzy-udaja-naukowcow-za-cel-obrali-zagranicznych-profesorow-i-dziennikarzy,6660894318189184a" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Irańscy hakerzy udają naukowców. Za cel obrali zagranicznych profesorów i dziennikarzy" data-react-helmet="true"/><meta property="og:description" content="Hakerzy szukają ciągle nowych sposobów na pozyskanie naszego zaufania za pomocą socjotechniki. Grupa TA453, znana także…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/iranscy-hakerzy-udaja-naukowcow-za-cel-obrali-zagranicznych-profesorow-i-dziennikarzy,6660894318189184a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Irańscy hakerzy udają naukowców. Za cel obrali zagranicznych profesorów i dziennikarzy" data-react-helmet="true"/><meta name="twitter:description" content="Hakerzy szukają ciągle nowych sposobów na pozyskanie naszego zaufania za pomocą socjotechniki. Grupa TA453, znana także…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2021-07-13T18:50:00+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Karolina Kowasz" data-react-helmet="true"/><meta property="og:article:tag" content="bezpieczeństwo" data-react-helmet="true"/><meta property="og:article:tag" content="hakerzy" data-react-helmet="true"/><meta property="og:article:tag" content="phishing" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/6720x4480/filerepo.grupawp.pl/api/v1/display/embed/21b0d28c-92c8-49dd-ad04-ad190c56e8ad" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/6720x4480/filerepo.grupawp.pl/api/v1/display/embed/21b0d28c-92c8-49dd-ad04-ad190c56e8ad" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="Hakerzy szukają ciągle nowych sposobów na pozyskanie naszego zaufania za pomocą socjotechniki. Grupa TA453, znana także…"/><meta name="title" data-react-helmet="true" content="Irańscy hakerzy udają naukowców. Za cel obrali zagranicznych profesorów i dziennikarzy"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/OTM4NjAyYDUsVjhZbgJtIG8ObAkxERAnOVBsRmMmbW5vaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEHZhFjtIe1tgNSlCYQkuFyk9KhsnBC0QITFiUCsZKg0gJGBQIQgzHD8mIlM8CywAYSQhGiQZYwQ" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.pl/NjM1NTY5YQssUzhndk5sHm8LbDcpXREZOVVseHtqbFBvbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwYXYkg4E3R2dkI-AD5dJzZ2Qj4APl0nNnRGKQs9HyQne0g" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/85c5ca6a.woff2" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"/><link href="/assets/de607d11.woff2" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"/><link href="/assets/e0a1fe5dc5c8cb8adc13.js" rel="preload" as="script"/><link href="/assets/2e20a2eb64671007745c.js" rel="preload" as="script"/><link href="/assets/285fc858d58eda2bca1c.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">@font-face{font-family:Charter;font-style:normal;font-weight:400;src:local("Charter"),url(/assets/de607d11.woff2) format("woff2"),url(/assets/fe70dd3a.woff) format("woff");text-rendering:optimizeLegibility}@font-face{font-family:Charter;font-style:italic;font-weight:400;src:local("Charter Italic"),url(/assets/5b19fe1d.woff2) format("woff2"),url(/assets/110fd102.woff) format("woff");text-rendering:optimizeLegibility}@font-face{font-family:Charter;font-style:normal;font-weight:700;src:local("Charter Bold"),url(/assets/85c5ca6a.woff2) format("woff2"),url(/assets/d8ececea.woff) format("woff");text-rendering:optimizeLegibility}@font-face{font-family:Charter;font-style:italic;font-weight:700;src:local("Charter Bold Italic"),url(/assets/550ca6f1.woff2) format("woff2"),url(/assets/70fc055b.woff) format("woff");text-rendering:optimizeLegibility}:root{--cd:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--cz:"Charter","Iowan Old Style","Sitka Text",palatino,"Book Antiqua",serif;--c1:menlo,monaco,consolas,courier new,monospace;--c3:var(--cz);--c5:1.067;--c7:1.125;--c9:1.2;--db:1.25;--dd:1.333;--df:1.414;--dh:1.5;--dj:1.6;--dl:1.618;--dn:1.667;--dp:1.778;--dr:1.875;--dt:2;--dv:var(--db);--dx:1.5;--cp:14px;--dz:20px;--d1:10px}@media screen and (min-width:1140px){:root{--cp:16px;--dz:24px}}:root{--d3:480px;--d5:768px;--d7:980px;--d9:1366px;--eb:630px;--ed:1140px;--ef:1366px;--eh:480px;--ej:576px;--el:768px;--en:992px;--ep:1200px;--er:1600px;--b:#88ae04;--f:#88ae04;--d:#88ae04;--p:#fff;--et:#000;--ev:#d40000;--ex:212,0,0;--ez:#f57f17;--e1:245,127,23;--e3:#52c41a;--e5:82,196,26;--ch:var(--j);--cb:var(--j);--e7:#3b5998;--e9:#4285f4;--fb:251,251,251;--fd:12,12,12;--b5:600px;--b7:300px;--b3:30px;--bt:210px;--br:600px;--bv:300px;--bn:30px;--ff:700px;--fh:40px;--fj:3px;--fl:20%;--fn:16px;--fn:1rem;--b9:24px;--b9:1.5rem;--fp:16px;--bx:630px;--fr:30px;--bz:15px;--bl:20px;--bp:0;--ft:180ms ease-in-out;--fv:120ms ease-in-out;--fx:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--bx:960px}}@media screen and (min-width:1366px){:root{--b5:760px;--b7:380px;--b3:73px;--br:646px;--bx:1280px;--bz:32px}}:root{--h:#fff;--j:#0c0c0c;--l:#333;--t:#757575;--v:#f3f5f6;--x:#686868;--z:#f6f8fa;--ab:#eff1f5;--ad:#909090;--af:#c7c7c7;--ah:#c7c7c7;--n:#ed1c24;--aj:#fff;--al:#f2f2f2;--an:#e2e2e2;--ap:#e1f2ff;--ar:#c7c7c7;--at:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--av:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ax:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--az:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--a1:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--a3:251,251,251;--a5:12,12,12;--a7:#d9d9d9;--a9:#adadad;--bb:#f2f2f2;--bd:#ececec;--r:#2019f5;--bf:#fff;--bh:rgba(0,0,0,0.65);--bj:#f5f5f5}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/OTM4NjAyYDUsVjhZbgJtIG8ObAkxERAnOVBsRmMmbW5vaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEAsSaxE1HiYQCxJrETUeJhALEmsRNR4mEHZhFjtIe1tgNSlCYQkuFyk9KhsnBC0QITFiUCsZKg0gJGBQIQgzHD8mIlM8CywAYSQhGiQZYwQ" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237755';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '196925432212858';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6660894318189184","bunch":"Publication","cdate":"2021-07-13","ctags":"bezpieczeństwo,hakerzy,phishing","cauthor":"Karolina Kowasz","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"2389","href":"https://www.dobreprogramy.pl/iranscy-hakerzy-udaja-naukowcow-za-cel-obrali-zagranicznych-profesorow-i-dziennikarzy,6660894318189184a?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dobreprogramy%2Faktualnosci+%28dobreprogramy+-+Aktualno%C5%9Bci%29","canonical":"https://www.dobreprogramy.pl/iranscy-hakerzy-udaja-naukowcow-za-cel-obrali-zagranicznych-profesorow-i-dziennikarzy,6660894318189184a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","VideoEditorial":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","AmpPublication":"235775","VideoEditorial":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};</script><script crossorigin="anonymous" src="https://www.dobreprogramy.pl/NjM1NTY5YQssUzhndk5sHm8LbDcpXREZOVVseHtqbFBvbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwZqETUSbhELBmoRNRJuEQsGahE1Em4RCwYXYkg4E3R2dkI-AD5dJzZ2Qj4APl0nNnRGKQs9HyQne0g" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/></head><body><div id="bo06ytj"><div class="bEntUAHU"><div class="bEntVlGY"><div class="bEntOQPo"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEntOQPo', 2, '', null, '')</script></div></div><div class="bEntUAHY"><div class="bEntVlHc"><div class="bEntOQPs"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEntOQPs', 6, '', null, '')</script></div></div><div class="bEntUAIc"><div class="bEntVlHg"><div class="bEntOQPw"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEntOQPw', 10, '', null, '')</script></div></div><div class="bEntStKJ"></div><header class="ARd9"><div class="ARab"><a href="/" class="AReb BFfz cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.03 20" class="F7eb ARed"><path d="M5.91 5.44a4.52 4.52 0 00-4.45 4.38 4.57 4.57 0 004.44 4.72 4.5 4.5 0 004.46-4.82 4.48 4.48 0 00-4.45-4.28M11.73 0v15.6h-1.46v-1.94C6.78 18.19-.25 15.09 0 9.63.25 4.39 7.19 2 10.31 6.41V0zm8.61 5.48A4.43 4.43 0 0016 10a4.41 4.41 0 004.54 4.47c5.58-.2 5.34-9.07-.2-9m0-1.43a5.89 5.89 0 015.86 6 5.87 5.87 0 11-5.88-5.95m14.47 10.4a4.51 4.51 0 004.44-4.06A4.58 4.58 0 0035 5.4a4.49 4.49 0 00-4.63 4.67 4.47 4.47 0 004.45 4.42M29 15.6V0h1.45v6.28C33.84 1.91 40.72 4.63 40.71 10s-7.08 8.1-10.3 3.53v2.07zM42.81 4.33h1.47V6c.89-1.39 2.59-2.54 4.2-1.54l-.75 1.22C46.3 5 45 6.36 44.65 7.62a14.38 14.38 0 00-.35 4.24v3.74h-1.49zm16.42 4.5a4.32 4.32 0 00-8.4 0zm0 3.05l1.22.64a6.07 6.07 0 01-7.74 3 6.05 6.05 0 01-3.29-7.19 5.82 5.82 0 0111.42 1.81H50.67A4.4 4.4 0 0054 14.46a4.86 4.86 0 005.21-2.58m9.89-5.25c-4-.08-4.12 6.49-.16 6.67 4.12.18 4.27-6.73.16-6.62m-3-2.3v1.19a5 5 0 015.87-1 6 6 0 013 5.23 6 6 0 01-2.63 5.25 5 5 0 01-6.2-.68v5.32h-2.83V4.33zm10.54 0h2.45v1.39a2.58 2.58 0 013.56-1.43l-.87 2.44c-2.47-1.4-2.32 3.23-2.32 4.63v4.19h-2.82zm12.77 2.34c-4-.12-4 6.57 0 6.56s4.06-6.66 0-6.53m0-2.67a6 6 0 016 5.49 5.93 5.93 0 11-6-5.5m13.65 2.63c-4.06-.1-4 6.35.07 6.34s4-6.47 0-6.34M106 4.33h2.8v9.13c0 2.52-.45 4.91-3 6.05-3 1.35-7.58.33-8.65-3.08h3.12a4 4 0 003.87.82c1.47-.41 2-1.59 1.85-3.05a5.07 5.07 0 01-5.79.88 5.69 5.69 0 01-3-5.21 5.73 5.73 0 012.76-5.14 5.17 5.17 0 016.07.85zm5 0h2.45v1.44A2.58 2.58 0 01117 4.34l-.87 2.44c-2.51-1.41-2.36 3.21-2.36 4.63v4.19H111zm12.77 2.3c-4-.09-4 6.65 0 6.67s4.07-6.76 0-6.67m3-2.3h2.83V15.6h-2.83v-1.19a5 5 0 01-6.2.67 6.1 6.1 0 01-2.63-5.4 5.83 5.83 0 012.94-5 5 5 0 015.89.94zm5.63 0h2.83v1.31c1.82-2.06 5.49-2.25 6.82.45A4.5 4.5 0 01148 4.65c1.66 1 1.72 3 1.71 4.7v6.29h-2.83v-4.19c0-1.56.44-4.54-1.64-4.81-2.7-.36-2.73 2.88-2.73 4.72v4.24h-2.83v-4.15c0-1.65.36-4.78-2-4.78-2.52 0-2.43 3-2.43 4.83v4.14h-2.85V4.33zm18.66 0H154l2.94 7.07 3.23-7.07H163l-7 15.39h-2.91l2.31-5-4.3-10.41z"></path></svg></a><div class="AZez"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="C5e1 AZe1"><div class="C5l5"></div></div><div class="AZe3"><ul class="AXev AZe7"><li><a href="/programy,windows" class="AXex AZdb cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="AXex AZdb cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="AXex AZdb cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="AXex AZdb cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li></ul></div></div><div class="ARef"><div class="HDef HDwt"><input type="text" class="HDwv HDwx" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="HDen HDwz HDw1"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="D1oh D1oj"></div></div><div role="button" class="HDen HDw3" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="BBfn"><input type="checkbox" disabled="" class="BBfp" id="darkModeCheckbox"/><label class="BBdf" for="darkModeCheckbox"><div class="BBfr"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="BBft BBfv"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="BBft"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="FRs7"><button type="button" tabindex="0" class="ALdf"><div class="ALdd">Zaloguj się</div><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3V2AX5ebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="User avatar" class="B5c7 B5ij "/></button><div class="FRdl"><div class="D1oh D1oj D1on"><div class="ALdl"><ul class="ALdn"><li><a href="/@anonim" class="ALdh cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 00-4-4H5a4 4 0 00-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 00-3-3.87m-4-12a4 4 0 010 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="ALdh cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 00-8.49-8.49L5 10.5V19h8.5zM16 8L2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="ALdh cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="ALdh"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="BHf1"><div><div class="bEntRILF"></div></div></div><div class="BHcz"><article id="main-content"><div class="Df"><div class="Dl"></div><div class="Dj"><div class="EJp7 EJp9"><div class="EJp-"><h1 class="EJd9">Irańscy hakerzy udają naukowców. Za cel obrali zagranicznych profesorów i dziennikarzy</h1></div><div class="FDc7"><div class="JVacn"><a href="/" class="JVdb BFfz cHJldmVudENC" title="Strona główna">Strona główna</a><span class="JVacp">›</span><span class="JVacr">Irańscy hakerzy udają naukowców. Za cel obrali zagranicznych profesorów i dziennikarzy</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"Irańscy hakerzy udają naukowców. Za cel obrali zagranicznych profesorów i dziennikarzy","item":"https://www.dobreprogramy.pl/iranscy-hakerzy-udaja-naukowcow-za-cel-obrali-zagranicznych-profesorow-i-dziennikarzy,6660894318189184a"}]}</script><span class="FDsh">13.07.2021 18:50</span></div><div class="EJqd"><div class="Hab"><div class="Had"><img src="https://v.wpimg.pl/MGM1NmU4YiYsUzheek9vM28LbAQ8FmFlOBN0T3oMdXE1BXdVelIkKyhDKx06Gio1OEEvGiUaPStiUD4EekJ8aClYPR05VTRoKFwsCDEbf3YvASpfbVdgfn9SdkBhDSkjYFAqXWEZLCN8CH4OYAIofyxVbBA" srcSet="https://v.wpimg.pl/MGM1NmU4YiYsUzheek9vM28LbAQ8FmFlOBN0T3oMdXE1BXdVelIkKyhDKx06Gio1OEEvGiUaPStiUD4EekJ8aClYPR05VTRoKFwsCDEbf3YvASpfbVdgfn9SdkBhDSkjYFAqXWEZLCN8CH4OYAIofyxVbBA 886w, https://v.wpimg.pl/MGM1NmU4YiYsUzheek9vM28LbAQ8FmFlOBN0T3oCfXc1An1VelIkKyhDKx06Gio1OEEvGiUaPStiUD4EekJ8aClYPR05VTRoKFwsCDEbf3YvASpfbVdgfn9SdkBhDSkjYFAqXWEZLCN8CH4OYAIofyxVbBA 600w" class="BThl" alt="Irańscy hakerzy udają naukowców. Za cel obrali zagranicznych profesorów i dziennikarzy"/></div></div></div><span class="EFp1">Źródło zdjęć: © Photothek via Getty Images | Thomas Trutschel</span><div class="EBc7 EJkx"><img src="https://v.wpimg.pl/ZTZhNGQzdTU7Cjh0fgF4IHhSbC44WHZ2L0p0ZX4ZdWBqEHp3fhwzOD8aKzc-VD0mLxgvMCFUKjh1CT4ufgxrez4BPTc9GyN7PwUsIjVVaDdoDS9_Z093bTldd2plQzlid1B_IWVXbmRsXytxME4-Z21YbDo" alt="Karolina Kowasz" class="B5c7 B5ip "/><div class="EBpl"><div class="EBpf"><a href="/karolina-kowasz,autor,6498352660080257" class="EBph BFfz cHJldmVudENC" title="Karolina Kowasz" rel="author">Karolina Kowasz</a></div><div class="EBpp"></div></div></div></div></div><div class="Dn BThh"><style>.bEntTPJy{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEntPBPa BThj Laf Lar Lah"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bEntPBPa' , '{"fixed":true,"sticky":true,"durable":false,"top":70}'))</script></div><div class="bEntTPJy"><style>.bEntUAIC, .bEntVlHG {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEntUAIC"><div class="bEntVlHG"><div class="bEntOQPW"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEntOQPW', 36, '', null, '')</script></div></div></div></div></div></div><div class="Dh Xbx"><div class="Dl"><div class="DPcp DJnf BThn BThp"></div></div><div class="Xb1"><div class="Dj"><div class="EXq9"><p>Hakerzy szukają ciągle nowych sposobów na pozyskanie naszego zaufania za pomocą socjotechniki. Grupa TA453, znana także jako Charming Kitten lub Phosphorous przeprowadziła zaawansowany atak skierowany na think tanki, dziennikarzy i profesorów.</p></div><div class="Xbz"><style>.bEntTPIR{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEntPBOt Laf Laj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bEntPBOt' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bEntQmNx" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEntQXMB"/><div class="bEntTPIR"><style>.bEntUAHV, .bEntVlGZ {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEntUAHV"><div class="bEntVlGZ"><div class="bEntOQPp"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEntOQPp', 3, '.bEntRILF', null, '')</script></div></div></div></div></div></div><div class="Dn"></div><div class="Dj"><div class="EXq9"><p>Grupa TA453 podejrzewana jest o&nbsp;powiązanie z&nbsp;Iranem. Jej celem są organizacje zaangażowane w&nbsp;sektor rządowy, technologii obronnych, wojska i&nbsp;dyplomacji. Nie dziwi więc, że zgodnie z&nbsp;informacjami serwisu <a href="https://thehackernews.com/2021/07/iranian-hackers-posing-as-scholars.html" rel="noopener noreferrer nofollow" target="_blank">The Hacker News</a>, ostatni atak miał na celu pozyskania poufnych informacji poprzez udawanie naukowców w&nbsp;Szkole Studiów Orientalnych i&nbsp;Afrykańskich Uniwersytetu Londyńskiego (ang. School of Oriental and African Studies, SOAS).</p></div><h2 class="GDgf">Socjotechnika podstawą ataku</h2><div class="EXq9"><p>Hakerzy z&nbsp;TA453 podszywali się brytyjskich naukowców i&nbsp;starali się nakłonić swoje ofiary do kliknięcia w&nbsp;link rejestracyjny prowadzącego do konferencji online. Strona została zaprojektowana w&nbsp;celu przechwytywania danych uwierzytelniających do kont Google, Microsoft, Facebook czy Yahoo.</p></div><div class="EXq9"><p>Osoby poszkodowane udało się zachęcić do podania swoich danych nie tylko dzięki socjotechnicznym sztuczkom. Oszuści zadali sobie też nieco trudu by ich strona nie dawała nikomu żadnych podstaw do jakichkolwiek podejrzeń. W&nbsp;tym celu wykorzystali skompromitowaną witrynę należącą do radia SOAS. Za pomocą możliwe było gromadzenie danych, które następnie były sprawdzane przez hakerów w&nbsp;celu upewnienia się, że są poprawne, a&nbsp;więc i&nbsp;przydatne im.</p></div><style>.bEntTPIT{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEntPBOv H5yn Laf Lal"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bEntPBOv' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bEntQmNz" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEntQXMD"/><div class="bEntTPIT"><style>.bEntUAHX, .bEntVlHb {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEntUAHX"><div class="bEntVlHb"><div class="bEntOQPr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEntOQPr', 5, '', null, '')</script></div></div></div></div><h2 class="GDgf">Schemat dalej się sprawdza</h2><div class="EXq9"><p>Nie jest to pierwszy tego rodzaju atak w&nbsp;wykonaniu tej grupy. W&nbsp;z<a href="https://blog.certfa.com/posts/fake-interview-the-new-activity-of-charming-kitten/" rel="noopener noreferrer nofollow" target="_blank">eszłym roku</a> Charming Kitten dokonało serii ataków phishingowych wymierzonych w&nbsp;dziennikarzy, działaczy politycznych i&nbsp;obrońców praw człowieka. Już wtedy podkreślano, że główną taktyką wykorzystywaną przez hakerów jest socjotechnika.</p></div><div class="EXq9"><p>W poprzednim ataku grupa wykorzystała tożsamość jednego z&nbsp;dziennikarzy Wall Street Journal aby pozyskać zaufanie swoich ofiar i&nbsp;zachęcić je do podzielenia się informacjami. Po pozyskaniu ich zaufania, oszuści przechodzili do kolejnych działań, które pozwalały im na kradzież danych logowania.</p></div><a href="/koniec-prywatnosci-unia-europejska-chce-przegladac-nasze-maile,6659322990234144a" class="ILc7 cHJldmVudENC"><div class="ILzv"><img src="https://v.wpimg.pl/NGYyMzI0YSY4GztJZktsM3tDbxMgEmJlLFt3WGYCfz92HyQWLEIrNzZXKgg8QC8wKVc9FmZRPi52D3xVLVk9NzUYNFUsXSwiPVYrTigDenM8QWBOKgkvam1OeB9kUn5yO1R1TnoIK3M_S35IfQhsOg" alt="Koniec prywatności? Unia Europejska chce przeglądać nasze maile" class="js-required EDc7 EDpx ILzx"/><noscript><img src="https://v.wpimg.pl/ZTRmMjMydTUzDztZYgJ4IHBXbwMkW3Z2J093SGJLb2QqQisDIRwoMSICYw0_DCo1JR1jGiFWOyQ7QjtbYh0zJyIBLBNiHDc2NwliDHkYaWBmCHVHeRpjNX9Zel8oVDhkZw9gUnlKYjFmC39Zf01idi8" srcSet="https://v.wpimg.pl/ZTRmMjMydTUzDztZYgJ4IHBXbwMkW3Z2J093SGJPamQqX3hdYh8zODcfKBoiVz0mJx0sHT1XKjh9DD0DYg9rezYEPhohGCN7NwAvDylWPGAzXnleKEF3YDFULEd5Tm8xfw99Xy9UYmBhVSheK0tpZmZVbxc 600w, https://v.wpimg.pl/ZTRmMjMydTUzDztZYgJ4IHBXbwMkW3Z2J093SGJLb2QqXHhaYh8zODcfKBoiVz0mJx0sHT1XKjh9DD0DYg9rezYEPhohGCN7NwAvDylWPGAzXnleKEF3YDFULEd5Tm8xfw99Xy9UYmBhVSheK0tpZmZVbxc 250w" alt="Koniec prywatności? Unia Europejska chce przeglądać nasze maile" class="EDc7 EDpx ILzx" loading="lazy"/></noscript></div><span class="ILgf">Koniec prywatności? Unia Europejska chce przeglądać nasze maile</span></a><h2 class="GDgf">Można spodziewać się kolejnych ataków</h2><div class="EXq9"><p>Obserwując działalność grupy nie trudno dojść do wniosku, że nie jest to ostatnie słowo z&nbsp;jej strony. Eksperci podejrzewają, że jest to rządowa grupa irańska, która prowadzi działania wywiadowcze w&nbsp;imieniu Korpusu Strażników Rewolucji Islamskiej (IRGC). Eksperci podkreślają, że wykorzystanie skompromitowanej infrastruktury uczelni świadczy o&nbsp;tym, że grupa prowadzi coraz bardziej wyrafinowane ataki.</p></div></div><div class="Dn Xb3"><div><div class="FHsl"><div class="FHsn"><h3 class="FHd9">Programy</h3><div class="FRs7"><div role="button" tabindex="0" class="DVn1">Aktualizacje<div class="DVn3">›</div></div><div class="FRdl"><div class="D1oh D1oj D1on"><div role="button" tabindex="0" class="DVn9">Aktualizacje</div><div role="button" tabindex="0" class="DVn9">Nowości</div></div></div></div></div><div class="H7yp FHox"><div class="CTkz"></div><div class="CTkz"></div><div class="CTkz"></div><div class="CTkz"></div></div><div class="FHej"><a href="/programy,windows,aktualizacje" class="FHsp BFfz cHJldmVudENC">Zobacz więcej ›</a></div></div></div><div class="Nat"></div></div></div></div></article><div class="Df"><div class="Dl"></div><div class="Dj"><div class="AFcl"><div><a href="/bezpieczenstwo,temat" class="BFfz cHJldmVudENC" title="bezpieczeństwo"><span class="Ra9">bezpieczeństwo</span></a><a href="/hakerzy,temat" class="BFfz cHJldmVudENC" title="hakerzy"><span class="Ra9">hakerzy</span></a><a href="/phishing,temat" class="BFfz cHJldmVudENC" title="phishing"><span class="Ra9">phishing</span></a></div></div><div class="AFcp AFcr"><span class="AFcv">Udostępnij:</span><div class="DPcp"></div></div></div><div class="Dn"></div></div><div class="Df"><div class="Dp"><span class="BJd9">Wybrane dla Ciebie</span><div class="DFm7 DFm9 EZkn" role="list"><div class="DHm-" role="listitem"><div class="HZab"><a href="/hakerzy-sidecopy-wzieli-na-cel-indyjski-rzad-atakuja-za-pomoca-nowych-malware,6659041166891552a" class="D-db cHJldmVudENC" title="Hakerzy SideCopy wzięli na cel indyjski rząd. Atakują za pomocą nowych malware"><div class="Hab"><div class="Had"><img src="https://v.wpimg.pl/NDFiNDAzYSUnCzh3bgFsMGRTbC0oWGJmM0t0Zm5LeDx_RigtLR88ITYGYCMzDz4lMRlgNC1VLzQvRjh1bh4nNzYFLz1uHyMmIw1hJiJKeHwjXippdB58IWtdfHMjV3ZzdQ9jdnQZd3B3C3p0ckx-Zjs" alt="Hakerzy SideCopy wzięli na cel indyjski rząd. Atakują za pomocą nowych malware" class="js-required EDc7 EDpx D-o9"/><noscript><img src="https://v.wpimg.pl/NDFiNDAzYSUnCzh3bgFsMGRTbC0oWGJmM0t0Zm5OdnQ-W3l0bhwnKCMbKzQuVCk2MxkvMzFUPihpCD4tbgx_ayIAPTQtGzdrIwQsISVVLCd2X3Yhdh5jcSJbK2l1SHkma1F5dydXfHElUHp1I05-d3BZbDk" alt="Hakerzy SideCopy wzięli na cel indyjski rząd. Atakują za pomocą nowych malware" class="EDc7 EDpx D-o9" loading="lazy"/></noscript></div></div></a><a href="/hakerzy-sidecopy-wzieli-na-cel-indyjski-rzad-atakuja-za-pomoca-nowych-malware,6659041166891552a" class="D-gf D-db D-pb cHJldmVudENC" title="Hakerzy SideCopy wzięli na cel indyjski rząd. Atakują za pomocą nowych malware">Hakerzy SideCopy wzięli na cel indyjski rząd. Atakują za pomocą nowych malware</a><div class="HZyj"><span class="FBsf">Karolina Kowasz</span></div></div></div><div class="DHm-" role="listitem"><div class="bEntUAJu"><div class="bEntVlIy"><div class="bEntOQQO"></div></div><div></div></div><div class="HZab"><a href="/hakerzy-znalezli-sposob-na-ukrywanie-skradzionych-danych-chowaja-je-w-obrazach,6660427611257376a" class="D-db cHJldmVudENC" title="Hakerzy znaleźli sposób na ukrywanie skradzionych danych. Chowają je w obrazach"><div class="Hab"><div class="Had"><img src="https://v.wpimg.pl/NDE4ZjQ3YSUkVixZfkhsMGcOeAM4EWJmMBZgSH4CeDx8GzwDPVY8ITVbdA0jRj4lMkR0Gj0cLzQsGyxbflcnNzVYOxN-ViMmIFB1UzALeidxBD5HY1F5dGgAPl9mHixxdwF3DGUELXB0DDxeZlF5Zjg" alt="Hakerzy znaleźli sposób na ukrywanie skradzionych danych. Chowają je w obrazach" class="js-required EDc7 EDpx D-o9"/><noscript><img src="https://v.wpimg.pl/NDE4ZjQ3YSUkVixZfkhsMGcOeAM4EWJmMBZgSH4HdnQ9Bm1aflUnKCBGPxo-HSk2MEQ7HSEdPihqVSoDfkV_ayFdKRo9UjdrIFk4DzUcdyV9ADleYVdjdicDakdlV3tzaFZvWGQeKHByV25baVV6cycDeBc" alt="Hakerzy znaleźli sposób na ukrywanie skradzionych danych. Chowają je w obrazach" class="EDc7 EDpx D-o9" loading="lazy"/></noscript></div></div></a><a href="/hakerzy-znalezli-sposob-na-ukrywanie-skradzionych-danych-chowaja-je-w-obrazach,6660427611257376a" class="D-gf D-db D-pb cHJldmVudENC" title="Hakerzy znaleźli sposób na ukrywanie skradzionych danych. Chowają je w obrazach">Hakerzy znaleźli sposób na ukrywanie skradzionych danych. Chowają je w obrazach</a><div class="HZyj"><span class="FBsf">Karolina Kowasz</span></div></div></div><div class="DHm-" role="listitem"><div class="HZab"><a href="/internetowi-pranksterzy-obrali-sobie-nowy-cel-gastronomie,6628593870514305a" class="D-db cHJldmVudENC" title="Internetowi pranksterzy obrali sobie nowy cel: gastronomię"><div class="Hab"><div class="Had"><img src="https://v.wpimg.pl/YTRhNy5qdjUzCjhKGgp7IHBSbBBcU3V2J0p0WxpAbyxrRycUUl89OzAaKwlHHj4mMwU3V0Uddh0_CSkcRl4XMSUbYUgFQ2tiYUd3TlZGOjdkUWNOUBU8eWZYfk8YEzxjYEUvH1NEbTYzWy9NVEZ3PiIPbAQ" alt="Internetowi pranksterzy obrali sobie nowy cel: gastronomię" class="js-required EDc7 EDpx D-o9"/><noscript><img src="https://v.wpimg.pl/YTRhNy5qdjUzCjhKGgp7IHBSbBBcU3V2J0p0WxpFYWQqWnlJGhg0M3wMIRtHFCkmPQ88GFgIdyQ-RwcUVBY8J30mKw5GXmhkYFp4ShpIbjdlCy1PDFxuMTYNY00FQW95MA15SxgQPzJnXCwYBhBtNWVGJAlSUyQ" alt="Internetowi pranksterzy obrali sobie nowy cel: gastronomię" class="EDc7 EDpx D-o9" loading="lazy"/></noscript></div></div></a><a href="/internetowi-pranksterzy-obrali-sobie-nowy-cel-gastronomie,6628593870514305a" class="D-gf D-db D-pb cHJldmVudENC" title="Internetowi pranksterzy obrali sobie nowy cel: gastronomię">Internetowi pranksterzy obrali sobie nowy cel: gastronomię</a><div class="HZyj"><span class="FBsf">Redakcja</span></div></div></div><div class="DHm-" role="listitem"><div class="HZab"><a href="/nielegalne-kopanie-kryptowalut-hakerzy-instaluja-wirusy-w-grach,6655195172608544a" class="D-db cHJldmVudENC" title="Nielegalne kopanie kryptowalut. Hakerzy instalują wirusy w grach"><div class="Hab"><div class="Had"><img src="https://v.wpimg.pl/MThjNTlhYjUJCDhnQxNvIEpQbD0FSmF2HUh0dkNZeyxRRSg9AA0_MRgFYDMeHT01HxpgJABHLCQBRThlQwwkJxgGLy1DDSA2DQ5hMA1bdGYJDyh5Cg50MUVeK21ZRXRgXAxjMFpceGVQCXttDQp6dhU" alt="Nielegalne kopanie kryptowalut. Hakerzy instalują wirusy w grach" class="js-required EDc7 EDpx D-o9"/><noscript><img src="https://v.wpimg.pl/MThjNTlhYjUJCDhnQxNvIEpQbD0FSmF2HUh0dkNcdWQQWHlkQw4kOA0YKyQDRiomHRovIxxGPThHCz49Qx58ewwDPSQACTR7DQcsMQhHKTVbU3w1CQ5gMg5TK3lYDXRhRVN6YApFKWJcX39sD110NQpdbCk" alt="Nielegalne kopanie kryptowalut. Hakerzy instalują wirusy w grach" class="EDc7 EDpx D-o9" loading="lazy"/></noscript></div></div></a><a href="/nielegalne-kopanie-kryptowalut-hakerzy-instaluja-wirusy-w-grach,6655195172608544a" class="D-gf D-db D-pb cHJldmVudENC" title="Nielegalne kopanie kryptowalut. Hakerzy instalują wirusy w grach">Nielegalne kopanie kryptowalut. Hakerzy instalują wirusy w grach</a><div class="HZyj"><span class="FBsf">Adam Gaafar</span></div></div></div></div><div class="DFm7 DFm9" role="list"><div class="DHm-" role="listitem"><div class="bEntUAJv"><div class="bEntVlIz"><div class="bEntOQQP"></div></div><div></div></div><div class="HZab"><a href="/hakerzy-dostali-czego-chcieli-amerykanski-operator-rurociagu-przekazal-okup,6640036921809472a" class="D-db cHJldmVudENC" title="Hakerzy dostali to, czego chcieli. Amerykański operator rurociągu przekazał okup"><div class="Hab"><div class="Had"><img src="https://v.wpimg.pl/NDY4ODA1YSU4Vjl3bkpsMHsObS0oE2JmLBZ1Zm4AeDxgGyktLVQ8ISlbYSMzRD4lLkRhNC0eLzQwGzl1blUnNylYLj1uVCMmPFBgIHAHeyFqVXlpc1QrJnQAenQnHCx3b1ViJyRUeHBvDHd0dFV4ZiQ" alt="Hakerzy dostali to, czego chcieli. Amerykański operator rurociągu przekazał okup" class="js-required EDc7 EDpx D-o9"/><noscript><img src="https://v.wpimg.pl/NDY4ODA1YSU4Vjl3bkpsMHsObS0oE2JmLBZ1Zm4FdnQhBnh0blcnKDxGKjQuHyk2LEQuMzEfPih2VT8tbkd_az1dPDQtUDdrPFktISUeKnVvASp3IAdjdjxRLWl1BH4idFZ8ciAcLSE8AntyeQl-cT0CbTk" alt="Hakerzy dostali to, czego chcieli. Amerykański operator rurociągu przekazał okup" class="EDc7 EDpx D-o9" loading="lazy"/></noscript></div></div></a><a href="/hakerzy-dostali-czego-chcieli-amerykanski-operator-rurociagu-przekazal-okup,6640036921809472a" class="D-gf D-db D-pb cHJldmVudENC" title="Hakerzy dostali to, czego chcieli. Amerykański operator rurociągu przekazał okup">Hakerzy dostali to, czego chcieli. Amerykański operator rurociągu przekazał okup</a><div class="HZyj"><span class="FBsf">Karolina Modzelewska</span></div></div></div><div class="DHm-" role="listitem"><div class="HZab"><a href="/tiktok-walczy-z-pornografia-i-przemoca-usunal-ponad-60-mln-filmow,6656978819136064a" class="D-db cHJldmVudENC" title="TikTok walczy z pornografią i przemocą. Usunął ponad 60 mln filmów"><div class="Hab"><div class="Had"><img src="https://v.wpimg.pl/NjZmMzBmYQs7DztJbRZsHnhXbxMrT2JIL093WG1ceBJjQisTLgg8DyoCYx0wGD4LLR1jCi5CLxozQjtLbQknGSoBLANtCCMIPwliGHZaKgw5DyhXcAl4X3dZdE9yQC9abQxgTSQLK1xsC35KJFl2SCc" alt="TikTok walczy z pornografią i przemocą. Usunął ponad 60 mln filmów" class="js-required EDc7 EDpx D-o9"/><noscript><img src="https://v.wpimg.pl/NjZmMzBmYQs7DztJbRZsHnhXbxMrT2JIL093WG1ZdloiX3pKbQsnBj8fKAotQykYLx0sDTJDPgZ1DD0TbRt_RT4EPgouDDdFPwAvHyZCLF5tCSsZIAhjWD5beFd2VHtadwx9TSNAeQw8CHtMJF5-DG5Vbwc" alt="TikTok walczy z pornografią i przemocą. Usunął ponad 60 mln filmów" class="EDc7 EDpx D-o9" loading="lazy"/></noscript></div></div></a><a href="/tiktok-walczy-z-pornografia-i-przemoca-usunal-ponad-60-mln-filmow,6656978819136064a" class="D-gf D-db D-pb cHJldmVudENC" title="TikTok walczy z pornografią i przemocą. Usunął ponad 60 mln filmów">TikTok walczy z pornografią i przemocą. Usunął ponad 60 mln filmów</a><div class="HZyj"><span class="FBsf">Adam Gaafar</span></div></div></div><div class="DHm-" role="listitem"><div class="HZab"><a href="/drukarki-bikini-i-audacity-o-czym-nie-pisalismy-w-minionym-tygodniu,6657823913953856a" class="D-db cHJldmVudENC" title="Drukarki, bikini i... Audacity, czyli o czym nie pisaliśmy w minionym tygodniu"><div class="Hab"><div class="Had"><img src="https://v.wpimg.pl/NTE2YjJmYTUkUC9ZZRZsIGcIewMjT2J2MBBjSGVceCx8HT8DJgg8MTVddw04GD41MkJ3GiZCLyQsHS9bZQknJzVeOBNlCCM2IFZ2CSxfeDd1AG1Hcg4vYWgGaVMsQCxgJAR0Xn1bKmF0BDtYLFUqdjg" alt="Drukarki, bikini i... Audacity, czyli o czym nie pisaliśmy w minionym tygodniu" class="js-required EDc7 EDpx D-o9"/><noscript><img src="https://v.wpimg.pl/NTE2YjJmYTUkUC9ZZRZsIGcIewMjT2J2MBBjSGVZdmQ9AG5aZQsnOCBAPBolQykmMEI4HTpDPjhqUykDZRt_eyFbKhomDDd7IF87Dy5CLTJ3BDpaeFljbCZTbEd-XXcyaFBtC3xAemNzVmxbfA98Mn1Wexc" alt="Drukarki, bikini i... Audacity, czyli o czym nie pisaliśmy w minionym tygodniu" class="EDc7 EDpx D-o9" loading="lazy"/></noscript></div></div></a><a href="/drukarki-bikini-i-audacity-o-czym-nie-pisalismy-w-minionym-tygodniu,6657823913953856a" class="D-gf D-db D-pb cHJldmVudENC" title="Drukarki, bikini i... Audacity, czyli o czym nie pisaliśmy w minionym tygodniu">Drukarki, bikini i... Audacity, czyli o czym nie pisaliśmy w minionym tygodniu</a><div class="HZyj"><span class="FBsf">Kamil J. Dudek</span></div></div></div><div class="DHm-" role="listitem"><div class="HZab"><a href="/sprzedaz-butow-na-olx-i-problem-z-konta-zniknelo-11-tys-zlotych,6660367423588896a" class="D-db cHJldmVudENC" title="Sprzedaż butów na OLX i problem: z konta zniknęło 11 tys. złotych"><div class="Hab"><div class="Had"><img src="https://v.wpimg.pl/ZmJhYWUzdQwrCi9kegF4GWhSez48WHZPP0pjdXpLbBVzRz8-OR8oCDoHdzAnDyoMPRh3JzlVOx0jRy9meh4zHjoEOC56HzcPLwx2MWwfaQh4WDp6ZBg_Xmdca2JgVzhZLlx0MmVIbQsoCTgyZh9pTzc" alt="Sprzedaż butów na OLX i problem: z konta zniknęło 11 tys. złotych" class="js-required EDc7 EDpx D-o9"/><noscript><img src="https://v.wpimg.pl/ZmJhYWUzdQwrCi9kegF4GWhSez48WHZPP0pjdXpOYl0yWm5nehwzAS8aPCc6VD0fPxg4ICVUKgFlCSk-egxrQi4BKic5GyNCLwU7MjFVPFQvWzxlZRl3XCgNanphSG9YZwptM2FXP114Xz81NBs_Xi9beyo" alt="Sprzedaż butów na OLX i problem: z konta zniknęło 11 tys. złotych" class="EDc7 EDpx D-o9" loading="lazy"/></noscript></div></div></a><a href="/sprzedaz-butow-na-olx-i-problem-z-konta-zniknelo-11-tys-zlotych,6660367423588896a" class="D-gf D-db D-pb cHJldmVudENC" title="Sprzedaż butów na OLX i problem: z konta zniknęło 11 tys. złotych">Sprzedaż butów na OLX i problem: z konta zniknęło 11 tys. złotych</a><div class="HZyj"><span class="FBsf">Oskar Ziomek</span></div></div></div></div></div></div><div><div></div></div></div><div class="BHf3"><style>.bEntTPJP{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEntPBPr Laf Lal"><img class="bEntQmOv" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEntQXNz"/></div></div><div class="AJc7"><div class="AJab"><span class="AJc9">© <!-- -->dobreprogramy</span><span class="AJc-">·</span><a href="/strona/redakcja" class="AJdb cHJldmVudENC">Redakcja</a><span class="AJc-">·</span><a href="https://holding.wp.pl/zasady" class="AJdb cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="AJc-">·</span><a href="https://holding.wp.pl/poufnosc" class="AJdb cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="AJc-">·</span><a href="https://reklama.wp.pl" class="AJdb cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="AJc-">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="AJdb cHJldmVudENC">Kontakt</a></div></div><div class="bEntUAIa"><div class="bEntVlHe"><div class="bEntOQPu"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Irańscy hakerzy udają naukowców. Za cel obrali zagranicznych profesorów i dziennikarzy","datePublished":"2021-07-13T18:50:00+02:00","dateModified":"2021-07-13T18:48:21+02:00","author":{"@type":"Person","name":"Karolina Kowasz"},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/6720x4480/filerepo.grupawp.pl/api/v1/display/embed/21b0d28c-92c8-49dd-ad04-ad190c56e8ad"},"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/iranscy-hakerzy-udaja-naukowcow-za-cel-obrali-zagranicznych-profesorow-i-dziennikarzy,6660894318189184a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/e0a1fe5dc5c8cb8adc13.js',
'/assets/2e20a2eb64671007745c.js',
'/assets/285fc858d58eda2bca1c.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237755', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>