<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Wielka awaria Facebooka. Gigant traci miliardy dolarów</title><link rel="canonical" href="https://www.dobreprogramy.pl/wielka-awaria-facebooka-notowania-firmy-spadaja,6690301053594272a" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/wielka-awaria-facebooka-notowania-firmy-spadaja,6690301053594272a" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Wielka awaria Facebooka. Gigant traci miliardy dolarów" data-react-helmet="true"/><meta property="og:description" content="Późnym popołudniem rozpoczęły się problemy z usługami Facebooka. Nie działają Instagram, Messenger i WhatsApp. Awaria m…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/wielka-awaria-facebooka-notowania-firmy-spadaja,6690301053594272a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Wielka awaria Facebooka. Gigant traci miliardy dolarów" data-react-helmet="true"/><meta name="twitter:description" content="Późnym popołudniem rozpoczęły się problemy z usługami Facebooka. Nie działają Instagram, Messenger i WhatsApp. Awaria m…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2021-10-04T21:14:00+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Adam Gaafar" data-react-helmet="true"/><meta property="og:article:tag" content="internet" data-react-helmet="true"/><meta property="og:article:tag" content="facebook" data-react-helmet="true"/><meta property="og:article:tag" content="whatsapp" data-react-helmet="true"/><meta property="og:article:tag" content="instagram" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/3310x2159/filerepo.grupawp.pl/api/v1/display/embed/e3c55abf-56ae-4230-a39f-b579f4bc7c53" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/3310x2159/filerepo.grupawp.pl/api/v1/display/embed/e3c55abf-56ae-4230-a39f-b579f4bc7c53" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="Późnym popołudniem rozpoczęły się problemy z usługami Facebooka. Nie działają Instagram, Messenger i WhatsApp. Awaria m…"/><meta name="title" data-react-helmet="true" content="Wielka awaria Facebooka. Gigant traci miliardy dolarów"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/OTEzNzU1YDUkGDhJekptIGdAbBklWRAnMR5sVndubW5nJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEHZpWDtYbxNgNSEMYRk6Xyk9IlUnFDlYITFqHisJPkUgJGgeIRgnVD8mKh08GzhIYSQpVCQJd0w" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.pl/NTU1OTAxYTU0UzlnbgNsIHcLbTcxEBEnIVVteGMnbG53bhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx5aYnYgE3V2bg8-PiZdJjZuDz4-Jl0mNmwLKTUlHyUnYwU" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/920b0fcb5bf1d9162728.js" rel="preload" as="script"/><link href="/assets/a91aa7fc57366b1980b6.js" rel="preload" as="script"/><link href="/assets/e4006b844b7daa59de82.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--bn:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--bp:menlo,monaco,consolas,"courier new",monospace;--br:1.5;--bt:14px;--bv:20px;--bx:10px}@media screen and (min-width:1140px){:root{--bt:16px;--bv:24px}}:root{--bz:480px;--b1:768px;--b3:980px;--b5:1366px;--b7:630px;--b9:1140px;--cb:1366px;--cd:480px;--cf:576px;--ch:768px;--cj:992px;--cl:1200px;--cn:1600px;--b:#88ae04;--f:#88ae04;--d:#88ae04;--bl:#fff;--cp:#000;--cr:#d40000;--ct:212,0,0;--cv:#f57f17;--cx:245,127,23;--cz:#52c41a;--c1:82,196,26;--c3:var(--j);--c5:var(--j);--c7:#3b5998;--c9:#4285f4;--db:251,251,251;--dd:12,12,12;--df:600px;--dh:300px;--dj:30px;--dl:210px;--dn:600px;--dp:300px;--dr:30px;--dt:700px;--dv:40px;--dx:8px;--dz:16px;--d1:32px;--d3:4px;--d5:8px;--d7:16px;--d9:400;--eb:700;--ed:20%;--ef:16px;--ef:1rem;--eh:24px;--eh:1.5rem;--ej:16px;--el:630px;--en:30px;--ep:15px;--er:20px;--et:0;--ev:45vh;--ex:180ms ease-in-out;--ez:120ms ease-in-out;--e1:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--el:960px}}@media screen and (min-width:1366px){:root{--df:760px;--dh:380px;--dj:73px;--dn:646px;--el:1280px;--ep:32px}}:root{--h:#fff;--j:#0c0c0c;--l:#333;--n:#757575;--p:#f3f5f6;--r:#686868;--t:#fff;--v:#f6f8fa;--x:#eff1f5;--z:#909090;--ab:#c7c7c7;--ad:#c7c7c7;--af:#ed1c24;--ah:#fff;--aj:#f2f2f2;--al:#e2e2e2;--an:#e1f2ff;--ap:#c7c7c7;--ar:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--at:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--av:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--ax:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--az:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--a1:251,251,251;--a3:12,12,12;--a5:#d9d9d9;--a7:#adadad;--a9:#f2f2f2;--bb:#ececec;--bd:#2019f5;--bf:#fff;--bh:rgba(0,0,0,0.65);--bj:#f5f5f5}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/OTEzNzU1YDUkGDhJekptIGdAbBklWRAnMR5sVndubW5nJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEAsaJRElCm4QCxolESUKbhALGiURJQpuEHZpWDtYbxNgNSEMYRk6Xyk9IlUnFDlYITFqHisJPkUgJGgeIRgnVD8mKh08GzhIYSQpVCQJd0w" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237755';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '196925432212858';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6690301053594272","bunch":"Publication","cdate":"2021-10-04","ctags":"internet,facebook,whatsapp,instagram","cauthor":"Adam Gaafar","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1438","href":"https://www.dobreprogramy.pl/wielka-awaria-facebooka-notowania-firmy-spadaja,6690301053594272a?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dobreprogramy%2Faktualnosci+%28dobreprogramy+-+Aktualno%C5%9Bci%29","canonical":"https://www.dobreprogramy.pl/wielka-awaria-facebooka-notowania-firmy-spadaja,6690301053594272a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","VideoEditorial":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","AmpPublication":"235775","VideoEditorial":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};</script><script crossorigin="anonymous" src="https://www.dobreprogramy.pl/NTU1OTAxYTU0UzlnbgNsIHcLbTcxEBEnIVVteGMnbG53bhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx4nEQsKbhALHicRCwpuEAseJxELCm4QCx5aYnYgE3V2bg8-PiZdJjZuDz4-Jl0mNmwLKTUlHyUnYwU" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/></head><body><div id="nh3zb37"><div class="bEGdwoNw"><div class="bEGdwZMA"><div class="bEGdqEUQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEGdqEUQ', 2, '', null, '')</script></div></div><div class="bEGdwoNA"><div class="bEGdwZME"><div class="bEGdqEUU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEGdqEUU', 6, '', null, '')</script></div></div><div class="bEGdwoNE"><div class="bEGdwZMI"><div class="bEGdqEUY"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEGdqEUY', 10, '', null, '')</script></div></div><div class="bEGduhQl"></div><header class="ATeh"><div class="ATx"><a href="/" class="ATel DZnj cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.03 20" class="FFel ATen"><path d="M5.91 5.44a4.52 4.52 0 00-4.45 4.38 4.57 4.57 0 004.44 4.72 4.5 4.5 0 004.46-4.82 4.48 4.48 0 00-4.45-4.28M11.73 0v15.6h-1.46v-1.94C6.78 18.19-.25 15.09 0 9.63.25 4.39 7.19 2 10.31 6.41V0zm8.61 5.48A4.43 4.43 0 0016 10a4.41 4.41 0 004.54 4.47c5.58-.2 5.34-9.07-.2-9m0-1.43a5.89 5.89 0 015.86 6 5.87 5.87 0 11-5.88-5.95m14.47 10.4a4.51 4.51 0 004.44-4.06A4.58 4.58 0 0035 5.4a4.49 4.49 0 00-4.63 4.67 4.47 4.47 0 004.45 4.42M29 15.6V0h1.45v6.28C33.84 1.91 40.72 4.63 40.71 10s-7.08 8.1-10.3 3.53v2.07zM42.81 4.33h1.47V6c.89-1.39 2.59-2.54 4.2-1.54l-.75 1.22C46.3 5 45 6.36 44.65 7.62a14.38 14.38 0 00-.35 4.24v3.74h-1.49zm16.42 4.5a4.32 4.32 0 00-8.4 0zm0 3.05l1.22.64a6.07 6.07 0 01-7.74 3 6.05 6.05 0 01-3.29-7.19 5.82 5.82 0 0111.42 1.81H50.67A4.4 4.4 0 0054 14.46a4.86 4.86 0 005.21-2.58m9.89-5.25c-4-.08-4.12 6.49-.16 6.67 4.12.18 4.27-6.73.16-6.62m-3-2.3v1.19a5 5 0 015.87-1 6 6 0 013 5.23 6 6 0 01-2.63 5.25 5 5 0 01-6.2-.68v5.32h-2.83V4.33zm10.54 0h2.45v1.39a2.58 2.58 0 013.56-1.43l-.87 2.44c-2.47-1.4-2.32 3.23-2.32 4.63v4.19h-2.82zm12.77 2.34c-4-.12-4 6.57 0 6.56s4.06-6.66 0-6.53m0-2.67a6 6 0 016 5.49 5.93 5.93 0 11-6-5.5m13.65 2.63c-4.06-.1-4 6.35.07 6.34s4-6.47 0-6.34M106 4.33h2.8v9.13c0 2.52-.45 4.91-3 6.05-3 1.35-7.58.33-8.65-3.08h3.12a4 4 0 003.87.82c1.47-.41 2-1.59 1.85-3.05a5.07 5.07 0 01-5.79.88 5.69 5.69 0 01-3-5.21 5.73 5.73 0 012.76-5.14 5.17 5.17 0 016.07.85zm5 0h2.45v1.44A2.58 2.58 0 01117 4.34l-.87 2.44c-2.51-1.41-2.36 3.21-2.36 4.63v4.19H111zm12.77 2.3c-4-.09-4 6.65 0 6.67s4.07-6.76 0-6.67m3-2.3h2.83V15.6h-2.83v-1.19a5 5 0 01-6.2.67 6.1 6.1 0 01-2.63-5.4 5.83 5.83 0 012.94-5 5 5 0 015.89.94zm5.63 0h2.83v1.31c1.82-2.06 5.49-2.25 6.82.45A4.5 4.5 0 01148 4.65c1.66 1 1.72 3 1.71 4.7v6.29h-2.83v-4.19c0-1.56.44-4.54-1.64-4.81-2.7-.36-2.73 2.88-2.73 4.72v4.24h-2.83v-4.15c0-1.65.36-4.78-2-4.78-2.52 0-2.43 3-2.43 4.83v4.14h-2.85V4.33zm18.66 0H154l2.94 7.07 3.23-7.07H163l-7 15.39h-2.91l2.31-5-4.3-10.41z"></path></svg></a><div class="ANdr"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="ELdt ANdt"><div class="ELo1"></div></div><div class="ANdv"><ul class="APd3 ANdz"><li><a href="/programy,windows" class="APd5 ANd1 cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="APd5 ANd1 cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="APd5 ANd1 cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="APd5 ANd1 cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li></ul></div></div><div class="ATep"><div class="EFep EFod"><input type="text" class="EFoh EFoj" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="EFav EFol EFon"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="EZmb EZpv"></div></div><div role="button" class="EFav EFop" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="CRk1"><input type="checkbox" disabled="" class="CRk3" id="darkModeCheckbox"/><label class="CRd9" for="darkModeCheckbox"><div class="CRk5"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="CRk7 CRk9"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="CRk7"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="ENo3"><button type="button" tabindex="0" class="ARd9"><div class="ARd7">Zaloguj się</div><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3V2AX5ebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="User avatar" class="E3b9 E3qj "/></button><div class="ENed"><div class="EZmb EZpv EZpz"><div class="ARed"><ul class="ARef"><li><a href="/@anonim" class="ARd- cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 00-4-4H5a4 4 0 00-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 00-3-3.87m-4-12a4 4 0 010 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="ARd- cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 00-8.49-8.49L5 10.5V19h8.5zM16 8L2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="ARd- cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="ARd-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="CZlj"><div><div class="bEGdtwRh"></div></div></div><div class="CZfd"><article id="main-content"><div class="Db"><div class="Dv"></div><div class="Dl"><div class="E7qx E7qz"><div class="E7q1"><h1 class="E7eh">Wielka awaria Facebooka. Gigant traci miliardy dolarów</h1></div><div class="FLb9"><div class="KRaen"><a href="/" class="KRd1 DZnj cHJldmVudENC" title="Strona główna">Strona główna</a><span class="KRaep">›</span><span class="KRaer">Wielka awaria Facebooka. Gigant traci miliardy dolarów</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"Wielka awaria Facebooka. Gigant traci miliardy dolarów","item":"https://www.dobreprogramy.pl/wielka-awaria-facebooka-notowania-firmy-spadaja,6690301053594272a"}]}</script><span class="FLrz">04.10.2021 21:14</span></div><div class="E7q5"><div class="Fx"><div class="Fz"><img src="https://v.wpimg.pl/ZjRiYzdjdQszCy9JSxF4HnBTexMNSHZIJ0tjWEtSYlwqXWBCSwwzBjcbPAoLRD0YJxk4DRREKgZ9CCkTSxxrRTYAKgoICyNFNwQ7HwBFP1kxXGwbBgx3X2QIPFdQWGlafwhqQwJHOF9lUD9OBgltCWdaewc" srcSet="https://v.wpimg.pl/ZjRiYzdjdQszCy9JSxF4HnBTexMNSHZIJ0tjWEtSYlwqXWBCSwwzBjcbPAoLRD0YJxk4DRREKgZ9CCkTSxxrRTYAKgoICyNFNwQ7HwBFP1kxXGwbBgx3X2QIPFdQWGlafwhqQwJHOF9lUD9OBgltCWdaewc 886w, https://v.wpimg.pl/ZjRiYzdjdQszCy9JSxF4HnBTexMNSHZIJ0tjWEtcaloqWmpCSwwzBjcbPAoLRD0YJxk4DRREKgZ9CCkTSxxrRTYAKgoICyNFNwQ7HwBFP1kxXGwbBgx3X2QIPFdQWGlafwhqQwJHOF9lUD9OBgltCWdaewc 600w" class="CDjv" alt="Wielka awaria Facebooka. Gigant traci miliardy dolarów"/></div></div></div><span class="IRaal">Źródło zdjęć: © Getty Images | Chesnot</span><div class="E7jp"><div class="IPz5"><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3N2AXhebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="Adam Gaafar" class="E3b9 E3i5 "/><div class="IPz-"><div class="IPz7"><a href="/adam-gaafar,autor,6102018978030721" class="DZnj cHJldmVudENC" title="Adam Gaafar"><span class="GRwr GRwj GRwh">Adam Gaafar</span></a></div><div class="IPaad"></div></div></div></div></div></div><div class="Dn CDjr"><style>.bEGdvDPa{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEGdrpUC CDjt Pa3 Pbd Pa5"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bEGdrpUC' , '{"fixed":true,"sticky":true,"durable":false,"top":70}'))</script></div><div class="bEGdvDPa"><style>.bEGdwoOe, .bEGdwZNi {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEGdwoOe"><div class="bEGdwZNi"><div class="bEGdqEVy"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEGdqEVy', 36, '', null, '')</script></div></div></div></div></div></div><div class="Dt ABcp"><div class="Dv"><div class="FJc5 FTs- CDjx CDjz"></div></div><div class="ABct"><div class="Dl"><div class="IJfv"><p>Późnym popołudniem rozpoczęły się problemy z usługami Facebooka. Nie działają Instagram, Messenger i WhatsApp. Awaria ma miejsce w momencie, gdy na giełdzie spada wartość akcji firmy.</p></div><div class="ABcr"><style>.bEGdvDOt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEGdrpTV Pa3 Pa-"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bEGdrpTV' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bEGdsaSZ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEGdsLSd"/><div class="bEGdvDOt"><style>.bEGdwoNx, .bEGdwZMB {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEGdwoNx"><div class="bEGdwZMB"><div class="bEGdqEUR"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEGdqEUR', 3, '.bEGdtwRh', null, '')</script></div></div></div></div></div></div><div class="Dn"></div><div class="Dl"><div class="IJfv"><p><em>Zdajemy sobie sprawę, że niektórzy ludzie mają problem z&nbsp;dostępem do naszych aplikacji i&nbsp;produktów. Pracujemy nad jak najszybszym przywróceniem normalnego stanu i&nbsp;przepraszamy za wszelkie niedogodności </em>– zapewnia Facebook na swoim oficjalnym koncie na Twitterze.</p></div><div class="IJfv"><p>Nie wiadomo, co spowodowało awarię, chociaż w&nbsp;zagranicznych mediach <a href="https://techcrunch.com/2021/10/04/facebook-messenger-instagram-whatsapp-are-all-down/" rel="noopener noreferrer nofollow" target="_blank">pojawiły się doniesienia o&nbsp;problemach z&nbsp;serwerami</a>. Facebook nie podał jak dotąd informacji, ile czasu może potrwać rozwiązanie problemów.</p></div><div class="IJfv"><p>Tymczasem, według danych serwisu <a href="https://downdetector.pl/status/facebook/" rel="noopener noreferrer nofollow" target="_blank">Downdetector</a>, tuż przed godziną 18.00 liczba zgłoszonych awarii Facebooka wyniosła ponad 31 tysięcy. Użytkownicy mają problem z&nbsp;zalogowaniem się do serwisu oraz wysyłaniem wiadomości. Dla wielu przestała też działać strona główna.</p></div><style>.bEGdvDOv{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEGdrpTX HJyd Pa3 Pa9"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bEGdrpTX' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bEGdsaTb" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEGdsLSf"/><div class="bEGdvDOv"><style>.bEGdwoNz, .bEGdwZMD {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEGdwoNz"><div class="bEGdwZMD"><div class="bEGdqEUT"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEGdqEUT', 5, '', null, '')</script></div></div></div></div><div class="IJfv"><p>Awaria internetowego giganta zbiegła się w&nbsp;czasie ze spadkiem notowań konglomeratu na giełdzie. W&nbsp;poniedziałek spadek wartości akcji Facebooka wyniósł ponad 5,5 proc. Z&nbsp;problemami boryka się jednak nie tylko gigant społecznościowy. Wraz z&nbsp;wyprzedażą akcji dużych firm technologicznych zmieniły się też m.in. kursy Apple (spadek o&nbsp;2,75 proc.), Microsoftu (spadek o&nbsp;2,4 proc.), Netfliksa (spadek o&nbsp;1,81 proc.) i&nbsp;Amazona (spadek o&nbsp;3,05 proc.)</p></div><figure class="GTw5 GTw7"><a href="https://v.wpimg.pl/NGQ5NDU5YSYwVzh3ek5sM3MPbC08F2JlJBd0ZnpWYXZmB348elMnKzRHKzQ6Gyk1JEUvMyUbPit-VD4tekN_aDVcPTQ5VDdoNFgsITEae35nVnpzMwZjJTUCfmlhUS10fFQrcmIYKCZjAXogbAF7fmMMbDk" class="separateImagesLightbox GTd1" data-gallery="separateImagesLightbox" data-description="Google" data-type="image"><div class="Fx" style="padding-bottom:min(calc((682 / 977) * 100%), 45vh)"><div class="Fz"><picture class="js-required"><img src="https://v.wpimg.pl/ZDk0NTkydSUKUjhnRAJ4MEkKbD0CW3ZmHhJ0dkRIbDxEVic4Dgs_NAQeKSYeCTszGx4-OEQYKi1ERn97DxApNAdRN3sOFDghDx97bV0abnMNA2M2D05qaV9ULWdGGD9yXB0oNVlNbiBSBHttWUB4OQ" alt="375550597429989498" class="INb9 INz1 GTpd"/></picture><noscript><picture><img src="https://v.wpimg.pl/ZDk0NTkydSUKUjhnRAJ4MEkKbD0CW3ZmHhJ0dkQadXJfBjZ7DRA2IRlVPjtFHigxG1E5JEUJNmsKQCd7HUh1IAJDPjgKAHUhBlIrMERMY3IIBHkyWFQ4IFwAY2APGmlpClV4Y0YfO3ZfBCptX0xjdlISMw" srcSet="https://v.wpimg.pl/ZDk0NTkydSUKUjhnRAJ4MEkKbD0CW3ZmHhJ0dkQadXdZAzZ7DRA2IRlVPjtFHigxG1E5JEUJNmsKQCd7HUh1IAJDPjgKAHUhBlIrMERMY3IIBHkyWFQ4IFwAY2APGmlpClV4Y0YfO3ZfBCptX0xjdlISMw 323w, https://v.wpimg.pl/ZDk0NTkydSUKUjhnRAJ4MEkKbD0CW3ZmHhJ0dkQadXJfBjZ7DRA2IRlVPjtFHigxG1E5JEUJNmsKQCd7HUh1IAJDPjgKAHUhBlIrMERMY3IIBHkyWFQ4IFwAY2APGmlpClV4Y0YfO3ZfBCptX0xjdlISMw 646w" alt="375550597429989498" class="INb9 INz1 GTpd" loading="lazy"/></picture></noscript></div></div><figcaption class="GTxd"><span class="IRaal">Google</span></figcaption></a><figcaption class="ITq7"></figcaption></figure><div class="IJfv"><p>Więcej o&nbsp;awarii Facebooka można przeczytać w&nbsp;naszym aktualizowanym na bieżąco tekście:</p></div><a href="/awaria-uslug-facebooka-uzytkownicy-nie-moga-sie-zalogowac-do-messengera-i-instagrama,6690252815055520a" class="HDb9 cHJldmVudENC"><div class="HDx7"><picture class="js-required"><img src="https://v.wpimg.pl/NzkwODBhYRsKFTl3bRNsDklNbS0rSmJYHlV1Zm1afwJEESYoJxorCgRZKDY3GC8NG1k_KG0JPhNEAX5rJgE9CgcWNmsnBSwfD1h2cHQMfB8PR2JzJwsvV18VeyVvUHobXFordiFZdk1SR3d0Iw5sBw" alt="Awaria Facebooka. Użytkownicy nie mogą się zalogować do Messengera i Instagrama (aktualizacja)" class="INb9 INz1 HDx9"/></picture><noscript><picture><img src="https://v.wpimg.pl/ODc5MDgwYCUCVzt3SAxtMEEPby0OVWNmFhd3ZkhFenQbGistCxI9IRNaYyMVAj8lFEVjNAtYLjQKGjt1SBMmNxNZLD1IEiImBlFifVNBK3YGUX1pUBIsJU4BL3AGWndwAgJgIFUUfnxUDH18VxYpZh4" srcSet="https://v.wpimg.pl/ODc5MDgwYCUCVzt3SAxtMEEPby0OVWNmFhd3ZkhBf3QbB3hzSBEmKAZHKDQIWSg2FkUsMxdZPyhMVD0tSAF-awdcPjQLFjZrBlgvIQNYdnBVUX8hA0dicwZWLGlTFXslTg15JVBaK3YABHVzXkd3dAJTbzk 600w, https://v.wpimg.pl/ODc5MDgwYCUCVzt3SAxtMEEPby0OVWNmFhd3ZkhFenQbBHh0SBEmKAZHKDQIWSg2FkUsMxdZPyhMVD0tSAF-awdcPjQLFjZrBlgvIQNYdnBVUX8hA0dicwZWLGlTFXslTg15JVBaK3YABHVzXkd3dAJTbzk 250w" alt="Awaria Facebooka. Użytkownicy nie mogą się zalogować do Messengera i Instagrama (aktualizacja)" class="INb9 INz1 HDx9" loading="lazy"/></picture></noscript></div><span class="HDcj">Awaria Facebooka. Użytkownicy nie mogą się zalogować do Messengera i Instagrama (aktualizacja)</span></a></div><div class="Dn ABcv"><div><div class="BRhz"><div class="BRh1"><h3 class="BReh">Programy</h3><div class="ENo3"><div role="button" tabindex="0" class="E5qr">Aktualizacje<div class="E5mf"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 14.133" fill="currentColor"><path d="M12 9.359L3.021.38a1.318 1.318 0 00-1.854 0l-.777.781a1.427 1.427 0 00-.39.927 1.55 1.55 0 00.39.976l10.687 10.687a1.318 1.318 0 001.854 0L23.618 3.064a1.318 1.318 0 000-1.854l-.781-.781a1.269 1.269 0 00-1.854 0z"></path></svg></div></div><div class="ENed"><div class="EZmb EZpv EZpz"><div role="button" tabindex="0" class="E5qv">Aktualizacje</div><div role="button" tabindex="0" class="E5qv">Nowości</div></div></div></div></div><div class="CPkz BRh5"><div class="CNkv"></div><div class="CNkv"></div><div class="CNkv"></div><div class="CNkv"></div></div><div class="BRar"><a href="/programy,windows,aktualizacje" class="BRh3 DZnj cHJldmVudENC">Zobacz więcej ›</a></div></div></div><div class="Rbf"></div></div></div></div></article><div class="Db"><div class="Dv"></div><div class="Dl"><div class="AHc1"><div><a href="/internet,temat" class="DZnj cHJldmVudENC" title="internet"><span class="Vbl">internet</span></a><a href="/facebook,temat" class="DZnj cHJldmVudENC" title="facebook"><span class="Vbl">facebook</span></a><a href="/whatsapp,temat" class="DZnj cHJldmVudENC" title="whatsapp"><span class="Vbl">whatsapp</span></a><a href="/instagram,temat" class="DZnj cHJldmVudENC" title="instagram"><span class="Vbl">instagram</span></a></div></div><div class="AHc5 AHc7"><span class="GRwt AHc- GRwj">Udostępnij:</span><div class="FJc5"></div></div></div><div class="Dn"></div></div><div class="Db"><div class="Dj"><span class="CVeh">Wybrane dla Ciebie</span><div class="I9abx I9abz E-f3" role="list"><div class="I5abr" role="listitem"><div class="K1x"><a href="/awaria-uslug-facebooka-uzytkownicy-nie-moga-sie-zalogowac-do-messengera-i-instagrama,6690252815055520a" class="KJd1 cHJldmVudENC" title="Awaria Facebooka. Użytkownicy nie mogą się zalogować do Messengera i Instagrama (aktualizacja)"><div class="Fx"><div class="Fz"><picture class="js-required"><img src="https://v.wpimg.pl/ODc5MDgwYCUCVzt3SAxtMEEPby0OVWNmFhd3ZkhGeTxaGistCxI9IRNaYyMVAj8lFEVjNAtYLjQKGjt1SBMmNxNZLD1IEiImBlFifVNBK3YGUX1pUBIsJU4BL3AGWndwAgJgIFUUfnxUDH18VxYpZh4" alt="Awaria Facebooka. Użytkownicy nie mogą się zalogować do Messengera i Instagrama (aktualizacja)" class="INb9 INz1 KJl1"/></picture><noscript><picture><img src="https://v.wpimg.pl/ODc5MDgwYCUCVzt3SAxtMEEPby0OVWNmFhd3ZkhDd3QbB3p0SBEmKAZHKDQIWSg2FkUsMxdZPyhMVD0tSAF-awdcPjQLFjZrBlgvIQNYdnBVUX8hA0dicwZWLGlTFXslTg15JVBaK3YABHVzXkd3dAJTbzk" alt="Awaria Facebooka. Użytkownicy nie mogą się zalogować do Messengera i Instagrama (aktualizacja)" class="INb9 INz1 KJl1" loading="lazy"/></picture></noscript></div></div></a><a href="/awaria-uslug-facebooka-uzytkownicy-nie-moga-sie-zalogowac-do-messengera-i-instagrama,6690252815055520a" class="KJcj KJd1 KJad- cHJldmVudENC" title="Awaria Facebooka. Użytkownicy nie mogą się zalogować do Messengera i Instagrama (aktualizacja)">Awaria Facebooka. Użytkownicy nie mogą się zalogować do Messengera i Instagrama (aktualizacja)</a><div class="K1afb"><span class="FNr1">Karolina Kowasz</span></div></div></div><div class="I5abr" role="listitem"><div class="bEGdwoOW"><div class="bEGdwZOa"><div class="bEGdqEWq"></div></div><div></div></div><div class="K1x"><a href="/awaria-facebooka-i-messengera-nie-dziala-logowanie-i-wysylanie-wiadomosci,6643581389667296a" class="KJd1 cHJldmVudENC" title="Awaria Facebooka i Messengera. Nie działa logowanie i wysyłanie wiadomości (aktualizacja)"><div class="Fx"><div class="Fz"><picture class="js-required"><img src="https://v.wpimg.pl/NTQxMDNhYTUwGjt3YRNsIHNCby0nSmJ2JFp3ZmFZeCxoVystIg08MSEXYyM8HT41JghjNCJHLyQ4Vzt1YQwnJyEULD1hDSM2NBxidHhaLWFnTixpKw4vZnxMKCF9RS9sN09gIH5aK2FlSX13L1h7diw" alt="Awaria Facebooka i Messengera. Nie działa logowanie i wysyłanie wiadomości (aktualizacja)" class="INb9 INz1 KJl1"/></picture><noscript><picture><img src="https://v.wpimg.pl/NTQxMDNhYTUwGjt3YRNsIHNCby0nSmJ2JFp3ZmFcdmQpSnp0YQ4nODQKKDQhRikmJAgsMz5GPjh-GT0tYR5_ezURPjQiCTd7NBUvISpHfmJjG3hyeAljMTcZf2l6DStnfBl1InlFKmRjHXhwf1h9NWFNbzk" alt="Awaria Facebooka i Messengera. Nie działa logowanie i wysyłanie wiadomości (aktualizacja)" class="INb9 INz1 KJl1" loading="lazy"/></picture></noscript></div></div></a><a href="/awaria-facebooka-i-messengera-nie-dziala-logowanie-i-wysylanie-wiadomosci,6643581389667296a" class="KJcj KJd1 KJad- cHJldmVudENC" title="Awaria Facebooka i Messengera. Nie działa logowanie i wysyłanie wiadomości (aktualizacja)">Awaria Facebooka i Messengera. Nie działa logowanie i wysyłanie wiadomości (aktualizacja)</a><div class="K1afb"><span class="FNr1">Oskar Ziomek</span></div></div></div><div class="I5abr" role="listitem"><div class="K1x"><a href="/halloapp-konkurencja-dla-whatsappa-od-bylych-tworcow-whatsappa,6663625411709696a" class="KJd1 cHJldmVudENC" title="HalloApp - &quot;minimalistyczny Facebook&quot; od byłych twórców... WhatsAppa"><div class="Fx"><div class="Fz"><picture class="js-required"><img src="https://v.wpimg.pl/Y2EzNjA4dlMkGDhZbk97RmdAbAMoFnUQMFh0SG4Fb0p8VSgDLVErVzUVYA0zQSlTMgpgGi0bOEIsVThbblAwQTUWLxNuUTRQIB5hU3cHbwF3SnpHeARoAmhOLAx2GTtRfE1jUnYDbFEkSXhaeQBsEDg" alt="HalloApp - &quot;minimalistyczny Facebook&quot; od byłych twórców... WhatsAppa" class="INb9 INz1 KJl1"/></picture><noscript><picture><img src="https://v.wpimg.pl/Y2EzNjA4dlMkGDhZbk97RmdAbAMoFnUQMFh0SG4AYQI9SHlablIwXiAIKxouGj5AMAovHTEaKV5qGz4DbkJoHSETPRotVSAdIBcsDyUbYAR2TH1YcQB0C3VLfkd1Vj8FaBgtU3YZYQVyTy0LcgJpCnFPbBc" alt="HalloApp - &quot;minimalistyczny Facebook&quot; od byłych twórców... WhatsAppa" class="INb9 INz1 KJl1" loading="lazy"/></picture></noscript></div></div></a><a href="/halloapp-konkurencja-dla-whatsappa-od-bylych-tworcow-whatsappa,6663625411709696a" class="KJcj KJd1 KJad- cHJldmVudENC" title="HalloApp - &quot;minimalistyczny Facebook&quot; od byłych twórców... WhatsAppa">HalloApp - &quot;minimalistyczny Facebook&quot; od byłych twórców... WhatsAppa</a><div class="K1afb"><span class="FNr1">Oskar Ziomek</span></div></div></div><div class="I5abr" role="listitem"><div class="K1x"><a href="/awaria-messengera-i-whatsappa-te-komunikatory-moga-je-zastapic,6690269080251040a" class="KJd1 cHJldmVudENC" title="Awaria Messengera i WhatsAppa? Te komunikatory mogą je zastąpić"><div class="Fx"><div class="Fz"><picture class="js-required"><img src="https://v.wpimg.pl/YjYyNTI4dgs4GzhnZk97HntDbD0gFnVILFt0dmYFbxJgVig9JVErDykWYDM7QSkLLglgJCUbOBowVjhlZlAwGSkVLy1mUTQIPB1hMC9Rb1JrSyp5eAQ9U3RNLWMvGWEMax9jNyoMPAhvS3tmcQBtSCQ" alt="Awaria Messengera i WhatsAppa? Te komunikatory mogą je zastąpić" class="INb9 INz1 KJl1"/></picture><noscript><picture><img src="https://v.wpimg.pl/YjYyNTI4dgs4GzhnZk97HntDbD0gFnVILFt0dmYAYVohS3lkZlIwBjwLKyQmGj4YLAkvIzkaKQZ2GD49ZkJoRT0QPSQlVSBFPBQsMS0bPQw8T3Zme1B0W2kdd3l9V24MdEEoZi8ZOglhHCxiewFrUm1NbCk" alt="Awaria Messengera i WhatsAppa? Te komunikatory mogą je zastąpić" class="INb9 INz1 KJl1" loading="lazy"/></picture></noscript></div></div></a><a href="/awaria-messengera-i-whatsappa-te-komunikatory-moga-je-zastapic,6690269080251040a" class="KJcj KJd1 KJad- cHJldmVudENC" title="Awaria Messengera i WhatsAppa? Te komunikatory mogą je zastąpić">Awaria Messengera i WhatsAppa? Te komunikatory mogą je zastąpić</a><div class="K1afb"><span class="FNr1">Karolina Kowasz</span></div></div></div></div><div class="I9abx I9abz" role="list"><div class="I5abr" role="listitem"><div class="K1x"><a href="/whatsapp-nie-bedzie-zmuszal-do-akceptacji-zaktualizowanego-regulaminu-jest-oswiadczenie-facebooka,6644985163135648a" class="KJd1 cHJldmVudENC" title="WhatsApp nie będzie zmuszał do akceptacji zaktualizowanego regulaminu. Jest oświadczenie Facebooka"><div class="Fx"><div class="Fz"><picture class="js-required"><img src="https://v.wpimg.pl/NjMxNWVlYQssGjhkeRdsHm9CbD4_TmJIOFp0dXldeBJ0Vyg-Ogk8Dz0XYDAkGT4LOghgJzpDLxokVzhmeQgnGT0ULy55CSMIKBxhNmZUK1ooSS16Y1t9CGBMfDVnQXdaeUpjNTIIelx-SXsyM1grSDA" alt="WhatsApp nie będzie zmuszał do akceptacji zaktualizowanego regulaminu. Jest oświadczenie Facebooka" class="INb9 INz1 KJl1"/></picture><noscript><picture><img src="https://v.wpimg.pl/NjMxNWVlYQssGjhkeRdsHm9CbD4_TmJIOFp0dXlYdlo1SnlneQonBigKKyc5QikYOAgvICZCPgZiGT4-eRp_RSkRPSc6DTdFKBUsMjJDL1p1HX4yZw9jX3pLLHpiXixbYEF-Y2RBLA4pTHhkZ1krD3kdbCo" alt="WhatsApp nie będzie zmuszał do akceptacji zaktualizowanego regulaminu. Jest oświadczenie Facebooka" class="INb9 INz1 KJl1" loading="lazy"/></picture></noscript></div></div></a><a href="/whatsapp-nie-bedzie-zmuszal-do-akceptacji-zaktualizowanego-regulaminu-jest-oswiadczenie-facebooka,6644985163135648a" class="KJcj KJd1 KJad- cHJldmVudENC" title="WhatsApp nie będzie zmuszał do akceptacji zaktualizowanego regulaminu. Jest oświadczenie Facebooka">WhatsApp nie będzie zmuszał do akceptacji zaktualizowanego regulaminu. Jest oświadczenie Facebooka</a><div class="K1afb"><span class="FNr1">Karolina Modzelewska</span></div></div></div><div class="I5abr" role="listitem"><div class="K1x"><a href="/awaria-facebooka-pomogla-telegramowi-zyskal-3-miliony-uzytkownikow,6628561016404097a" class="KJd1 cHJldmVudENC" title="Awaria Facebooka pomogła Telegramowi – zyskał 3 miliony użytkowników"><div class="Fx"><div class="Fz"><picture class="js-required"><img src="https://v.wpimg.pl/NGJiLmpwYSYrCzpeXwxsM2hTbgQZVWJlP0t2T19GeD9zRiUAF1kqKCgbKR0CGCk1KwQ1QwAbYQ4nCCsIA1gAIj0aY1VJQ312ZQh8XBZPe3B6RHUIQ05jc3sPeEARQH90Z1wqCUdGeHJ9DXgPElkkNy1LMQ" alt="Awaria Facebooka pomogła Telegramowi – zyskał 3 miliony użytkowników" class="INb9 INz1 KJl1"/></picture><noscript><picture><img src="https://v.wpimg.pl/NGJiLmpwYSYrCzpeXwxsM2hTbgQZVWJlP0t2T19DdncyW3tdXx4jIGQNIw8CEj41JQ4-DB0OYDcmRgUAERArNGUnKRoDWHZ-flp9QhFHfyFyXHtdXU4rdHNEeFwWQ2MmfVh_QEURKnB7X3laFEMsJWQDPApSCg" alt="Awaria Facebooka pomogła Telegramowi – zyskał 3 miliony użytkowników" class="INb9 INz1 KJl1" loading="lazy"/></picture></noscript></div></div></a><a href="/awaria-facebooka-pomogla-telegramowi-zyskal-3-miliony-uzytkownikow,6628561016404097a" class="KJcj KJd1 KJad- cHJldmVudENC" title="Awaria Facebooka pomogła Telegramowi – zyskał 3 miliony użytkowników">Awaria Facebooka pomogła Telegramowi – zyskał 3 miliony użytkowników</a><div class="K1afb"><span class="FNr1">Anna Rymsza</span></div></div></div><div class="I5abr" role="listitem"><div class="K1x"><a href="/awaria-facebooka-nie-dziala-messenger-whatsapp-i-instagram-aktualizacja,6628617116624513a" class="KJd1 cHJldmVudENC" title="Awaria Facebooka. Nie działa Messenger, WhatsApp i Instagram (aktualizacja)"><div class="Fx"><div class="Fz"><picture class="js-required"><img src="https://v.wpimg.pl/NTUyYi5qYTU0Gy9aGgpsIHdDewBcU2J2IFtjSxpAeCxsVjAEUl8qOzcLPBlHHikmNBQgR0UdYR04GD4MRl4AMSIKdlgFQHdgYFZvUQESK2dtTXRaB0F6eWFKaVkYSH4xYFRrXlcVLGYzQGxcBxNgPiUeexQ" alt="Awaria Facebooka. Nie działa Messenger, WhatsApp i Instagram (aktualizacja)" class="INb9 INz1 KJl1"/></picture><noscript><picture><img src="https://v.wpimg.pl/NTUyYi5qYTU0Gy9aGgpsIHdDewBcU2J2IFtjSxpFdmQtS25ZGhgjM3sdNgtHFD4mOh4rCFgIYCQ5VhAEVBYrJ3o3PB5GXn9kZEBtXBpHdmA2HGpRAVx9ZmVNdF0GQX55bEk8XBhDeTYxG2sPDER7ZjdXMxlSUzM" alt="Awaria Facebooka. Nie działa Messenger, WhatsApp i Instagram (aktualizacja)" class="INb9 INz1 KJl1" loading="lazy"/></picture></noscript></div></div></a><a href="/awaria-facebooka-nie-dziala-messenger-whatsapp-i-instagram-aktualizacja,6628617116624513a" class="KJcj KJd1 KJad- cHJldmVudENC" title="Awaria Facebooka. Nie działa Messenger, WhatsApp i Instagram (aktualizacja)">Awaria Facebooka. Nie działa Messenger, WhatsApp i Instagram (aktualizacja)</a><div class="K1afb"><span class="FNr1">Karolina Kowasz</span></div></div></div><div class="I5abr" role="listitem"><div class="bEGdwoOX"><div class="bEGdwZOb"><div class="bEGdqEWr"></div></div><div></div></div><div class="K1x"><a href="/awaria-facebooka-moga-wystapic-problemy-z-logowaniem-i-wysylka-plikow,6628560941049985a" class="KJd1 cHJldmVudENC" title="Awaria Facebooka: mogą wystąpić problemy z logowaniem i wysyłką plików"><div class="Fx"><div class="Fz"><picture class="js-required"><img src="https://v.wpimg.pl/YWJlLmpwdjYrDjpeXwx7I2hWbgQZVXV1P052T19Gby9zQyUAF1k9OCgeKR0CGD4lKwE1QwAbdh4nDSsIA1gXMj0fY1RARmFmZVguVUATOmJ5QS1YSEN0Y3oIfUASRGxiZ1R6VRFGPG54XS0PFVkzJy1OMQ" alt="Awaria Facebooka: mogą wystąpić problemy z logowaniem i wysyłką plików" class="INb9 INz1 KJl1"/></picture><noscript><picture><img src="https://v.wpimg.pl/YWJlLmpwdjYrDjpeXwx7I2hWbgQZVXV1P052T19DYWcyXntdXx40MGQIIw8CEiklJQs-DB0OdycmQwUAERA8JGUiKRoDWGBne1R9QkQVYWcuD3leXRZsb35BeF0URnQ1eVl5QEhBYTZ7CXVfQRY7MmQGPApSCg" alt="Awaria Facebooka: mogą wystąpić problemy z logowaniem i wysyłką plików" class="INb9 INz1 KJl1" loading="lazy"/></picture></noscript></div></div></a><a href="/awaria-facebooka-moga-wystapic-problemy-z-logowaniem-i-wysylka-plikow,6628560941049985a" class="KJcj KJd1 KJad- cHJldmVudENC" title="Awaria Facebooka: mogą wystąpić problemy z logowaniem i wysyłką plików">Awaria Facebooka: mogą wystąpić problemy z logowaniem i wysyłką plików</a><div class="K1afb"><span class="FNr1">Piotr Urbaniak</span></div></div></div></div></div></div><div><div></div></div></div><div class="CZll"><style>.bEGdvDPr{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEGdrpUT Pa3 Pa9"><img class="bEGdsaTX" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEGdsLTb"/></div></div><div class="AVb9"><div class="AVx"><span class="AVer">© <!-- -->dobreprogramy</span><span class="AVet">·</span><a href="/strona/redakcja" class="AVd1 cHJldmVudENC">Redakcja</a><span class="AVet">·</span><a href="https://holding.wp.pl/zasady" class="AVd1 cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="AVet">·</span><a href="https://holding.wp.pl/poufnosc" class="AVd1 cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="AVet">·</span><a href="https://reklama.wp.pl" class="AVd1 cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="AVet">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="AVd1 cHJldmVudENC">Kontakt</a></div></div><div class="bEGdwoNC"><div class="bEGdwZMG"><div class="bEGdqEUW"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Wielka awaria Facebooka. Gigant traci miliardy dolarów","datePublished":"2021-10-04T21:14:00+02:00","dateModified":"2021-10-04T21:04:40+02:00","author":{"@type":"Person","name":"Adam Gaafar"},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/3310x2159/filerepo.grupawp.pl/api/v1/display/embed/e3c55abf-56ae-4230-a39f-b579f4bc7c53"},"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/wielka-awaria-facebooka-notowania-firmy-spadaja,6690301053594272a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/920b0fcb5bf1d9162728.js',
'/assets/a91aa7fc57366b1980b6.js',
'/assets/e4006b844b7daa59de82.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237755', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>