<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Trojan w Google Play. SharkBot wykryty w aplikacji antywirusowej</title><link rel="canonical" href="https://www.dobreprogramy.pl/trojan-w-google-play-sharkbot-wykryty-w-aplikacji-antywirusowej,6744336678947424a" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/trojan-w-google-play-sharkbot-wykryty-w-aplikacji-antywirusowej,6744336678947424a" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Trojan w Google Play. SharkBot wykryty w aplikacji antywirusowej" data-react-helmet="true"/><meta property="og:description" content="Brytyjscy analitycy znaleźli w Google Play, w której ukrywał się zaktualizowany SharkBot. Trojan bankowy ukrywa się w a…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/trojan-w-google-play-sharkbot-wykryty-w-aplikacji-antywirusowej,6744336678947424a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Trojan w Google Play. SharkBot wykryty w aplikacji antywirusowej" data-react-helmet="true"/><meta name="twitter:description" content="Brytyjscy analitycy znaleźli w Google Play, w której ukrywał się zaktualizowany SharkBot. Trojan bankowy ukrywa się w a…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-03-06T13:01:54+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Karolina Kowasz" data-react-helmet="true"/><meta property="og:article:tag" content="oprogramowanie" data-react-helmet="true"/><meta property="og:article:tag" content="android" data-react-helmet="true"/><meta property="og:article:tag" content="sklep google play" data-react-helmet="true"/><meta property="og:article:tag" content="bezpieczeństwo" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/2828x1591/filerepo.grupawp.pl/api/v1/display/embed/b5270891-3e7d-4fbb-9151-3b52673bd37b" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/2828x1591/filerepo.grupawp.pl/api/v1/display/embed/b5270891-3e7d-4fbb-9151-3b52673bd37b" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="Brytyjscy analitycy znaleźli w Google Play, w której ukrywał się zaktualizowany SharkBot. Trojan bankowy ukrywa się w a…"/><meta name="title" data-react-helmet="true" content="Trojan w Google Play. SharkBot wykryty w aplikacji antywirusowej"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/OTY3MDg4YDU4UTt3SE9tIHsJbycXXBAnLVdvaEVrbW57bBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbG9oRUFtbnscLCARGyw7N1UkI0hdITgwXShrA1E8Py1cPWkDWy0mPEM_KwBGLjkgHT0oSV48diQ" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.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" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/f4ce194bd40e6aa49471.js" rel="preload" as="script"/><link href="/assets/5c57f4b3e077707a5b47.js" rel="preload" as="script"/><link href="/assets/196a72de5e43083f9947.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--b1:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--cj:menlo,monaco,consolas,"courier new",monospace;--b5:1.5;--b3:14px;--cl:20px;--cn:10px}@media screen and (min-width:1140px){:root{--b3:16px;--cl:24px}}:root{--cp:480px;--cr:768px;--ct:980px;--cv:1366px;--cx:630px;--cz:1140px;--c1:1366px;--c3:480px;--c5:576px;--c7:768px;--c9:992px;--db:1200px;--dd:1600px;--bj:#88ae04;--bn:#88ae04;--bl:#88ae04;--bp:#88ae04;--br:#fff;--df:#000;--dh:#d40000;--dj:212,0,0;--dl:#f57f17;--dn:245,127,23;--dp:#52c41a;--dr:82,196,26;--b7:var(--d);--bt:var(--d);--dt:#3b5998;--dv:#4285f4;--dx:#ca2218;--dz:251,251,251;--d1:12,12,12;--d3:630px;--d5:600px;--d7:300px;--d9:30px;--eb:210px;--ed:600px;--ef:300px;--eh:30px;--ej:700px;--el:40px;--bv:8px;--en:16px;--bz:32px;--ep:4px;--er:8px;--cd:16px;--cf:32px;--et:400;--b9:600;--ev:20%;--ex:16px;--ex:1rem;--ch:24px;--ch:1.5rem;--ez:16px;--e1:320px;--e3:630px;--e5:970px;--e7:30px;--e9:15px;--cb:20px;--fb:0;--fd:45vh;--ff:calc(var(--el) + 20px);--fh:180ms ease-in-out;--fj:120ms ease-in-out;--fl:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--d3:980px;--d9:40px;--eh:40px;--e9:20px;--e3:980px}}@media screen and (min-width:1366px){:root{--d5:760px;--d7:380px;--d9:76px;--ed:646px;--eh:30px;--e3:1280px;--e9:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--h:#757575;--j:#e3e3e3;--l:#f3f5f6;--n:#686868;--p:#fff;--r:#f6f8fa;--t:#eff1f5;--v:#909090;--x:#c7c7c7;--z:#c7c7c7;--ab:#ed1c24;--ad:#fff;--af:#f2f2f2;--ah:#e2e2e2;--aj:#e1f2ff;--al:#c7c7c7;--an:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ap:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ar:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--at:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--av:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--ax:251,251,251;--az:12,12,12;--a1:#d9d9d9;--a3:#adadad;--a5:#f2f2f2;--a7:#ececec;--a9:#2019f5;--bb:#fff;--bd:rgba(0,0,0,0.65);--bf:#f5f5f5;--bh:var(--bj)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/OTY3MDg4YDU4UTt3SE9tIHsJbycXXBAnLVdvaEVrbW57bBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbBIbOGsQCwZsEhs4axALBmwSGzhrEAsGbG9oRUFtbnscLCARGyw7N1UkI0hdITgwXShrA1E8Py1cPWkDWy0mPEM_KwBGLjkgHT0oSV48diQ" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237755';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '196925432212858';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6744336678947424","bunch":"Publication","cdate":"2022-03-06","ctags":"oprogramowanie,android,sklep google play,bezpieczeństwo","cauthor":"Karolina Kowasz","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1696","href":"https://www.dobreprogramy.pl/trojan-w-google-play-sharkbot-wykryty-w-aplikacji-antywirusowej,6744336678947424a","canonical":"https://www.dobreprogramy.pl/trojan-w-google-play-sharkbot-wykryty-w-aplikacji-antywirusowej,6744336678947424a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","Video":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","Video":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};</script><script crossorigin="anonymous" src="https://www.dobreprogramy.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" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/></head><body><div id="sqf4mn9"><div class="bFoOazMA"><div class="bFoObkLE"><div class="bFoNUPTU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFoNUPTU', 2, '', null, '')</script></div></div><div class="bFoOazME"><div class="bFoObkLI"><div class="bFoNUPTY"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFoNUPTY', 6, '', null, '')</script></div></div><div class="bFoOazMI"><div class="bFoObkLM"><div class="bFoNUPUc"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFoNUPUc', 10, '', null, '')</script></div></div><header class="D7ev"><div class="D7l"><a href="/" class="D7m7 DDl7 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.03 20" class="LHm7 D7m9"><path d="M5.91 5.44a4.52 4.52 0 0 0-4.45 4.38 4.57 4.57 0 0 0 4.44 4.72 4.5 4.5 0 0 0 4.46-4.82 4.48 4.48 0 0 0-4.45-4.28M11.73 0v15.6h-1.46v-1.94C6.78 18.19-.25 15.09 0 9.63.25 4.39 7.19 2 10.31 6.41V0Zm8.61 5.48A4.43 4.43 0 0 0 16 10a4.41 4.41 0 0 0 4.54 4.47c5.58-.2 5.34-9.07-.2-9m0-1.43a5.89 5.89 0 0 1 5.86 6 5.87 5.87 0 1 1-5.88-5.95m14.47 10.4a4.51 4.51 0 0 0 4.44-4.06A4.58 4.58 0 0 0 35 5.4a4.49 4.49 0 0 0-4.63 4.67 4.47 4.47 0 0 0 4.45 4.42M29 15.6V0h1.45v6.28C33.84 1.91 40.72 4.63 40.71 10s-7.08 8.1-10.3 3.53v2.07ZM42.81 4.33h1.47V6c.89-1.39 2.59-2.54 4.2-1.54l-.75 1.22C46.3 5 45 6.36 44.65 7.62a14.38 14.38 0 0 0-.35 4.24v3.74h-1.49Zm16.42 4.5a4.32 4.32 0 0 0-8.4 0Zm0 3.05 1.22.64a6.07 6.07 0 0 1-7.74 3 6.05 6.05 0 0 1-3.29-7.19 5.82 5.82 0 0 1 11.42 1.81H50.67A4.4 4.4 0 0 0 54 14.46a4.86 4.86 0 0 0 5.21-2.58m9.89-5.25c-4-.08-4.12 6.49-.16 6.67 4.12.18 4.27-6.73.16-6.62m-3-2.3v1.19a5 5 0 0 1 5.87-1 6 6 0 0 1 3 5.23 6 6 0 0 1-2.63 5.25 5 5 0 0 1-6.2-.68v5.32h-2.83V4.33Zm10.54 0h2.45v1.39a2.58 2.58 0 0 1 3.56-1.43l-.87 2.44c-2.47-1.4-2.32 3.23-2.32 4.63v4.19h-2.82Zm12.77 2.34c-4-.12-4 6.57 0 6.56s4.06-6.66 0-6.53m0-2.67a6 6 0 0 1 6 5.49 5.93 5.93 0 1 1-6-5.5m13.65 2.63c-4.06-.1-4 6.35.07 6.34s4-6.47 0-6.34M106 4.33h2.8v9.13c0 2.52-.45 4.91-3 6.05-3 1.35-7.58.33-8.65-3.08h3.12a4 4 0 0 0 3.87.82c1.47-.41 2-1.59 1.85-3.05a5.07 5.07 0 0 1-5.79.88 5.69 5.69 0 0 1-3-5.21 5.73 5.73 0 0 1 2.76-5.14 5.17 5.17 0 0 1 6.07.85Zm5 0h2.45v1.44A2.58 2.58 0 0 1 117 4.34l-.87 2.44c-2.51-1.41-2.36 3.21-2.36 4.63v4.19H111Zm12.77 2.3c-4-.09-4 6.65 0 6.67s4.07-6.76 0-6.67m3-2.3h2.83V15.6h-2.83v-1.19a5 5 0 0 1-6.2.67 6.1 6.1 0 0 1-2.63-5.4 5.83 5.83 0 0 1 2.94-5 5 5 0 0 1 5.89.94Zm5.63 0h2.83v1.31c1.82-2.06 5.49-2.25 6.82.45A4.5 4.5 0 0 1 148 4.65c1.66 1 1.72 3 1.71 4.7v6.29h-2.83v-4.19c0-1.56.44-4.54-1.64-4.81-2.7-.36-2.73 2.88-2.73 4.72v4.24h-2.83v-4.15c0-1.65.36-4.78-2-4.78-2.52 0-2.43 3-2.43 4.83v4.14h-2.85V4.33Zm18.66 0H154l2.94 7.07 3.23-7.07H163l-7 15.39h-2.91l2.31-5-4.3-10.41Z"></path></svg></a><div class="KPnt"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="L3acb KPacb"><div class="L3af7"></div></div><div class="KPacd"><ul class="ALct KPach"><li><a href="/programy,windows" class="ALcv KPcd cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="ALcv KPcd cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="ALcv KPcd cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="ALcv KPcd cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li></ul></div></div><div class="D7nb"><div class="LDnb LDadj"><input type="text" class="LDhz LDadl" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="LDz LDadn LDadp"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="FPlz FPq1"></div></div><div role="button" class="LDz LDadr" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="KRacj"><input type="checkbox" disabled="" class="KRl3" id="darkModeCheckbox"/><label class="KRhx" for="darkModeCheckbox"><div class="KRacl"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="KRacn KRacp"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="KRacn"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="FFp-"><button type="button" tabindex="0" class="K1hx"><div class="K1ac1">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="H9a5 H9wp H9wx"/></button><div class="FFqb"><div class="FPlz FPq1 FPq5"><div class="K1qb"><ul class="K1ac7"><li><a href="/@anonim" class="K1ac3 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 0 0-4-4H5a4 4 0 0 0-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 0 0-3-3.87m-4-12a4 4 0 0 1 0 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="K1ac3 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 0 0-8.49-8.49L5 10.5V19h8.5zM16 8 2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="K1ac3 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="K1ac3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFoNYsPp"></div><div class="B1il"><div><div class="bFoNXHQl"></div></div></div><div class="B1dh"><div class="B1ip"></div><article id="main-content"><div class="JFdj"><div class="JFzl CNj5"><div><div class="I7yr"><h1 class="I7ev">Trojan w Google Play. SharkBot wykryty w aplikacji antywirusowej</h1></div><div class="LFa5"><div class="IRx1"><a href="/" class="IRcd DDl7 cHJldmVudENC" title="Strona główna">Strona główna</a><span class="IRx3">›</span><span class="IRx7 IRx5">Trojan w Google Play. SharkBot wykryty w aplikacji antywirusowej</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"Trojan w Google Play. SharkBot wykryty w aplikacji antywirusowej"}]}</script><div class="LFad3"><span class="LFadz LFad1">06.03.2022 13:01</span></div></div></div><div class="I7yt"><div class="Dl D3mz"><div class="Dn"><picture class=""><source srcSet="https://v.wpimg.pl/NjczYmQzYQsCGC9efgFsHkFAewQ4WGJIFlhjT35MflobSWpVfhwnBgYIPB0-VCkYFgo4GiFUPgZMGykEfgx_RQcTKh09GzdFBhc7CDVVLF9RTWlVaEtjWQZNPUBlHCwITkNoWGBXfQhWSG9aYhgqWVQYexA" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjczYmQzYQsCGC9efgFsHkFAewQ4WGJIFlhjT35CdlwbTmBVfhwnBgYIPB0-VCkYFgo4GiFUPgZMGykEfgx_RQcTKh09GzdFBhc7CDVVLF9RTWlVaEtjWQZNPUBlHCwITkNoWGBXfQhWSG9aYhgqWVQYexA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjY3M2JkYgs4UTsBZRBvHnsJb1sjSWFILBF3EGVaf1JpS2JUIwcoGDxDIhwtGTgaOEQ9HDoHYgspWmJEe0QpAypDIVMzRCgHO1YpHShef11pC3QDZ1goXT0eeVQoCWBTaAZ8H3kJeFhvBH5QLlh6CHtO" alt="Aplikacja z trojanem SharkBot ciągle znajduje się w sklepie" class="DZmv"/></picture></div></div><span class="I7u7">Aplikacja z trojanem SharkBot ciągle znajduje się w sklepie</span></div><span class="JRaad">Źródło zdjęć: © dobreprogramy</span><div class="I7yv"><div class=""><div class="ILw9"><img src="https://v.wpimg.pl/N2U2YTRkYVM0UC9nfRBsRncIez07SWIQIBBjdn1ffkphAnYyOwcrQDBCNno1GTtCNEUpeiIHYVMlW3YiY0QqWyZCNTUrRCtfN1c9e2AIfFc0Cm9hf1ItB2wfbW0xXWMKZFRteWZbeAUwBDhgNlh5AndP" alt="Karolina Kowasz" class="H9a5 H9et"/><div class="ILxb"><div class="ILw-"><a href="/karolina-kowasz,autor,6498352660080257" class="DDl7 cHJldmVudENC" title="Karolina Kowasz"><span class="H5wb H5v5 H5v3">Karolina Kowasz</span></a></div><div class="ILxh"></div></div></div></div></div></div><div class="JFy7 CNj5"><style>.bFoNZOOe{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFoNVATG CNj7 Nan Na1 Nap"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFoNVATG' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFoNZOOe"><style>.bFoOazNi, .bFoObkMm {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFoOazNi"><div class="bFoObkMm"><div class="bFoNUPUC"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFoNUPUC', 36, '', null, '')</script></div></div></div></div></div></div><div class="JFdj BRhl"><div class="JFzh ADbp"><div class="I9bz IJw7 CNj9 CNj-"></div></div><div class="JFzj"><div class="GDfv"><p>Brytyjscy analitycy znaleźli w Google Play, w której ukrywał się zaktualizowany SharkBot. Trojan bankowy ukrywa się w aplikacji antywirusowej, która wciąż jeszcze jest dostępna w sklepie Google.</p></div><div class="DXmt ADbr"><style>.bFoNZONx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFoNVASZ Nan Nax"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFoNVASZ' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFoNWlSd" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFoNZONx"><style>.bFoOazMB, .bFoObkLF {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFoOazMB"><div class="bFoObkLF"><div class="bFoNUPTV"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFoNUPTV', 3, '.bFoNXHQl', null, '')</script></div></div></div></div></div></div><div class="JFzj"><div class="GDfv"><p>Program <em>Antivirus, Super Cleaner</em>, jak donoszą specjaliści z&nbsp;<a href="https://research.nccgroup.com/2022/03/03/sharkbot-a-new-generation-android-banking-trojan-being-distributed-on-google-play-store/" rel="noopener noreferrer nofollow">zespołu NCC Group</a>, ma ukrywać w&nbsp;sobie szkodliwe oprogramowanie znane jako SharkBot. Głównym celem trojana jest inicjowanie transferów pieniężnych (z zaatakowanych urządzeń) za pośrednictwem automatycznych systemów transferowych (ATS).</p></div><h2 class="J7bf">Sposób działania</h2><div class="GDfv"><p>W przeciwieństwie do większości trojanów tego rodzaju, SharkBot jest w&nbsp;stanie automatyczne wypełniać pola w&nbsp;legalnych aplikacjach bankowości. W&nbsp;ten sposób przestępcy są w&nbsp;stanie przeprowadzać swoje operacje na dużą skalę przy minimalnym wysiłku.</p></div><div class="GDfv"><p>SharkBot jest w&nbsp;stanie ukraść dane uwierzytelniające, wyświetlając użytkownikowi fałszywą witrynę logowania, gdy tylko wykryje, że została otwarta oficjalna aplikacja bankowa. Trojan potrafi również wykraść dane uwierzytelniające, ma możliwość przechwytywania i&nbsp;ukrywania SMS-ów, a&nbsp;nawet uzyskania pełnej zdalnej kontroli nad urządzeniami z&nbsp;systemem Android.</p></div><style>.bFoNZONz{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFoNVATb HTvl Nan Nat"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFoNVATb' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFoNWlSf" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFoNZONz"><style>.bFoOazMD, .bFoObkLH {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFoOazMD"><div class="bFoObkLH"><div class="bFoNUPTX"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFoNUPTX', 5, '', null, '')</script></div></div></div></div><a href="/trojan-w-google-play-popularny-skaner-kodow-qr-wykradal-hasla,6743989346765376a" class="G1a5 cHJldmVudENC"><div class="G1ub"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZTc1ZDEwdTUCUyx3agx4IEELeC0sVXZ2FhNgZmpGbCxUHjwtKRIoMRNedCM3Aio1FEF0NClYOyQKHix1ahMzJxNdOz1qEjc2BlV1d3wROWNVCWlpfUBvYE4FbiUmWjtsW1B3IHAUPjFUBD51dUFodh4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGU3NWQxdSY0UThkfgN4M3cJbD44WnZlIBF0dX5JbD9kA2ExOBQ_NTBDIXk2Ci83NEQ-eSEUdSYlWmEhYFc-LiZDIjYoVz8qN1YqeGJBPCRiBXZkfEBtcmEeemMwG3cmbQsvejVNOSMwBHszYEhsdXdO" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NzVkMTA2YRs3CTtnbklsDnRRbz0oEGJYI0l3dm4DeAJ5DSQ4JEArCjlFKiY0Qi8NJkU9OG5TPhN5HXx7JVs9CjoKNHskXywfMkR-bSdReUxuWGBsdgd6V2JfLDdsU3ZCN0YpYSJWK01jD3xkdwBsBw" alt="Trojan w Google Play. Popularny skaner kodów QR wykradał hasła" class="JLa5 JLzt G1ud"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZTc1ZDEwdTUCUyx3agx4IEELeC0sVXZ2FhNgZmpBamQbA29zahEzOAZDPzQqWT0mFkE7MzVZKjhMUCotagFrewdYKTQpFiN7Blw4ISFYaW0FUm1yfUR3bFQEbmlxQzs3TlBifCRaPmEAVT9zcBNrZFUDeDk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZTc1ZDEwdTUCUyx3agx4IEELeC0sVXZ2FhNgZmpFb2QbAG90ahEzOAZDPzQqWT0mFkE7MzVZKjhMUCotagFrewdYKTQpFiN7Blw4ISFYaW0FUm1yfUR3bFQEbmlxQzs3TlBifCRaPmEAVT9zcBNrZFUDeDk" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZGU3NWQxdSY0UThkfgN4M3cJbD44WnZlIBF0dX5JaH9lS2ExOBQ_NTBDIXk2Ci83NEQ-eSEUdSYlWmEhYFc-LiZDIjYoVz8qN1YqeGJBPCRiBXZkfEBtcmEeemMwG3cmbQsvejVNOSMwBHszYEhsdXdO" alt="Trojan w Google Play. Popularny skaner kodów QR wykradał hasła" class="JLa5 JLzt G1ud" loading="lazy"/></picture></noscript></div><span class="G1bf">Trojan w Google Play. Popularny skaner kodów QR wykradał hasła</span></a><div class="GDfv"><p>Chociaż spreparowana aplikacja, prawdopodobnie, nie została zainstalowana przez wielu użytkowników (Google informuje o&nbsp;ponad tysiącu pobrań), użytkownicy Androida mają coraz większe powody do obaw. W&nbsp;sklepie Play coraz częściej znajdowane są spreparowane aplikacje, które w&nbsp;rzeczywistości okazują się być trojanami, a&nbsp;samo Google reaguje na zgłoszenia z&nbsp;opóźnieniem.</p></div><div class="GDfv"><p>Jeśli na swoich smartfonach zainstalowaliście wcześniej fałszywy program <em>Antivirus, Super Cleaner </em>ze Sklepu Play, natychmiast go usuńcie. Może być konieczne także całkowite wyczyszczenie telefonu, aby pozbyć się szkodliwego oprogramowania.</p></div></div><div class="JFy7"><div><div class="BBfb"><div class="BBfd"><h3 class="BBev">Programy</h3><div class="FFp-"><div role="button" tabindex="0" class="FTrb">Aktualizacje<div class="FTl5"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 14.133" fill="currentColor"><path d="M12 9.359 3.021.38a1.318 1.318 0 0 0-1.854 0l-.777.781a1.427 1.427 0 0 0-.39.927 1.55 1.55 0 0 0 .39.976l10.687 10.687a1.318 1.318 0 0 0 1.854 0L23.618 3.064a1.318 1.318 0 0 0 0-1.854l-.781-.781a1.269 1.269 0 0 0-1.854 0Z"></path></svg></div></div><div class="FFqb"><div class="FPlz FPq1 FPq5"><div role="button" tabindex="0" class="FTrf">Aktualizacje</div><div role="button" tabindex="0" class="FTrf">Nowości</div></div></div></div></div><div class="A5e5 BBfh"><div class="A9e7"></div><div class="A9e7"></div><div class="A9e7"></div><div class="A9e7"></div></div><div class="BBv"><a href="/programy,windows,aktualizacje" class="BBff DDl7 cHJldmVudENC">Zobacz więcej ›</a></div></div></div><div class="Lah"></div></div></div></article><div class="JFdj"><div class="JFzj"><div class="ABbv"><div><a href="/oprogramowanie,temat" class="DDl7 cHJldmVudENC" title="oprogramowanie"><span class="BZih">oprogramowanie</span></a><a href="/android,temat" class="DDl7 cHJldmVudENC" title="android"><span class="BZih">android</span></a><a href="/sklep-google-play,temat" class="DDl7 cHJldmVudENC" title="sklep google play"><span class="BZih">sklep google play</span></a><a href="/bezpieczenstwo,temat" class="DDl7 cHJldmVudENC" title="bezpieczeństwo"><span class="BZih">bezpieczeństwo</span></a></div><button class="H3vt H3l ABbx" type="button"><div class="H3z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="H3hx">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="EHn9"><form class="J1aaz" novalidate=""><span class="J1ev">Zgłoś błąd w artykule</span><span class="H5v- H5v5">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="GFsx"></textarea><button class="H3vv H3l J1h" type="submit" disabled=""><div class="H3z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="H3hx">Wyślij</div></div></button></form></div><div class="D-nj"><button class="D-ef" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="D-nn"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="ABbz ABb1"><span class="H5wd ABb5 H5v5">Udostępnij:</span><div class="I9bz"></div></div></div></div><div><style>.bFoNZONJ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFoNVATl CNbr Nan Nax"><img class="bFoNWlSp" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="CJev">Wybrane dla Ciebie</span><div class="J9abh J9abj FZrn" role="list"><div class="F1rp" role="listitem"><div class="bFoOazOa"><div class="bFoObkNe"><div class="bFoNUPVu"></div></div><div></div></div><div><div class="LXl"><a href="/sklep-play-google-trojan-ukryty-w-aplikacji-czyscila-konta-bankowe-zamiast-smartfona,6628703683106433a" class="LLcd cHJldmVudENC" title="Sklep Play Google: trojan ukryty w aplikacji. Czyściła konta bankowe zamiast smartfona"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTk3LmpwYjUKUTpeXwxvIEkJbgQZVWF2HhF2T19GeyxSHCUAF1kpOwlBKR0CGComCl41QwAbYh0GUisIA1gDMRxAY1RHT3VnRAR1X0JAKWRaHnkJSUJgYFpQe0ASRi5hRgF5XxERdDUNAX1UR1knJAwRMQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTk3LmpwYjUKUTpeXwxvIEkJbgQZVWF2HhF2T19GeyxSHCUAF1kpOwlBKR0CGComCl41QwAbYh0GUisIA1gDMRxAY1RHT3VnRAR1X0JAKWRaHnkJSUJgYFpQe0ASRi5hRgF5XxERdDUNAX1UR1knJAwRMQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTk3LmpwYjUKUTpeXwxvIEkJbgQZVWF2HhF2T19GeyxSHCUAF1kpOwlBKR0CGComCl41QwAbYh0GUisIA1gDMRxAY1RHT3VnRAR1X0JAKWRaHnkJSUJgYFpQe0ASRi5hRgF5XxERdDUNAX1UR1knJAwRMQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjIxOTcudQsoGjlnTA54HmtCbT0KV3ZIPFp1dkxEbBJmESIzTRE1CDsdPyYMEigLJAFhJA9aEwcoHyonTDs_HTpXdmNbTWlFfkF9ZlQRaltkTSttVlhuWypPYjZSFm9He019NQVMOwx7SXZjTR8qDWsF" alt="Sklep Play Google: trojan ukryty w aplikacji. Czyściła konta bankowe zamiast smartfona" class="JLa5 JLzt LLk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTk3LmpwYjUKUTpeXwxvIEkJbgQZVWF2HhF2T19DeGQTAXleXx4gM0VXIw8CEj0mBFQ-DB0OYyQHHAUAERAoJ0R9KRoDWHRjUwt_QkdOf2ZcV3xcXUIpbV4eeFwTQGA2WlB5QEJCfzUNCi0LQkZ0Y0VZPApSCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTk3LmpwYjUKUTpeXwxvIEkJbgQZVWF2HhF2T19FdGETAnpbXx4gM0VXIw8CEj0mBFQ-DB0OYyQHHAUAERAoJ0R9KRoDWHRjUwt_QkdOf2ZcV3xcXUIpbV4eeFwTQGA2WlB5QEJCfzUNCi0LQkZ0Y0VZPApSCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTk3LmpwYjUKUTpeXwxvIEkJbgQZVWF2HhF2T19EemQTAXxVXx4gM0VXIw8CEj0mBFQ-DB0OYyQHHAUAERAoJ0R9KRoDWHRjUwt_QkdOf2ZcV3xcXUIpbV4eeFwTQGA2WlB5QEJCfzUNCi0LQkZ0Y0VZPApSCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjE5Ny5qYgskVzhKGgpvHmcPbBBcU2FIMBd0WxpAf1J1TWEQWBZjDipXPBxFAyINN1QjABsBIUUMWC8eUAJiJCBCPVYMRnVSdhp5QAdDeg51BGNMUUh4R3EELU4YE3wJcBh8TAcQK1MkU3xIDEZjADVSbAQ" alt="Sklep Play Google: trojan ukryty w aplikacji. Czyściła konta bankowe zamiast smartfona" class="JLa5 JLzt LLk1" loading="lazy"/></picture></noscript></div></div></a><a href="/sklep-play-google-trojan-ukryty-w-aplikacji-czyscila-konta-bankowe-zamiast-smartfona,6628703683106433a" class="LLbf LLcd LLx5 cHJldmVudENC" title="Sklep Play Google: trojan ukryty w aplikacji. Czyściła konta bankowe zamiast smartfona">Sklep Play Google: trojan ukryty w aplikacji. Czyściła konta bankowe zamiast smartfona</a><div class="LXafj"><span class="FRq-">Arkadiusz Stando</span></div></div></div></div><div class="F1rp" role="listitem"><div><div class="LXl"><a href="/trojan-hulal-w-sklepie-google-play-10-mln-zainfekowanych-urzadzen,6689078697282208a" class="LLcd cHJldmVudENC" title="Trojan hulał w sklepie Google Play. 10 mln zainfekowanych urządzeń"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZGUzZDRjdSY0GCx3fRF4M3dAeC07SHZlIFhgZn1bbD9sVTwtPg8oIiUVdCMgHyomIgp0ND5FOzc8VSx1fQ4zNCUWOz19DzclMB51JmtSP3BjSGJpN1huIXhObX1hRzslNBl3cDRfayMwST5wMVk_ZSg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGUzZDRjdSY0GCx3fRF4M3dAeC07SHZlIFhgZn1bbD9sVTwtPg8oIiUVdCMgHyomIgp0ND5FOzc8VSx1fQ4zNCUWOz19DzclMB51JmtSP3BjSGJpN1huIXhObX1hRzslNBl3cDRfayMwST5wMVk_ZSg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGUzZDRjdSY0GCx3fRF4M3dAeC07SHZlIFhgZn1bbD9sVTwtPg8oIiUVdCMgHyomIgp0ND5FOzc8VSx1fQ4zNCUWOz19DzclMB51JmtSP3BjSGJpN1huIXhObX1hRzslNBl3cDRfayMwST5wMVk_ZSg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTNkNGMzdTUvCTh0YgF4IGxRbC4kWHZ2O0l0ZWJLbCxhDScrKAg_JCFFKTU4CjsjPkU-K2IbKj1hHX9oKRMpJCIKN2goFzgxKkQsfnUfbWJ8U2Mif048eXpcd3RgGzg1LUZ6IXhLPjF9D3okfh94KQ" alt="Trojan hulał w sklepie Google Play. 10 mln zainfekowanych urządzeń" class="JLa5 JLzt LLk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZGUzZDRjdSY0GCx3fRF4M3dAeC07SHZlIFhgZn1eb3ctSG93fQwzKzAIPzQ9RD01IAo7MyJEKit6GyotfRxraDETKTQ-CyNoMBc4ITZFOH5tH21yYFJ3ImdOPGlmXWN0eBs4JTFHbiFgSz4hYQ5uJGYfeDk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGUzZDRjdSY0GCx3fRF4M3dAeC07SHZlIFhgZn1YY3ItS2xyfQwzKzAIPzQ9RD01IAo7MyJEKit6GyotfRxraDETKTQ-CyNoMBc4ITZFOH5tH21yYFJ3ImdOPGlmXWN0eBs4JTFHbiFgSz4hYQ5uJGYfeDk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGUzZDRjdSY0GCx3fRF4M3dAeC07SHZlIFhgZn1ZbXctSGp8fQwzKzAIPzQ9RD01IAo7MyJEKit6GyotfRxraDETKTQ-CyNoMBc4ITZFOH5tH21yYFJ3ImdOPGlmXWN0eBs4JTFHbiFgSz4hYQ5uJGYfeDk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MWRlM2Q0YjYzDjsBfktvI3BWb1s4EmF1J053EH4Bf29iFGJUOFwoJTccIhw2QjgnMxs9HCFcYjYiBWJEYB8pPiEcIVMoHyg6MAkpHTMJdTJlWn8KfFV_YzRBeQVoA2A2MA0uH2VWeGY2CX5WZVN-MnAR" alt="Trojan hulał w sklepie Google Play. 10 mln zainfekowanych urządzeń" class="JLa5 JLzt LLk1" loading="lazy"/></picture></noscript></div></div></a><a href="/trojan-hulal-w-sklepie-google-play-10-mln-zainfekowanych-urzadzen,6689078697282208a" class="LLbf LLcd LLx5 cHJldmVudENC" title="Trojan hulał w sklepie Google Play. 10 mln zainfekowanych urządzeń">Trojan hulał w sklepie Google Play. 10 mln zainfekowanych urządzeń</a><div class="LXafj"><span class="FRq-">Karol Kołtowski</span></div></div></div></div><div class="F1rp" role="listitem"><div><div class="LXl"><a href="/google-chce-ulatwic-wyszukiwanie-dobrych-aplikacji-w-sklepie-google-play,6628235360003713a" class="LLcd cHJldmVudENC" title="Google chce ułatwić wyszukiwanie dobrych aplikacji w sklepie Google Play"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NTlfMC5wYTUNBDtwGgxsIE5cbypcVWJ2GUR3YRpGeCxVSSQuUlkqOw4UKDNHGCkmDQs0bUUbYR0BByomRlgAMRsVYnYBT3ZmQ1R9cgFGfmZcV35wBEJ3C1xIPS1SVTM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTlfMC5wYTUNBDtwGgxsIE5cbypcVWJ2GUR3YRpGeCxVSSQuUlkqOw4UKDNHGCkmDQs0bUUbYR0BByomRlgAMRsVYnYBT3ZmQ1R9cgFGfmZcV35wBEJ3C1xIPS1SVTM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTlfMC5wYTUNBDtwGgxsIE5cbypcVWJ2GUR3YRpGeCxVSSQuUlkqOw4UKDNHGCkmDQs0bUUbYR0BByomRlgAMRsVYnYBT3ZmQ1R9cgFGfmZcV35wBEJ3C1xIPS1SVTM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OV8wLnBuYDdZFTpdbQ5tIhpNbgcrV2N0TVV2TG1EeS4XHiEJbBEgNEoSPBwtEj03VQ5iHi5aBjtZECkdbTsqIUtYeVp6TX15Ckd9WnNFfWYJRH9fd0wQZhYHIglgCA" alt="Google chce ułatwić wyszukiwanie dobrych aplikacji w sklepie Google Play" class="JLa5 JLzt LLk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NTlfMC5wYTUNBDtwGgxsIE5cbypcVWJ2GUR3YRpDe2QUVHhwGh4jM0ICIiFHEj4mAwE_IlgOYCQASQQuVBArJ0MoKDRGWHtgVF5_bAdHf2BdVn9zBER9ZVlfEnMbByAzThs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTlfMC5wYTUNBDtwGgxsIE5cbypcVWJ2GUR3YRpFd2EUV3t1Gh4jM0ICIiFHEj4mAwE_IlgOYCQASQQuVBArJ0MoKDRGWHtgVF5_bAdHf2BdVn9zBER9ZVlfEnMbByAzThs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTlfMC5wYTUNBDtwGgxsIE5cbypcVWJ2GUR3YRpEeWQUVH17Gh4jM0ICIiFHEj4mAwE_IlgOYCQASQQuVBArJ0MoKDRGWHtgVF5_bAdHf2BdVn9zBER9ZVlfEnMbByAzThs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTU5XzAuYjU0Vy5Jbg5vIHcPehMoV2F2IBdiWG5Ef2xlTXcTLBJjMDpXKh8xByIzJ1Q1A28FIXscWDkdJAZiGjBCK1V0QXVsZxpqSnBBfGRnBWlJckR4bQoFdgovEm8p" alt="Google chce ułatwić wyszukiwanie dobrych aplikacji w sklepie Google Play" class="JLa5 JLzt LLk1" loading="lazy"/></picture></noscript></div></div></a><a href="/google-chce-ulatwic-wyszukiwanie-dobrych-aplikacji-w-sklepie-google-play,6628235360003713a" class="LLbf LLcd LLx5 cHJldmVudENC" title="Google chce ułatwić wyszukiwanie dobrych aplikacji w sklepie Google Play">Google chce ułatwić wyszukiwanie dobrych aplikacji w sklepie Google Play</a><div class="LXafj"><span class="FRq-">Paweł Piskurewicz</span></div></div></div></div><div class="F1rp" role="listitem"><div><div class="LXl"><a href="/trojan-w-google-play-popularny-skaner-kodow-qr-wykradal-hasla,6743989346765376a" class="LLcd cHJldmVudENC" title="Trojan w Google Play. Popularny skaner kodów QR wykradał hasła"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZTc1ZDEwdTUCUyx3agx4IEELeC0sVXZ2FhNgZmpGbCxaHjwtKRIoMRNedCM3Aio1FEF0NClYOyQKHix1ahMzJxNdOz1qEjc2BlV1d3wROWNVCWlpfUBvYE4FbiUmWjtsW1B3IHAUPjFUBD51dUFodh4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZTc1ZDEwdTUCUyx3agx4IEELeC0sVXZ2FhNgZmpGbCxaHjwtKRIoMRNedCM3Aio1FEF0NClYOyQKHix1ahMzJxNdOz1qEjc2BlV1d3wROWNVCWlpfUBvYE4FbiUmWjtsW1B3IHAUPjFUBD51dUFodh4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZTc1ZDEwdTUCUyx3agx4IEELeC0sVXZ2FhNgZmpGbCxaHjwtKRIoMRNedCM3Aio1FEF0NClYOyQKHix1ahMzJxNdOz1qEjc2BlV1d3wROWNVCWlpfUBvYE4FbiUmWjtsW1B3IHAUPjFUBD51dUFodh4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzVkMTA2YRs3CTtnbklsDnRRbz0oEGJYI0l3dm4DeAJ5DSQ4JEArCjlFKiY0Qi8NJkU9OG5TPhN5HXx7JVs9CjoKNHskXywfMkR-bSdReUxuWGBsdgd6V2JfLDdsU3ZCN0YpYSJWK01jD3xkdwBsBw" alt="Trojan w Google Play. Popularny skaner kodów QR wykradał hasła" class="JLa5 JLzt LLk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZTc1ZDEwdTUCUyx3agx4IEELeC0sVXZ2FhNgZmpDb2QbA293ahEzOAZDPzQqWT0mFkE7MzVZKjhMUCotagFrewdYKTQpFiN7Blw4ISFYaW0FUm1yfUR3bFQEbmlxQzs3TlBifCRaPmEAVT9zcBNrZFUDeDk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZTc1ZDEwdTUCUyx3agx4IEELeC0sVXZ2FhNgZmpFY2EbAGxyahEzOAZDPzQqWT0mFkE7MzVZKjhMUCotagFrewdYKTQpFiN7Blw4ISFYaW0FUm1yfUR3bFQEbmlxQzs3TlBifCRaPmEAVT9zcBNrZFUDeDk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZTc1ZDEwdTUCUyx3agx4IEELeC0sVXZ2FhNgZmpEbWQbA2p8ahEzOAZDPzQqWT0mFkE7MzVZKjhMUCotagFrewdYKTQpFiN7Blw4ISFYaW0FUm1yfUR3bFQEbmlxQzs3TlBifCRaPmEAVT9zcBNrZFUDeDk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZGU3NWQxdSY0UThkfgN4M3cJbD44WnZlIBF0dX5JaH9lS2ExOBQ_NTBDIXk2Ci83NEQ-eSEUdSYlWmEhYFc-LiZDIjYoVz8qN1YqeGJBPCRiBXZkfEBtcmEeemMwG3cmbQsvejVNOSMwBHszYEhsdXdO" alt="Trojan w Google Play. Popularny skaner kodów QR wykradał hasła" class="JLa5 JLzt LLk1" loading="lazy"/></picture></noscript></div></div></a><a href="/trojan-w-google-play-popularny-skaner-kodow-qr-wykradal-hasla,6743989346765376a" class="LLbf LLcd LLx5 cHJldmVudENC" title="Trojan w Google Play. Popularny skaner kodów QR wykradał hasła">Trojan w Google Play. Popularny skaner kodów QR wykradał hasła</a><div class="LXafj"><span class="FRq-">Karolina Kowasz</span></div></div></div></div></div><div class="J9abh J9abj" role="list"><div class="F1rp" role="listitem"><div><div class="LXl"><a href="/tryb-nocnego-czytania-w-aplikacji-ksiazki-google-play,6628341795096193a" class="LLcd cHJldmVudENC" title="Tryb nocnego czytania w aplikacji Książki Google Play"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTdfMC5qYjUFBDtwGgpvIEZcbypcU2F2EUR3YRpAeyxdSSQuUl8pOwYUKDNHHiomBQs0bUUdYh0JByomRl4DMRMVYnUBQ3tlS1R9cgBAf2VTV3x2AEB6C1RIJzNSUzA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTdfMC5qYjUFBDtwGgpvIEZcbypcU2F2EUR3YRpAeyxdSSQuUl8pOwYUKDNHHiomBQs0bUUdYh0JByomRl4DMRMVYnUBQ3tlS1R9cgBAf2VTV3x2AEB6C1RIJzNSUzA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTdfMC5qYjUFBDtwGgpvIEZcbypcU2F2EUR3YRpAeyxdSSQuUl8pOwYUKDNHHiomBQs0bUUdYh0JByomRl4DMRMVYnUBQ3tlS1R9cgBAf2VTV3x2AEB6C1RIJzNSUzA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/N18wLmpwYVBZFTpeXwxsRRpNbgQZVWITTVV2T19GeEkXHiEKXhMhU0oSPB8fEDxQVQ5iHRxYB1xZECkeXzkrRktYellCQX8eCkd9WEFFfwYJRnlYQUARARYdPApSCg" alt="Tryb nocnego czytania w aplikacji Książki Google Play" class="JLa5 JLzt LLk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTdfMC5qYjUFBDtwGgpvIEZcbypcU2F2EUR3YRpFeGQcVHhwGhggM0oCIiFHFD0mCwE_IlgIYyQISQQuVBYoJ0soKDRGXntgVlB8bAdBfGFVVHx0BEB4YVVREnMbGz0zRhs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTdfMC5qYjUFBDtwGgpvIEZcbypcU2F2EUR3YRpDdGEcV3t1GhggM0oCIiFHFD0mCwE_IlgIYyQISQQuVBYoJ0soKDRGXntgVlB8bAdBfGFVVHx0BEB4YVVREnMbGz0zRhs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTdfMC5qYjUFBDtwGgpvIEZcbypcU2F2EUR3YRpCemQcVH17GhggM0oCIiFHFD0mCwE_IlgIYyQISQQuVBYoJ0soKDRGXntgVlB8bAdBfGFVVHx0BEB4YVVREnMbGz0zRhs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTE3XzAuYTUkUS5Jbg5sIGcJehMoV2J2MBFiWG5EfGx1S3cTLBJgMCpRKh8xByEzN1I1A28FInsMXjkdJAZhGiBEK1V3QXxidBxqSnBAf2Z0BGlLdEB_YxoDdhAxEmwp" alt="Tryb nocnego czytania w aplikacji Książki Google Play" class="JLa5 JLzt LLk1" loading="lazy"/></picture></noscript></div></div></a><a href="/tryb-nocnego-czytania-w-aplikacji-ksiazki-google-play,6628341795096193a" class="LLbf LLcd LLx5 cHJldmVudENC" title="Tryb nocnego czytania w aplikacji Książki Google Play">Tryb nocnego czytania w aplikacji Książki Google Play</a><div class="LXafj"><span class="FRq-">Łukasz Maślanka</span></div></div></div></div><div class="F1rp" role="listitem"><div><div class="LXl"><a href="/google-zacheca-do-instalacji-lekkich-aplikacji-w-sklepie-play,6628523626293377a" class="LLcd cHJldmVudENC" title="Google zachęca do instalacji lekkich aplikacji w Sklepie Play"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OGJjLmpwYCYrCDpeXwxtM2hQbgQZVWNlP0h2T19GeT9zRSUAF1krKCgYKR0CGCg1Kwc1QwAbYA4nCysIA1gBIj0ZY1VBQH9wZVwqXxQUKXZ5R35eQEFicy8MfEBJQ3d_Z190DkVCK3EoX3QPE1klNy1IMQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OGJjLmpwYCYrCDpeXwxtM2hQbgQZVWNlP0h2T19GeT9zRSUAF1krKCgYKR0CGCg1Kwc1QwAbYA4nCysIA1gBIj0ZY1VBQH9wZVwqXxQUKXZ5R35eQEFicy8MfEBJQ3d_Z190DkVCK3EoX3QPE1klNy1IMQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OGJjLmpwYCYrCDpeXwxtM2hQbgQZVWNlP0h2T19GeT9zRSUAF1krKCgYKR0CGCg1Kwc1QwAbYA4nCysIA1gBIj0ZY1VBQH9wZVwqXxQUKXZ5R35eQEFicy8MfEBJQ3d_Z190DkVCK3EoX3QPE1klNy1IMQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjU4YmMudgs0Vi9eYg57HncOewQkV3VIIBZjT2JEbxJ6XTQKYxE2CCdRKR8iEisLOE13HSFaEAc0UzweYjs8HSYbYVx6RW5FY1JrCS4TaFl4Bmpde1htDzMEdFR5TWFHYAw6WHgRbwhgDDsOYx8pDXdJ" alt="Google zachęca do instalacji lekkich aplikacji w Sklepie Play" class="JLa5 JLzt LLk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OGJjLmpwYCYrCDpeXwxtM2hQbgQZVWNlP0h2T19DencyWHleXx4iIGQOIw8CEj81JQ0-DB0OYTcmRQUAERAqNGUkKRoDWHd2fVp7QkYRfSMpDH1eXUV8d3xHeAgWR2J-flJ0QEVPLHJ_DnoPRU8tJGQAPApSCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OGJjLmpwYCYrCDpeXwxtM2hQbgQZVWNlP0h2T19FdnIyW3pbXx4iIGQOIw8CEj81JQ0-DB0OYTcmRQUAERAqNGUkKRoDWHd2fVp7QkYRfSMpDH1eXUV8d3xHeAgWR2J-flJ0QEVPLHJ_DnoPRU8tJGQAPApSCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OGJjLmpwYCYrCDpeXwxtM2hQbgQZVWNlP0h2T19EeHcyWHxVXx4iIGQOIw8CEj81JQ0-DB0OYTcmRQUAERAqNGUkKRoDWHd2fVp7QkYRfSMpDH1eXUV8d3xHeAgWR2J-flJ0QEVPLHJ_DnoPRU8tJGQAPApSCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NThiYy5qYTUJCy9KGgpsIEpTexBcU2J2HUtjWxpAfGxYEXYQWBZgMAcLKxxFAyEzGgg0ABsBInshBDgeUAJhGg0eKlYNQHlkX0ZvHwcVLTJZWnRLBkF4eVwMP0kYSHpsUERsQVZEezBeC2xBVxJgPhgOewQ" alt="Google zachęca do instalacji lekkich aplikacji w Sklepie Play" class="JLa5 JLzt LLk1" loading="lazy"/></picture></noscript></div></div></a><a href="/google-zacheca-do-instalacji-lekkich-aplikacji-w-sklepie-play,6628523626293377a" class="LLbf LLcd LLx5 cHJldmVudENC" title="Google zachęca do instalacji lekkich aplikacji w Sklepie Play">Google zachęca do instalacji lekkich aplikacji w Sklepie Play</a><div class="LXafj"><span class="FRq-">Mateusz Budzeń</span></div></div></div></div><div class="F1rp" role="listitem"><div><div class="LXl"><a href="/trojan-z-google-play-okradal-uzytkownikow-the-joker-byl-w-24-aplikacjach,6628579087128705a" class="LLcd cHJldmVudENC" title="Trojan z Google Play okradał użytkowników. The Joker był w 24 aplikacjach"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MmZlLmpwYgw7DjpeXwxvGXhWbgQZVWFPL052T19GexVjQyUAF1kpAjgeKR0CGCofOwE1QwAbYiQ3DSsIA1gDCC0fY1RCTnVUdQp_XUJHeFU5QS4JERZgWWIJLkASQXRVd18oDkMTLgtiWn4LFVknHT1OMQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmZlLmpwYgw7DjpeXwxvGXhWbgQZVWFPL052T19GexVjQyUAF1kpAjgeKR0CGCofOwE1QwAbYiQ3DSsIA1gDCC0fY1RCTnVUdQp_XUJHeFU5QS4JERZgWWIJLkASQXRVd18oDkMTLgtiWn4LFVknHT1OMQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmZlLmpwYgw7DjpeXwxvGXhWbgQZVWFPL052T19GexVjQyUAF1kpAjgeKR0CGCofOwE1QwAbYiQ3DSsIA1gDCC0fY1RCTnVUdQp_XUJHeFU5QS4JERZgWWIJLkASQXRVd18oDkMTLgtiWn4LFVknHT1OMQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODYyZmUuYCU4Gyxeeg5tMHtDeAQ8V2NmLFtgT3pEeTx2EDcKexEgJiscKh86Ej0lNAB0HTlaBik4Hj8eejsqMypWY19sTXZrP0pqX2VAdyd0Gz4MNFh7fDwbdw9jTHdpah05XjEWKXxvSzwIex8_I3sE" alt="Trojan z Google Play okradał użytkowników. The Joker był w 24 aplikacjach" class="JLa5 JLzt LLk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MmZlLmpwYgw7DjpeXwxvGXhWbgQZVWFPL052T19DeF0iXnleXx4gCnQIIw8CEj0fNQs-DB0OYx02QwUAERAoHnUiKRoDWHRfY1R1QhZEfV9qWXQOXRUpDDtBeFUVFWAPbFV0QEMTLl4-DypVRkUrCHQGPApSCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmZlLmpwYgw7DjpeXwxvGXhWbgQZVWFPL052T19FdFgiXXpbXx4gCnQIIw8CEj0fNQs-DB0OYx02QwUAERAoHnUiKRoDWHRfY1R1QhZEfV9qWXQOXRUpDDtBeFUVFWAPbFV0QEMTLl4-DypVRkUrCHQGPApSCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmZlLmpwYgw7DjpeXwxvGXhWbgQZVWFPL052T19Eel0iXnxVXx4gCnQIIw8CEj0fNQs-DB0OYx02QwUAERAoHnUiKRoDWHRfY1R1QhZEfV9qWXQOXRUpDDtBeFUVFWAPbFV0QEMTLl4-DypVRkUrCHQGPApSCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjJmZS5qYQsrDyxgGgpsHmhXeDpcU2JIP09gcRpAfFJ6FXU6WBZgDiUPKDZFAyENOAw3KhsBIkUDADs0UAJhJC8aKXwMQ3dSc0I8YAVDfl9yDncxURAvR35VPzEYE3hTckBpN1ZCKgksVWxhUxRgADoKeC4" alt="Trojan z Google Play okradał użytkowników. The Joker był w 24 aplikacjach" class="JLa5 JLzt LLk1" loading="lazy"/></picture></noscript></div></div></a><a href="/trojan-z-google-play-okradal-uzytkownikow-the-joker-byl-w-24-aplikacjach,6628579087128705a" class="LLbf LLcd LLx5 cHJldmVudENC" title="Trojan z Google Play okradał użytkowników. The Joker był w 24 aplikacjach">Trojan z Google Play okradał użytkowników. The Joker był w 24 aplikacjach</a><div class="LXafj"><span class="FRq-">Anna Rymsza</span></div></div></div></div><div class="F1rp" role="listitem"><div class="bFoOazOb"><div class="bFoObkNf"><div class="bFoNUPVv"></div></div><div></div></div><div><div class="LXl"><a href="/sharkbot-atakuje-androida-to-trojan-bankowy-ktory-kradnie-dane,6706146019818208a" class="LLcd cHJldmVudENC" title="SharkBot atakuje Androida. To trojan bankowy, który kradnie dane"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OWEyY2NiYDYkGy8BYRJtI2dDe1snS2N1MFtjEGFYeS98Vj9bIgw9MjUWd1U8HD82Mgl3QiJGLicsVi8DYQ0mJDUVOEthDCI1IB12B3ZfLmdwSj8fL197ZGhNbQV2RHdgJkp0Bnhafm4kSzpRLFx8dTg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OWEyY2NiYDYkGy8BYRJtI2dDe1snS2N1MFtjEGFYeS98Vj9bIgw9MjUWd1U8HD82Mgl3QiJGLicsVi8DYQ0mJDUVOEthDCI1IB12B3ZfLmdwSj8fL197ZGhNbQV2RHdgJkp0Bnhafm4kSzpRLFx8dTg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OWEyY2NiYDYkGy8BYRJtI2dDe1snS2N1MFtjEGFYeS98Vj9bIgw9MjUWd1U8HD82Mgl3QiJGLicsVi8DYQ0mJDUVOEthDCI1IB12B3ZfLmdwSj8fL197ZGhNbQV2RHdgJkp0Bnhafm4kSzpRLFx8dTg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTJjY2I1djUrCC8BZkp7IGhQe1sgE3V2P0hjEGYAbyxlDDBeLEM8JCVEPkA8QTgjOkQpXmZQKT1lHGgdLVgqJCYLIB0sXDsxLkVsCn9QaWF5DHRTfwVqeX5ebgpkCW43eUdtBHoAYDV4CTpQfAJ7KQ" alt="SharkBot atakuje Androida. To trojan bankowy, który kradnie dane" class="JLa5 JLzt LLk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OWEyY2NiYDYkGy8BYRJtI2dDe1snS2N1MFtjEGFdemc9S2wBYQ8mOyALPEIhRyglMAk4RT5HPztqGClbYR9-eCEQKkIiCDZ4IBQ7VypGem9zGGkHfQ9iNnNNah96XXhvaEFuUX1Ee2F2SGBTfAosNXBKe08" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OWEyY2NiYDYkGy8BYRJtI2dDe1snS2N1MFtjEGFbdmI9SG8EYQ8mOyALPEIhRyglMAk4RT5HPztqGClbYR9-eCEQKkIiCDZ4IBQ7VypGem9zGGkHfQ9iNnNNah96XXhvaEFuUX1Ee2F2SGBTfAosNXBKe08" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OWEyY2NiYDYkGy8BYRJtI2dDe1snS2N1MFtjEGFaeGc9S2kKYQ8mOyALPEIhRyglMAk4RT5HPztqGClbYR9-eCEQKkIiCDZ4IBQ7VypGem9zGGkHfQ9iNnNNah96XXhvaEFuUX1Ee2F2SGBTfAosNXBKe08" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTlhMmNjYjUNCjteYRFvIE5SbwQnSGF2GUp3T2Fbf2xcEGILJwYoJgkYIkMpGDgkDR89Qz4GYjUcAWIbf0UpPR8YIQw3RSg5Dg0pQntSezVcXX4LYwt7YF9FeVl5UmBsWwt-QHpcfmVVCX8OLQh4Z04V" alt="SharkBot atakuje Androida. To trojan bankowy, który kradnie dane" class="JLa5 JLzt LLk1" loading="lazy"/></picture></noscript></div></div></a><a href="/sharkbot-atakuje-androida-to-trojan-bankowy-ktory-kradnie-dane,6706146019818208a" class="LLbf LLcd LLx5 cHJldmVudENC" title="SharkBot atakuje Androida. To trojan bankowy, który kradnie dane">SharkBot atakuje Androida. To trojan bankowy, który kradnie dane</a><div class="LXafj"><span class="FRq-">Oskar Ziomek</span></div></div></div></div></div></div><div><div class="FDp9">Komentarze (<!-- -->2<!-- -->)</div><div class="FDp7 "></div></div></div><div class="B1in"><style>.bFoNZOOv{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFoNVATX Nan Nat"><img class="bFoNWlTb" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="AFa5"><div class="AFl"><span class="AFb-">© <!-- -->dobreprogramy</span><span class="AFcb">·</span><a href="/strona/redakcja" class="AFcd cHJldmVudENC">Redakcja</a><span class="AFcb">·</span><a href="https://holding.wp.pl/zasady" class="AFcd cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="AFcb">·</span><a href="https://holding.wp.pl/poufnosc" class="AFcd cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="AFcb">·</span><a href="https://reklama.wp.pl" class="AFcd cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="AFcb">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="AFcd cHJldmVudENC">Kontakt</a></div></div><div class="bFoOazMG"><div class="bFoObkLK"><div class="bFoNUPUa"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Trojan w Google Play. SharkBot wykryty w aplikacji antywirusowej","datePublished":"2022-03-06T13:01:54+01:00","dateModified":"2022-03-06T13:02:01+01:00","author":[{"@type":"Person","name":"Karolina Kowasz","url":"https://www.dobreprogramy.pl/karolina-kowasz,autor,6498352660080257"}],"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/2828x1591/filerepo.grupawp.pl/api/v1/display/embed/b5270891-3e7d-4fbb-9151-3b52673bd37b"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/trojan-w-google-play-sharkbot-wykryty-w-aplikacji-antywirusowej,6744336678947424a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/f4ce194bd40e6aa49471.js',
'/assets/5c57f4b3e077707a5b47.js',
'/assets/196a72de5e43083f9947.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237755', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>