<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Aktualizacja standardu pamięci HBM. JEDEC ujawnia dużo informacji</title><link rel="canonical" href="https://www.dobreprogramy.pl/aktualizacja-standardu-pamieci-hbm3-jedec-ujawnia-duzo-informacji,6731333284055744a" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/aktualizacja-standardu-pamieci-hbm3-jedec-ujawnia-duzo-informacji,6731333284055744a" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Aktualizacja standardu pamięci HBM. JEDEC ujawnia dużo informacji" data-react-helmet="true"/><meta property="og:description" content="JEDEC będące liderem w opracowywaniu standardów dla przemysłu mikroelektronicznego, ogłosiło dziś publikację kolejnej w…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/aktualizacja-standardu-pamieci-hbm3-jedec-ujawnia-duzo-informacji,6731333284055744a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Aktualizacja standardu pamięci HBM. JEDEC ujawnia dużo informacji" data-react-helmet="true"/><meta name="twitter:description" content="JEDEC będące liderem w opracowywaniu standardów dla przemysłu mikroelektronicznego, ogłosiło dziś publikację kolejnej w…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-01-28T19:14:55+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Przemysław Juraszek" data-react-helmet="true"/><meta property="og:article:tag" content="sprzęt" data-react-helmet="true"/><meta property="og:article:tag" content="pamięć" data-react-helmet="true"/><meta property="og:article:tag" content="micron" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/900x675/filerepo.grupawp.pl/api/v1/display/embed/079efce7-e6a0-4749-a1ff-eca98a05516d" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/900x675/filerepo.grupawp.pl/api/v1/display/embed/079efce7-e6a0-4749-a1ff-eca98a05516d" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="JEDEC będące liderem w opracowywaniu standardów dla przemysłu mikroelektronicznego, ogłosiło dziś publikację kolejnej w…"/><meta name="title" data-react-helmet="true" content="Aktualizacja standardu pamięci HBM. JEDEC ujawnia dużo informacji"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/Nzg0NTIyYRsGUjhnZgJsDkUKbDc5EREJE1RseGsmbEBFbxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmEVhLEjt2c1thGwNGYTcmFygTAB8nOiUQIB9IVCsnIg0hCkpUITY7HD4ICFc8NSQAYAoLHiQnawQ" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.pl/NDAxNzM4YSUgGjhJYk9sMGNCbBk9XBE3NRxsVm9rbH5jJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRIWYmY0WnRYYkM-LjIUJxhiQz4uMhQnGGBHKSUxViQJb0k" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/5eb14f6747d925cdff5a.js" rel="preload" as="script"/><link href="/assets/e8d2178c4c48c891118e.js" rel="preload" as="script"/><link href="/assets/8e306b98b51afe5057c2.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--bt:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--bv:menlo,monaco,consolas,"courier new",monospace;--bx:1.5;--bz:14px;--b1:20px;--b3:10px}@media screen and (min-width:1140px){:root{--bz:16px;--b1:24px}}:root{--b5:480px;--b7:768px;--b9:980px;--cb:1366px;--cd:630px;--cf:1140px;--ch:1366px;--cj:480px;--cl:576px;--cn:768px;--cp:992px;--cr:1200px;--ct:1600px;--bn:#88ae04;--br:#88ae04;--bp:#88ae04;--bl:#88ae04;--j:#fff;--cv:#000;--cx:#d40000;--cz:212,0,0;--c1:#f57f17;--c3:245,127,23;--c5:#52c41a;--c7:82,196,26;--c9:var(--d);--db:var(--d);--dd:#3b5998;--df:#4285f4;--dh:#ca2218;--dj:251,251,251;--dl:12,12,12;--dn:630px;--dp:600px;--dr:300px;--dt:30px;--dv:210px;--dx:600px;--dz:300px;--d1:30px;--d3:700px;--d5:40px;--d7:8px;--d9:16px;--eb:32px;--ed:4px;--ef:8px;--eh:16px;--ej:32px;--el:400;--en:600;--ep:20%;--er:16px;--er:1rem;--et:24px;--et:1.5rem;--ev:16px;--ex:630px;--ez:30px;--e1:15px;--e3:20px;--e5:0;--e7:45vh;--e9:calc(var(--d5) + 20px);--fb:180ms ease-in-out;--fd:120ms ease-in-out;--ff:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--dn:980px;--dt:40px;--d1:40px;--e1:20px;--ex:980px}}@media screen and (min-width:1366px){:root{--dp:760px;--dr:380px;--dt:73px;--dx:646px;--d1:30px;--ex:1280px;--e1:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--n:#757575;--p:#e3e3e3;--r:#f3f5f6;--t:#686868;--x:#fff;--v:#f6f8fa;--z:#eff1f5;--ab:#909090;--ad:#c7c7c7;--af:#c7c7c7;--h:#ed1c24;--ah:#fff;--aj:#f2f2f2;--al:#e2e2e2;--an:#e1f2ff;--ap:#c7c7c7;--ar:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--at:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--av:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--ax:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--az:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--a1:251,251,251;--a3:12,12,12;--a5:#d9d9d9;--a7:#adadad;--a9:#f2f2f2;--bb:#ececec;--l:#2019f5;--bd:#fff;--bf:rgba(0,0,0,0.65);--bh:#f5f5f5;--bj:var(--bn)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/Nzg0NTIyYRsGUjhnZgJsDkUKbDc5EREJE1RseGsmbEBFbxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmESU4bxELFiYRJThvEQsWJhElOG8RCxYmEVhLEjt2c1thGwNGYTcmFygTAB8nOiUQIB9IVCsnIg0hCkpUITY7HD4ICFc8NSQAYAoLHiQnawQ" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237755';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '196925432212858';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6731333284055744","bunch":"Publication","cdate":"2022-01-28","ctags":"sprzęt,pamięć,micron","cauthor":"Przemysław Juraszek","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1728","href":"https://www.dobreprogramy.pl/aktualizacja-standardu-pamieci-hbm3-jedec-ujawnia-duzo-informacji,6731333284055744a","canonical":"https://www.dobreprogramy.pl/aktualizacja-standardu-pamieci-hbm3-jedec-ujawnia-duzo-informacji,6731333284055744a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","Video":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","AmpPublication":"235775","Video":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};</script><script crossorigin="anonymous" src="https://www.dobreprogramy.pl/NDAxNzM4YSUgGjhJYk9sMGNCbBk9XBE3NRxsVm9rbH5jJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRJrERseJxElEmsRGx4nESUSaxEbHicRJRIWYmY0WnRYYkM-LjIUJxhiQz4uMhQnGGBHKSUxViQJb0k" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/></head><body><div id="qirhw9l"><div class="bFgvjBGs"><div class="bFgvkmFw"><div class="bFgvdRNM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFgvdRNM', 2, '', null, '')</script></div></div><div class="bFgvjBGw"><div class="bFgvkmFA"><div class="bFgvdRNQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFgvdRNQ', 6, '', null, '')</script></div></div><div class="bFgvjBGA"><div class="bFgvkmFE"><div class="bFgvdRNU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFgvdRNU', 10, '', null, '')</script></div></div><div class="bFgvhuJh"></div><header class="ABct"><div class="ABb"><a href="/" class="ABcx DPnb cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.03 20" class="FPcx ABcz"><path d="M5.91 5.44a4.52 4.52 0 00-4.45 4.38 4.57 4.57 0 004.44 4.72 4.5 4.5 0 004.46-4.82 4.48 4.48 0 00-4.45-4.28M11.73 0v15.6h-1.46v-1.94C6.78 18.19-.25 15.09 0 9.63.25 4.39 7.19 2 10.31 6.41V0zm8.61 5.48A4.43 4.43 0 0016 10a4.41 4.41 0 004.54 4.47c5.58-.2 5.34-9.07-.2-9m0-1.43a5.89 5.89 0 015.86 6 5.87 5.87 0 11-5.88-5.95m14.47 10.4a4.51 4.51 0 004.44-4.06A4.58 4.58 0 0035 5.4a4.49 4.49 0 00-4.63 4.67 4.47 4.47 0 004.45 4.42M29 15.6V0h1.45v6.28C33.84 1.91 40.72 4.63 40.71 10s-7.08 8.1-10.3 3.53v2.07zM42.81 4.33h1.47V6c.89-1.39 2.59-2.54 4.2-1.54l-.75 1.22C46.3 5 45 6.36 44.65 7.62a14.38 14.38 0 00-.35 4.24v3.74h-1.49zm16.42 4.5a4.32 4.32 0 00-8.4 0zm0 3.05l1.22.64a6.07 6.07 0 01-7.74 3 6.05 6.05 0 01-3.29-7.19 5.82 5.82 0 0111.42 1.81H50.67A4.4 4.4 0 0054 14.46a4.86 4.86 0 005.21-2.58m9.89-5.25c-4-.08-4.12 6.49-.16 6.67 4.12.18 4.27-6.73.16-6.62m-3-2.3v1.19a5 5 0 015.87-1 6 6 0 013 5.23 6 6 0 01-2.63 5.25 5 5 0 01-6.2-.68v5.32h-2.83V4.33zm10.54 0h2.45v1.39a2.58 2.58 0 013.56-1.43l-.87 2.44c-2.47-1.4-2.32 3.23-2.32 4.63v4.19h-2.82zm12.77 2.34c-4-.12-4 6.57 0 6.56s4.06-6.66 0-6.53m0-2.67a6 6 0 016 5.49 5.93 5.93 0 11-6-5.5m13.65 2.63c-4.06-.1-4 6.35.07 6.34s4-6.47 0-6.34M106 4.33h2.8v9.13c0 2.52-.45 4.91-3 6.05-3 1.35-7.58.33-8.65-3.08h3.12a4 4 0 003.87.82c1.47-.41 2-1.59 1.85-3.05a5.07 5.07 0 01-5.79.88 5.69 5.69 0 01-3-5.21 5.73 5.73 0 012.76-5.14 5.17 5.17 0 016.07.85zm5 0h2.45v1.44A2.58 2.58 0 01117 4.34l-.87 2.44c-2.51-1.41-2.36 3.21-2.36 4.63v4.19H111zm12.77 2.3c-4-.09-4 6.65 0 6.67s4.07-6.76 0-6.67m3-2.3h2.83V15.6h-2.83v-1.19a5 5 0 01-6.2.67 6.1 6.1 0 01-2.63-5.4 5.83 5.83 0 012.94-5 5 5 0 015.89.94zm5.63 0h2.83v1.31c1.82-2.06 5.49-2.25 6.82.45A4.5 4.5 0 01148 4.65c1.66 1 1.72 3 1.71 4.7v6.29h-2.83v-4.19c0-1.56.44-4.54-1.64-4.81-2.7-.36-2.73 2.88-2.73 4.72v4.24h-2.83v-4.15c0-1.65.36-4.78-2-4.78-2.52 0-2.43 3-2.43 4.83v4.14h-2.85V4.33zm18.66 0H154l2.94 7.07 3.23-7.07H163l-7 15.39h-2.91l2.31-5-4.3-10.41z"></path></svg></a><div class="Zcj"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="E1cl Zcl"><div class="E1pz"></div></div><div class="Zcn"><ul class="ADc5 Zcr"><li><a href="/programy,windows" class="ADc7 Zch cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="ADc7 Zch cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="ADc7 Zch cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="ADc7 Zch cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li></ul></div></div><div class="ABc3"><div class="EDc3 EDoh"><input type="text" class="EDkp EDol" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="EDz EDon EDop"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="FJnn FJq7"></div></div><div role="button" class="EDz EDor" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="CLj9"><input type="checkbox" disabled="" class="CLj-" id="darkModeCheckbox"/><label class="CLc-" for="darkModeCheckbox"><div class="CLkb"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="CLkd CLkf"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="CLkd"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="E5p-"><button type="button" tabindex="0" class="AFc-"><div class="AFc9">Zaloguj się</div><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3V2AX5ebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="User avatar" class="I-br I-zr I-zz"/></button><div class="E5df"><div class="FJnn FJq7 FJq-"><div class="AFdf"><ul class="AFdh"><li><a href="/@anonim" class="AFdb cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 00-4-4H5a4 4 0 00-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 00-3-3.87m-4-12a4 4 0 010 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="AFdb cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 00-8.49-8.49L5 10.5V19h8.5zM16 8L2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="AFdb cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="AFdb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="BLhb"><div><div class="bFgvgJKd"></div></div></div><div class="BLd1"><div class="BLhf"></div><article id="main-content"><div class="J3d3"><div class="J3abn"></div><div class="J3abd CXlf"><div class="KJacn KJacp"><div class="KJacr"><h1 class="KJct">Aktualizacja standardu pamięci HBM. JEDEC ujawnia dużo informacji</h1></div><div class="MDbr"><div class="NLaj3"><a href="/" class="NLch DPnb cHJldmVudENC" title="Strona główna">Strona główna</a><span class="NLaj5">›</span><span class="NLaj7 NLafl">Aktualizacja standardu pamięci HBM. JEDEC ujawnia dużo informacji</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"Aktualizacja standardu pamięci HBM. JEDEC ujawnia dużo informacji","item":"https://www.dobreprogramy.pl/aktualizacja-standardu-pamieci-hbm3-jedec-ujawnia-duzo-informacji,6731333284055744a"}]}</script><div class="MDag7"><span class="MDag3 MDag5">28.01.2022 19:14</span></div></div><div class="KJacv"><div class="Bb ERpl"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/OGEwNTUxYCYkFThnegNtM2dNbD08WmNlMFV0dnpOf3c9RH1seh4mKyAFKyQ6Vig1MAcvIyVWPytqFj49eg5-aCEePSQ5GTZoIBosMTFXf3B8Eig3ME9iInMWfnlhT3t-aBZ_MjNVKiQkTnY1ZU16dnMTbCk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OGEwNTUxYCYkFThnegNtM2dNbD08WmNlMFV0dnpAd3E9Q3dseh4mKyAFKyQ6Vig1MAcvIyVWPytqFj49eg5-aCEePSQ5GTZoIBosMTFXf3B8Eig3ME9iInMWfnlhT3t-aBZ_MjNVKiQkTnY1ZU16dnMTbCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OThhMDU1YDUJCjt3ekptIEpSby08E2N2HUp3ZnoAfWxYEGIiPF0qJg0YImoyQzokCR89aiVdYDUYAWIyZB4rPRsYISUsHio5Cg0pa2UGdjEOCyhzeFR5NVhFeXNhCGI1WQ4raTBSLm1QCX1xYAB5MEoV" alt="Pamięć HBM3" class="ENph"/></picture></div></div><span class="KJwt">Pamięć HBM3</span></div><span class="KBab9">Źródło zdjęć: © Materiały prasowe | SK hynix</span><div class="KJacx"><div class=""><div class="JFz9"><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3N2AXhebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="Przemysław Juraszek" class="I-br I-hv"/><div class="JFaab"><div class="JFz-"><a href="/juraszek-przemyslaw,autor,6668608415143553" class="DPnb cHJldmVudENC" title="Przemysław Juraszek"><span class="I3y1 I3yt I3yr">Przemysław Juraszek</span></a></div><div class="JFaah"></div></div></div></div></div></div></div><div class="J3abp CXlf"><style>.bFgviQHW{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFgveCNy CXlh Lah Lav Laj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFgveCNy' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFgviQHW"><style>.bFgvjBHa, .bFgvkmGe {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFgvjBHa"><div class="bFgvkmGe"><div class="bFgvdROu"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFgvdROu', 36, '', null, '')</script></div></div></div></div></div></div><div class="J3abj CHj5"><div class="J3abn"><div class="GLff GJtp CXlj CXll"></div></div><div class="APeb"><div class="J3abd"><div class="IZeb"><p>JEDEC będące liderem w opracowywaniu standardów dla przemysłu mikroelektronicznego, ogłosiło dziś publikację kolejnej wersji swojego standardu pamięci o wysokiej przepustowości (HBM) oznaczoną jako JESD238.</p></div><div class="EVpp APef"><style>.bFgviQHp{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFgveCMR Lah Lar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFgveCMR' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFgvfnLV" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFgviQHp"><style>.bFgvjBGt, .bFgvkmFx {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFgvjBGt"><div class="bFgvkmFx"><div class="bFgvdRNN"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFgvdRNN', 3, '.bFgvgJKd', null, '')</script></div></div></div></div></div></div><div class="J3abp"></div><div class="J3abd"><div class="IZeb"><p>Pamięć HBM jest szeroko wykorzystywana w&nbsp;akceleratorach służących do obliczeń związanych ze sztuczną inteligencją czego przykładem są karty Nvidii z&nbsp;rodziny <a href="https://www.dobreprogramy.pl/nvidia-tesla-v100s-oficjalnie-najpotezniejszy-akcelerator-swiata-stal-sie-jeszcze-szybszy,6628727192021121a" rel="noopener noreferrer" target="_blank">Tesla</a> bądź <a href="https://www.dobreprogramy.pl/nowosci-dla-sektora-profesjonalnego-od-amd-procesory-epyc-oraz-akceleratory-instinct,6702714593442688a" rel="noopener noreferrer" target="_blank">Instinct</a> w&nbsp;przypadku AMD. Pamięć HBM znajduje się też w&nbsp;kryptogórniczym flagowcu Nvidii z&nbsp;serii <a href="https://www.dobreprogramy.pl/nvidia-cmp-170hx-marzenie-kryptogornika-trafia-do-sprzedazy,6697553885436480a" rel="noopener noreferrer" target="_blank">CMP</a> będącym odrzutem po produkcji kart Tesla. Tymczasem&nbsp;gracze będą pamiętać stosowanie tego typu pamięci na kartach graficznych <a href="https://www.dobreprogramy.pl/mobilny-amd-ryzen-5-6600h-bedzie-znaczacy-progres,6730880278096576a" rel="noopener noreferrer" target="_blank">AMD</a> Fury bądź Vega.</p></div><a href="/karty-graficzne-wreszcie-tanieja-dotyczy-to-zarowno-amd-jak-i-nvidii,6729885419317920a" class="HHbr cHJldmVudENC"><div class="HHwb"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MWMwMmU2YjYsFTteeklvI29NbwQ8EGF1OFV3T3oDey96WCsEOVc_Mj0YYwonRz02OgdjHTkdLCckWDtcelYkJD0bLBR6VyA1KBNiXDcAeWZ8QixAMAt-M2BDf1lhH3VmL0dgW2QCL2YuR38IYwJ5dTA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YjFjMDJldgsnCDt3ZRd7HmRQby0jTnVIM0h3ZmVdbxJ3WmIiIwA8GCMaImotHiwaJx09ajoAdgs2A2Iye0M9AzUaISUzQzwHJA8pa3sOa153W3glZwlgWSJHeXZ-WHRSdwh9aXxdaQh3CX12L1ppXmQX" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YzAyZTYwdhsgGyxndgx7DmNDeD0wVXVYNFtgdnZGbwJuHzM4PAU8Ci5XPSYsBzgNMVcqOHYWKRNuD2t7PR4qCi0YI3s8GjsfJVZrNmtDaEt0GHcxYEQ9V3VLbmB0T2gYcVRsZWkVaBlxSz9iaUN7Bw" alt="Karty graficzne wreszcie tanieją. Dotyczy to zarówno AMD, jak i Nvidii" class="J9br J9ab5 HHwd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MWMwMmU2YjYsFTteeklvI29NbwQ8EGF1OFV3T3oEfWc1RXhaelQkOygFKB06HColOAcsGiUcPTtiFj0EekR8eCkePh05UzR4KBovCDEdfDV_Q3xcYFNgMnREKUBhAHljYE98D2Ufe2Z9FXwOZQAoYX1DbxA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MWMwMmU2YjYsFTteeklvI29NbwQ8EGF1OFV3T3oAeGc1RnhdelQkOygFKB06HColOAcsGiUcPTtiFj0EekR8eCkePh05UzR4KBovCDEdfDV_Q3xcYFNgMnREKUBhAHljYE98D2Ufe2Z9FXwOZQAoYX1DbxA" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YjFjMDJldgsnCDt3ZRd7HmRQby0jTnVIM0h3ZmVda1J2EmIiIwA8GCMaImotHiwaJx09ajoAdgs2A2Iye0M9AzUaISUzQzwHJA8pa3sOa153W3glZwlgWSJHeXZ-WHRSdwh9aXxdaQh3CX12L1ppXmQX" alt="Karty graficzne wreszcie tanieją. Dotyczy to zarówno AMD, jak i Nvidii" class="J9br J9ab5 HHwd" loading="lazy"/></picture></noscript></div><span class="HHb3">Karty graficzne wreszcie tanieją. Dotyczy to zarówno AMD, jak i Nvidii</span></a><div class="IZeb"><p>Pamięć HMB3 będzie się charakteryzować następującymi cechami wobec starszej HBM2:</p></div><style>.bFgviQHr{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFgveCMT I7zn Lah Lan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFgveCMT' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFgvfnLX" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFgviQHr"><style>.bFgvjBGv, .bFgvkmFz {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFgvjBGv"><div class="bFgvkmFz"><div class="bFgvdRNP"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFgvdRNP', 5, '', null, '')</script></div></div></div></div><div class="IZeb"><ul><li>Dalsze zwiększanie przepustowości architektury HBM oraz podwojenie szybkości transmisji danych na pin wobec HBM2 i&nbsp;zdefiniowanie szybkości transmisji danych do 6,4 Gb/s, co przekłada się całkowicie na 819 GB/s,</li><li>Podwojenie liczby niezależnych kanałów z&nbsp;8&nbsp;(HBM2) do 16 wraz z&nbsp;obsługą tzw. pseudokanałow, co łącznie da 32 kanały,</li><li>Obsługa stosów TSV typu 4-Hi, 8-Hi i&nbsp;12-Hi z&nbsp;możliwością przyszłego rozszerzenia do stosów 16-Hi,</li><li>Umożliwia szeroki zakres gęstości w&nbsp;oparciu o&nbsp;8&nbsp;GB do 32 GB na warstwę pamięci. Oczekuje się, że urządzenia HBM3 pierwszej generacji będą oparte na warstwie pamięci 16 GB,</li><li>Pamięć HBM3 wprowadzi też system raportowania błędów w&nbsp;czasie rzeczywistym,</li><li>Poprawiona wydajność energetyczna dzięki zastosowaniu napięcia 0,4 V&nbsp;na interfejsie hosta i&nbsp;niższego 1,1 V&nbsp;napięcia roboczego.</li></ul></div><a href="/pamieci-ddr5-tanieja-poprawie-ulega-tez-dostepnosc,6730850848230112a" class="HHbr cHJldmVudENC"><div class="HHwb"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OTQwNTRhYDUwFThnfRNtIHNNbD07SmN2JFV0dn1ZeSxmWCg9Pg09MSEYYDMgHT81JgdgJD5HLiQ4WDhlfQwmJyEbLy19DSI2NBNhMDRZfmcyRnx5MQt_bXxDfWM2RXYxY0VjMjFZe21lR3tgM117diw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDk0MDU0YSUKUjt3ektsMEkKby08EmJmHhJ3ZnoBeDxaAGIiPFwrNg5AImoyQjs0Ckc9aiVcYSUbWWIyZB8qLRhAISUsHyspCVUpazFWf3VYU3x2eFMtdFIdeXdiVGN9DgJ_aTNTf3BSBH1xYVF7cElN" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NDA1NGE1YSUgUzh0akpsMGMLbC4sE2JmNBN0ZWoAeDxuVycrIEMrNC4fKTUwQS8zMR8-K2pQPi1uR39oIVg9NC1QN2ggXCwhJR4qIXQAfSdwA2MkJgF3aXUCeSNoCCt2cxwoJHQFd3BxBHomcAVsOQ" alt="Pamięci DDR5 tanieją. Poprawie ulega też dostępność" class="J9br J9ab5 HHwd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OTQwNTRhYDUwFThnfRNtIHNNbD07SmN2JFV0dn1ef2QpRXtjfQ4mODQFKyQ9RigmJAcvIyJGPzh-Fj49fR5-ezUePSQ-CTZ7NBosMTZHKzJgRn03Y1piNzJHd3lmW3gwfE4rZmBFKTdgQ3dgYl17NWRDbCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTQwNTRhYDUwFThnfRNtIHNNbD07SmN2JFV0dn1aemQpRntkfQ4mODQFKyQ9RigmJAcvIyJGPzh-Fj49fR5-ezUePSQ-CTZ7NBosMTZHKzJgRn03Y1piNzJHd3lmW3gwfE4rZmBFKTdgQ3dgYl17NWRDbCk" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NDk0MDU0YSUKUjt3ektsMEkKby08EmJmHhJ3ZnoBfHxbSGIiPFwrNg5AImoyQjs0Ckc9aiVcYSUbWWIyZB8qLRhAISUsHyspCVUpazFWf3VYU3x2eFMtdFIdeXdiVGN9DgJ_aTNTf3BSBH1xYVF7cElN" alt="Pamięci DDR5 tanieją. Poprawie ulega też dostępność" class="J9br J9ab5 HHwd" loading="lazy"/></picture></noscript></div><span class="HHb3">Pamięci DDR5 tanieją. Poprawie ulega też dostępność</span></a><div class="IZeb"><p>Opublikowanie nowego standardu skomentowali przedstawiciele firm takich jak <a href="https://www.dobreprogramy.pl/trzesienie-ziemi-na-tajwanie-moga-sie-pojawic-problemy-z-dostepnoscia-kosci-pamieci,6698006830619296a" rel="noopener noreferrer" target="_blank">Micron</a> (producent kości pamięci), <a href="https://www.dobreprogramy.pl/sk-hynix-oglosilo-wyniki-finansowe-rekordowe-zyski-w-trzecim-kwartale,6698319550716544a" rel="noopener noreferrer" target="_blank">SK hynix</a> (producent kości pamięci) oraz Synopsys (producent interfejsów dla pamięci standardu pokroju HBM, <a href="https://www.dobreprogramy.pl/tego-jeszcze-nie-bylo-adapter-pamieci-ddr5-ddr4,6721071217060736a" rel="noopener noreferrer" target="_blank">DDR5</a>, czy LPDDR5).</p></div><div class="L1xp"><div class="L1b"><div class="L1d1"><div><p>HBM3 umożliwi branży osiągnięcie jeszcze wyższych progów wydajności przy zwiększonej niezawodności i niższym zużyciu energii. Ponadto współpracując z członkami JEDEC w celu opracowania specyfikacji, wykorzystaliśmy długą historię firmy Micron w dostarczaniu zaawansowanych rozwiązań do układania i pakowania pamięci w celu optymalizacji wiodących na rynku platform obliczeniowych.</p></div><div class="L1agd"><div class="L1agf"><p class="L1agb L1g7">Mark Montierth</p></div><div class="L1agh"><p class="L1agb L1agj">Wiceprezes i dyrektor generalny High-Performance Memory and Networking w Micron</p></div></div></div></div></div><style>.bFgviQHx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFgveCMZ I7zn Lah Lan"><img class="bFgvfnMd" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="L1xp"><div class="L1b"><div class="L1d1"><div><p>Dzięki ciągłym postępom w zastosowaniach HPC i SI wymagania dotyczące wyższej wydajności i lepszej efektywności energetycznej rosną bardziej niż kiedykolwiek wcześniej. Wraz z obecnym wydaniem standardu HBM3 JEDEC, SK hynix z przyjemnością dostarcza naszym klientom pamięć o największej przepustowości i najlepszej dostępnej obecnie efektywności energetycznej, z dodatkową niezawodnością dzięki zastosowaniu ulepszonego schematu ECC. SK Hynix jest dumny z bycia częścią JEDEC i tym samym jest podekscytowany możliwością dalszego budowania silnego ekosystemu HBM wraz z naszymi partnerami branżowymi oraz zapewniania naszym klientom zarówno wartości ESG, jak i TCO. </p></div><div class="L1agd"><div class="L1agf"><p class="L1agb L1g7">Uksong Kang</p></div><div class="L1agh"><p class="L1agb L1agj">Wiceprezes Prezes ds. planowania produktów DRAM w SK hynix.</p></div></div></div></div></div><div class="L1xp"><div class="L1b"><div class="L1d1"><div><p>Synopsys jest aktywnym współtwórcą JEDEC od ponad dekady, pomagając w rozwoju i wdrażaniu najbardziej zaawansowanych interfejsów pamięci, takich jak HBM3, DDR5 i LPDDR5 dla szeregu powstającego oprogrmaowania. Ponadto rozwiązania IP i weryfikacyjne Synopsys HBM3, które zostały już przyjęte przez wiodących klientów, przyspieszają integrację tego nowego interfejsu z wysokowydajnymi układami SoC i umożliwiają opracowywanie projektów składających się z wielu matryc z maksymalną przepustowością pamięci i energooszczędnością.</p></div><div class="L1agd"><div class="L1agf"><p class="L1agb L1g7">John Koeter</p></div><div class="L1agh"><p class="L1agb L1agj">Starszy wiceprezes ds. marketingu i Strategia dla IP w Synopsys</p></div></div></div></div></div><div class="J1b J1abh" style="min-height:200px;height:200px"><div class="BZip"><div class="B1ir"></div><div class="B1ir"></div><div class="B1ir"></div><div class="B1ir"></div><div class="B1ir"></div></div><div class=""></div></div></div><div class="J3abp APeh"><div><div class="BXh-"><div class="BXib"><h3 class="BXct">Programy</h3><div class="E5p-"><div role="button" tabindex="0" class="FLrd">Aktualizacje<div class="FLnr"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 14.133" fill="currentColor"><path d="M12 9.359L3.021.38a1.318 1.318 0 00-1.854 0l-.777.781a1.427 1.427 0 00-.39.927 1.55 1.55 0 00.39.976l10.687 10.687a1.318 1.318 0 001.854 0L23.618 3.064a1.318 1.318 0 000-1.854l-.781-.781a1.269 1.269 0 00-1.854 0z"></path></svg></div></div><div class="E5df"><div class="FJnn FJq7 FJq-"><div role="button" tabindex="0" class="FLrh">Aktualizacje</div><div role="button" tabindex="0" class="FLrh">Nowości</div></div></div></div></div><div class="BZip BXif"><div class="B1ir"></div><div class="B1ir"></div><div class="B1ir"></div><div class="B1ir"></div></div><div class="BXv"><a href="/programy,windows,aktualizacje" class="BXid DPnb cHJldmVudENC">Zobacz więcej ›</a></div></div></div><div class="Naz"></div></div></div></div></article><div class="J3d3"><div class="J3abn"></div><div class="J3abd"><div class="A5fb"><div><a href="/sprzet,temat" class="DPnb cHJldmVudENC" title="sprzęt"><span class="Tbn">sprzęt</span></a><a href="/pamiec,temat" class="DPnb cHJldmVudENC" title="pamięć"><span class="Tbn">pamięć</span></a><a href="/micron,temat" class="DPnb cHJldmVudENC" title="micron"><span class="Tbn">micron</span></a></div><button class="I5zd I5b A5fd" type="button"><div class="I5z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86L1.82 18a2 2 0 001.71 3h16.94a2 2 0 001.71-3L13.71 3.86a2 2 0 00-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="I5c-">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="FBqr"><form class="KZadl" novalidate=""><span class="KZct">Zgłoś błąd w artykule</span><span class="I3yz I3yt">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="G9u5"></textarea><button class="I5zf I5b KZl" type="submit" disabled=""><div class="I5z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2L11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="I5c-">Wyślij</div></div></button></form></div><div class="FFqx"><button class="FFbj" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="FFq1"><path d="M18 6L6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="A5ff A5fh"><span class="I3y3 A5fl I3yt">Udostępnij:</span><div class="GLff"></div></div></div><div class="J3abp"></div></div><div class="J3d3"><div class="J3abr"><style>.bFgviQHB{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFgveCNd CXef Lah Lar"><img class="bFgvfnMh" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div></div><div class="J3d3"><div class="J3abr"><span class="C7ct">Wybrane dla Ciebie</span><div class="G7u1 G7u3 FRhl" role="list"><div class="G3uv" role="listitem"><div><div class="KLb"><a href="/trzesienie-ziemi-na-tajwanie-moga-sie-pojawic-problemy-z-dostepnoscia-kosci-pamieci,6698006830619296a" class="LLch cHJldmVudENC" title="Trzęsienie ziemi na Tajwanie. Mogą się pojawić problemy z dostępnością kości pamięci"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OGYzN2I3YCY4GDgBZkhtM3tAbFsgEWNlLFh0EGYCeT9gVShbJVY9IikVYFU7Rj8mLgpgQiUcLjcwVTgDZlcmNCkWL0tmViIlPB5hA3BXeCJoQn0fegIscnROflFxHi52O0JjBH0Lf38_SXlQflYsZSQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OGYzN2I3YCY4GDgBZkhtM3tAbFsgEWNlLFh0EGYCeT9gVShbJVY9IikVYFU7Rj8mLgpgQiUcLjcwVTgDZlcmNCkWL0tmViIlPB5hA3BXeCJoQn0fegIscnROflFxHi52O0JjBH0Lf38_SXlQflYsZSQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OGYzN2I3YCY4GDgBZkhtM3tAbFsgEWNlLFh0EGYCeT9gVShbJVY9IikVYFU7Rj8mLgpgQiUcLjcwVTgDZlcmNCkWL0tmViIlPB5hA3BXeCJoQn0fegIscnROflFxHi52O0JjBH0Lf38_SXlQflYsZSQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjM3YjdldQssUS9ZSxd4Hm8JewMNTnZIOBFjSEtdbBJiVTAGAR4_GiIdPhgRHDsdPR0pBksNKgNiRWhFAAUpGiFSIEUBATgPKRxoUwBbP1t1AHRZVQ9vR3kDOlJJDWsIdR5vXlxcYgx-BDtdAQ94Fw" alt="Trzęsienie ziemi na Tajwanie. Mogą się pojawić problemy z dostępnością kości pamięci" class="J9br J9ab5 LLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OGYzN2I3YCY4GDgBZkhtM3tAbFsgEWNlLFh0EGYHenchSHsBZlUmKzwIK0ImHSg1LAovRTkdPyt2Gz5bZkV-aD0TPUIlUjZoPBcsVy0cfn49TSsDcQBidGgZex99Ayx_dBt_UHEeeXNhSnZUegQtcDwZbE8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OGYzN2I3YCY4GDgBZkhtM3tAbFsgEWNlLFh0EGYBdnIhS3gEZlUmKzwIK0ImHSg1LAovRTkdPyt2Gz5bZkV-aD0TPUIlUjZoPBcsVy0cfn49TSsDcQBidGgZex99Ayx_dBt_UHEeeXNhSnZUegQtcDwZbE8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OGYzN2I3YCY4GDgBZkhtM3tAbFsgEWNlLFh0EGYAeHchSH4KZlUmKzwIK0ImHSg1LAovRTkdPyt2Gz5bZkV-aD0TPUIlUjZoPBcsVy0cfn49TSsDcQBidGgZex99Ayx_dBt_UHEeeXNhSnZUegQtcDwZbE8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDhmMzdiYiUJDztJSxJvMEpXbxMNS2FmHU93WEtYf3xYFWIcDQUoNg0dIlQDGzg0CRo9VBQFYiUYBGIMVUYpLRsdIRsdRigpCggpVVVQKXMNXHVJSVp8J11AeUoHUWAlWQ91V1JddXRQC35NBl4oJ0oQ" alt="Trzęsienie ziemi na Tajwanie. Mogą się pojawić problemy z dostępnością kości pamięci" class="J9br J9ab5 LLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/trzesienie-ziemi-na-tajwanie-moga-sie-pojawic-problemy-z-dostepnoscia-kosci-pamieci,6698006830619296a" class="LLb3 LLch LLafl cHJldmVudENC" title="Trzęsienie ziemi na Tajwanie. Mogą się pojawić problemy z dostępnością kości pamięci">Trzęsienie ziemi na Tajwanie. Mogą się pojawić problemy z dostępnością kości pamięci</a><div class="KLacz"><span class="FTr1">Przemysław Juraszek</span></div></div></div></div><div class="G3uv" role="listitem"><div><div class="KLb"><a href="/przyszle-procesory-intela-raptor-lake-zachowa-wsparcie-standardu-ddr4,6702666307423072a" class="LLch cHJldmVudENC" title="Przyszłe procesory Intela. Raptor Lake zachowa wsparcie standardu DDR4"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OTVkOWYwYDU3CTlkdgxtIHRRbT4wVWN2I0l1dXZGeSxvRCk-NRI9MSYEYTArAj81IRthJzVYLiQ_RDlmdhMmJyYHLi52EiI2Mw9gMmhBemZuD3Z6OkMqNXtfLWRrWnc3YF9ib2xDf21jD3YxaUN4dis" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTVkOWYwYDU3CTlkdgxtIHRRbT4wVWN2I0l1dXZGeSxvRCk-NRI9MSYEYTArAj81IRthJzVYLiQ_RDlmdhMmJyYHLi52EiI2Mw9gMmhBemZuD3Z6OkMqNXtfLWRrWnc3YF9ib2xDf21jD3YxaUN4dis" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTVkOWYwYDU3CTlkdgxtIHRRbT4wVWN2I0l1dXZGeSxvRCk-NRI9MSYEYTArAj81IRthJzVYLiQ_RDlmdhMmJyYHLi52EiI2Mw9gMmhBemZuD3Z6OkMqNXtfLWRrWnc3YF9ib2xDf21jD3YxaUN4dis" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWQ5ZjA0YTYwVyxZbktsI3MPeAMoEmJ1JBdgSG4BeC9-UzMGJEIrJz4bPRg0QC8gIRsqBm5RPj5-Q2tFJVk9Jz1UI0UkXSwyNRo_W3cFfG81DHcJdVUvemVXaVhsCC1hZRhiX3UAd2I1DDxadQdsKg" alt="Przyszłe procesory Intela. Raptor Lake zachowa wsparcie standardu DDR4" class="J9br J9ab5 LLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OTVkOWYwYDU3CTlkdgxtIHRRbT4wVWN2I0l1dXZDemQuWXpkdhEmODMZKic2WSgmIxsuIClZPzh5Cj8-dgF-ezICPCc1FjZ7MwYtMj1YKmVgXn1vPU5iN2IOLnptFXxme1MsYW1ad2FiW3ZiPU4pZGJcbSo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTVkOWYwYDU3CTlkdgxtIHRRbT4wVWN2I0l1dXZFdmEuWnlhdhEmODMZKic2WSgmIxsuIClZPzh5Cj8-dgF-ezICPCc1FjZ7MwYtMj1YKmVgXn1vPU5iN2IOLnptFXxme1MsYW1ad2FiW3ZiPU4pZGJcbSo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTVkOWYwYDU3CTlkdgxtIHRRbT4wVWN2I0l1dXZEeGQuWX9vdhEmODMZKic2WSgmIxsuIClZPzh5Cj8-dgF-ezICPCc1FjZ7MwYtMj1YKmVgXn1vPU5iN2IOLnptFXxme1MsYW1ad2FiW3ZiPU4pZGJcbSo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDk1ZDlmYiUKUyx3QxZvMEkLeC0FT2FmHhNgZkNcf3xbSXUiBQEoNg5BNWoLHzg0CkYqahwBYiUbWHUyXUIpLRhBNiUVQigpCVQ-awlce3FZCT59QQ55IQocbiZfX2B8CAduaVRYeXRSBD59Cl15c0lM" alt="Przyszłe procesory Intela. Raptor Lake zachowa wsparcie standardu DDR4" class="J9br J9ab5 LLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/przyszle-procesory-intela-raptor-lake-zachowa-wsparcie-standardu-ddr4,6702666307423072a" class="LLb3 LLch LLafl cHJldmVudENC" title="Przyszłe procesory Intela. Raptor Lake zachowa wsparcie standardu DDR4">Przyszłe procesory Intela. Raptor Lake zachowa wsparcie standardu DDR4</a><div class="KLacz"><span class="FTr1">Przemysław Juraszek</span></div></div></div></div><div class="G3uv" role="listitem"><div class="bFgvjBHS"><div class="bFgvkmGW"><div class="bFgvdRPm"></div></div><div></div></div><div><div class="KLb"><a href="/niska-dostepnosc-modulow-pamieci-ddr5-powodem-nie-jest-brak-kosci-pamieci,6718224747162464a" class="LLch cHJldmVudENC" title="Niska dostępność modułów pamięci DDR5. Powodem nie jest brak kości pamięci"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MmVhNjhjYgw3CjhZRxFvGXRSbAMBSGFPI0p0SEdbexVvRygDBA8_CCYHYA0aHz0MIRhgGgRFLB0_RzhbRw4kHiYELxNHDyAPMwxhXgpedFtmC35HXw9-WntcdlhQR3ReNVpjWAxcfl8zCXhSC191Tys" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmVhNjhjYgw3CjhZRxFvGXRSbAMBSGFPI0p0SEdbexVvRygDBA8_CCYHYA0aHz0MIRhgGgRFLB0_RzhbRw4kHiYELxNHDyAPMwxhXgpedFtmC35HXw9-WntcdlhQR3ReNVpjWAxcfl8zCXhSC191Tys" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmVhNjhjYgw3CjhZRxFvGXRSbAMBSGFPI0p0SEdbexVvRygDBA8_CCYHYA0aHz0MIRhgGgRFLB0_RzhbRw4kHiYELxNHDyAPMwxhXgpedFtmC35HXw9-WntcdlhQR3ReNVpjWAxcfl8zCXhSC191Tys" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZWE2OGM1dTYkUDl0Ykp4I2cIbS4kE3Z1MBB1ZWIAbC9qVCYrKEM_JyocKDU4QTsgNRw_K2JQKj5qRH5oKVgpJylTNmgoXDgyIR17JXkIbGcmAmJwKAJtenEKfX9gCGk0dx99I3sCaDIkBHckeAl4Kg" alt="Niska dostępność modułów pamięci DDR5. Powodem nie jest brak kości pamięci" class="J9br J9ab5 LLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MmVhNjhjYgw3CjhZRxFvGXRSbAMBSGFPI0p0SEdeeF0uWntZRwwkATMaKxoHRCofIxgvHRhEPQF5CT4DRxx8QjIBPRoECzRCMwUsDwxFeQ9iUXhaC1pgWjNbeUdcUn9Ve1F9CVpHfwlgW3wPCVx1DmNQbBc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmVhNjhjYgw3CjhZRxFvGXRSbAMBSGFPI0p0SEdYdFguWXhcRwwkATMaKxoHRCofIxgvHRhEPQF5CT4DRxx8QjIBPRoECzRCMwUsDwxFeQ9iUXhaC1pgWjNbeUdcUn9Ve1F9CVpHfwlgW3wPCVx1DmNQbBc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmVhNjhjYgw3CjhZRxFvGXRSbAMBSGFPI0p0SEdZel0uWn5SRwwkATMaKxoHRCofIxgvHRhEPQF5CT4DRxx8QjIBPRoECzRCMwUsDwxFeQ9iUXhaC1pgWjNbeUdcUn9Ve1F9CVpHfwlgW3wPCVx1DmNQbBc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzJlYTY4YhsrDi9ndk9vDmhWez0wFmFYP05jdnYFf0J6FHYyMFgoCC8cNno-RjgKKxspeilYYhs6BXYiaBspEzkcNTUgGygXKAk9e21WeUN8XDpkdAMoSX1BbWxrDGBDeQ9reWtQe0l4CThiYVd4QmgR" alt="Niska dostępność modułów pamięci DDR5. Powodem nie jest brak kości pamięci" class="J9br J9ab5 LLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/niska-dostepnosc-modulow-pamieci-ddr5-powodem-nie-jest-brak-kosci-pamieci,6718224747162464a" class="LLb3 LLch LLafl cHJldmVudENC" title="Niska dostępność modułów pamięci DDR5. Powodem nie jest brak kości pamięci">Niska dostępność modułów pamięci DDR5. Powodem nie jest brak kości pamięci</a><div class="KLacz"><span class="FTr1">Przemysław Juraszek</span></div></div></div></div><div class="G3uv" role="listitem"><div><div class="KLb"><a href="/pamieci-ddr5-tanieja-poprawie-ulega-tez-dostepnosc,6730850848230112a" class="LLch cHJldmVudENC" title="Pamięci DDR5 tanieją. Poprawie ulega też dostępność"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OTQwNTRhYDUwFThnfRNtIHNNbD07SmN2JFV0dn1ZeSxoWCg9Pg09MSEYYDMgHT81JgdgJD5HLiQ4WDhlfQwmJyEbLy19DSI2NBNhMDRZfmcyRnx5MQt_bXxDfWM2RXYxY0VjMjFZe21lR3tgM117diw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTQwNTRhYDUwFThnfRNtIHNNbD07SmN2JFV0dn1ZeSxoWCg9Pg09MSEYYDMgHT81JgdgJD5HLiQ4WDhlfQwmJyEbLy19DSI2NBNhMDRZfmcyRnx5MQt_bXxDfWM2RXYxY0VjMjFZe21lR3tgM117diw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTQwNTRhYDUwFThnfRNtIHNNbD07SmN2JFV0dn1ZeSxoWCg9Pg09MSEYYDMgHT81JgdgJD5HLiQ4WDhlfQwmJyEbLy19DSI2NBNhMDRZfmcyRnx5MQt_bXxDfWM2RXYxY0VjMjFZe21lR3tgM117diw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDA1NGE1YSUgUzh0akpsMGMLbC4sE2JmNBN0ZWoAeDxuVycrIEMrNC4fKTUwQS8zMR8-K2pQPi1uR39oIVg9NC1QN2ggXCwhJR4qIXQAfSdwA2MkJgF3aXUCeSNoCCt2cxwoJHQFd3BxBHomcAVsOQ" alt="Pamięci DDR5 tanieją. Poprawie ulega też dostępność" class="J9br J9ab5 LLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OTQwNTRhYDUwFThnfRNtIHNNbD07SmN2JFV0dn1cemQpRXtnfQ4mODQFKyQ9RigmJAcvIyJGPzh-Fj49fR5-ezUePSQ-CTZ7NBosMTZHKzJgRn03Y1piNzJHd3lmW3gwfE4rZmBFKTdgQ3dgYl17NWRDbCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTQwNTRhYDUwFThnfRNtIHNNbD07SmN2JFV0dn1admEpRnhifQ4mODQFKyQ9RigmJAcvIyJGPzh-Fj49fR5-ezUePSQ-CTZ7NBosMTZHKzJgRn03Y1piNzJHd3lmW3gwfE4rZmBFKTdgQ3dgYl17NWRDbCk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTQwNTRhYDUwFThnfRNtIHNNbD07SmN2JFV0dn1beGQpRX5sfQ4mODQFKyQ9RigmJAcvIyJGPzh-Fj49fR5-ezUePSQ-CTZ7NBosMTZHKzJgRn03Y1piNzJHd3lmW3gwfE4rZmBFKTdgQ3dgYl17NWRDbCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDk0MDU0YSUKUjt3ektsMEkKby08EmJmHhJ3ZnoBfHxbSGIiPFwrNg5AImoyQjs0Ckc9aiVcYSUbWWIyZB8qLRhAISUsHyspCVUpazFWf3VYU3x2eFMtdFIdeXdiVGN9DgJ_aTNTf3BSBH1xYVF7cElN" alt="Pamięci DDR5 tanieją. Poprawie ulega też dostępność" class="J9br J9ab5 LLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/pamieci-ddr5-tanieja-poprawie-ulega-tez-dostepnosc,6730850848230112a" class="LLb3 LLch LLafl cHJldmVudENC" title="Pamięci DDR5 tanieją. Poprawie ulega też dostępność">Pamięci DDR5 tanieją. Poprawie ulega też dostępność</a><div class="KLacz"><span class="FTr1">Przemysław Juraszek</span></div></div></div></div></div><div class="G7u1 G7u3" role="list"><div class="G3uv" role="listitem"><div><div class="KLb"><a href="/pamieci-ddr5-drozsze-niz-sadzono-przewidywania-msi,6696176697838144a" class="LLch cHJldmVudENC" title="Pamięci DDR5 droższe niż sądzono. Przewidywania MSI"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NWVjMDAwYTY3CDt3bgxsI3RQby0oVWJ1I0h3Zm5GeC9vRSstLRI8MiYFYyMzAj42IRpjNC1YLyc_RTt1bhMnJCYGLD1uEiM1Mw5idnZFe2E0WX1pdxN7ZntedCcjWnZhNAhgcnFEfmIzCX10cRF6dSs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWVjMDAwYTY3CDt3bgxsI3RQby0oVWJ1I0h3Zm5GeC9vRSstLRI8MiYFYyMzAj42IRpjNC1YLyc_RTt1bhMnJCYGLD1uEiM1Mw5idnZFe2E0WX1pdxN7ZntedCcjWnZhNAhgcnFEfmIzCX10cRF6dSs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWVjMDAwYTY3CDt3bgxsI3RQby0oVWJ1I0h3Zm5GeC9vRSstLRI8MiYFYyMzAj42IRpjNC1YLyc_RTt1bhMnJCYGLD1uEiM1Mw5idnZFe2E0WX1pdxN7ZntedCcjWnZhNAhgcnFEfmIzCX10cRF6dSs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZWMwMDBmdTYsFTt3bRZ4I29Nby0rT3Z1OFV3Zm1cbC9iESQoJx8_JyJZKjY3HTsgPVk9KG0MKj5iAXxrJgQpJyEWNGsnADgyKVh_c3BYbDV-R2ByJlhrenlOLiZvVWw1L1p7dHFdbzIuR310JFl4Kg" alt="Pamięci DDR5 droższe niż sądzono. Przewidywania MSI" class="J9br J9ab5 LLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NWVjMDAwYTY3CDt3bgxsI3RQby0oVWJ1I0h3Zm5De2cuWHh3bhEnOzMYKDQuWSklIxosMzFZPjt5Cz0tbgF_eDIDPjQtFjd4MwcvISVYfGBkX3smckdjYTJffGl1Ti01e1J7JiNaeGdlWnghIkd-ZzBebzk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWVjMDAwYTY3CDt3bgxsI3RQby0oVWJ1I0h3Zm5Fd2IuW3tybhEnOzMYKDQuWSklIxosMzFZPjt5Cz0tbgF_eDIDPjQtFjd4MwcvISVYfGBkX3smckdjYTJffGl1Ti01e1J7JiNaeGdlWnghIkd-ZzBebzk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWVjMDAwYTY3CDt3bgxsI3RQby0oVWJ1I0h3Zm5EeWcuWH18bhEnOzMYKDQuWSklIxosMzFZPjt5Cz0tbgF_eDIDPjQtFjd4MwcvISVYfGBkX3smckdjYTJffGl1Ti01e1J7JiNaeGdlWnghIkd-ZzBebzk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDVlYzAwYiU3Di9JbgxvMHRWexMoVWFmI05jWG5Gf3xmFHYcKBsoNjMcNlQmBTg0NxspVDEbYiUmBXYMcFgpLSUcNRs4WCgpNAk9VXNAf3FgDmpKbEEpcWdBbUMiFWB8YA47V3dHfnRjCTpKcUcrcHQR" alt="Pamięci DDR5 droższe niż sądzono. Przewidywania MSI" class="J9br J9ab5 LLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/pamieci-ddr5-drozsze-niz-sadzono-przewidywania-msi,6696176697838144a" class="LLb3 LLch LLafl cHJldmVudENC" title="Pamięci DDR5 droższe niż sądzono. Przewidywania MSI">Pamięci DDR5 droższe niż sądzono. Przewidywania MSI</a><div class="KLacz"><span class="FTr1">Przemysław Juraszek</span></div></div></div></div><div class="G3uv" role="listitem"><div><div class="KLb"><a href="/teamgroup-prezentuje-przemyslowe-moduly-pamieci-ram-ddr5,6668560417479200a" class="LLch cHJldmVudENC" title="TeamGroup prezentuje przemysłowe moduły pamięci RAM DDR5"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTA2NTQxYjUgUDhnfgNvIGMIbD04WmF2NBB0dn5Jeyx4HSg9PR0_MTFdYDMjDT01NkJgJD1XLCQoHThlfhwkJzFeLy1-HSA2JFZhZDBAKTdyC3p5aRksbGwGLzZmVXRkIFBjNWhJfmVxBHtgYE16djw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTA2NTQxYjUgUDhnfgNvIGMIbD04WmF2NBB0dn5Jeyx4HSg9PR0_MTFdYDMjDT01NkJgJD1XLCQoHThlfhwkJzFeLy1-HSA2JFZhZDBAKTdyC3p5aRksbGwGLzZmVXRkIFBjNWhJfmVxBHtgYE16djw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTA2NTQxYjUgUDhnfgNvIGMIbD04WmF2NBB0dn5Jeyx4HSg9PR0_MTFdYDMjDT01NkJgJD1XLCQoHThlfhwkJzFeLy1-HSA2JFZhZDBAKTdyC3p5aRksbGwGLzZmVXRkIFBjNWhJfmVxBHtgYE16djw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDY1NDE1YiU4Uzh3akpvMHsLbC0sE2FmLBN0ZmoAezx2VycoIEMoNDYfKTYwQSwzKR8-KGpQPS12R39rIVg-NDVQN2sgXC8hPR5-JX1VLndgBWN8JFB1aW1QLHNoCH0lOxwvfXQCfHRvBHp1cAZvOQ" alt="TeamGroup prezentuje przemysłowe moduły pamięci RAM DDR5" class="J9br J9ab5 LLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTA2NTQxYjUgUDhnfgNvIGMIbD04WmF2NBB0dn5MeGQ5AHtnfh4kOCRAKyQ-ViomNEIvIyFWPThuUz49fg58eyVbPSQ9GTR7JF8sMTVXfTV5Vi1naExgbCBTdnllGS9jbAt-NTNVLG1wAX9kZ015ZXQFbCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTA2NTQxYjUgUDhnfgNvIGMIbD04WmF2NBB0dn5KdGE5A3hifh4kOCRAKyQ-ViomNEIvIyFWPThuUz49fg58eyVbPSQ9GTR7JF8sMTVXfTV5Vi1naExgbCBTdnllGS9jbAt-NTNVLG1wAX9kZ015ZXQFbCk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTA2NTQxYjUgUDhnfgNvIGMIbD04WmF2NBB0dn5LemQ5AH5sfh4kOCRAKyQ-ViomNEIvIyFWPThuUz49fg58eyVbPSQ9GTR7JF8sMTVXfTV5Vi1naExgbCBTdnllGS9jbAt-NTNVLG1wAX9kZ015ZXQFbCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzEwNjU0YhskFThZektvDmdNbAM8EmFYMFV0SHoBf0J1D2EMPFwoCCAHIUQyQjgKJAA-RCVcYhs1HmEcZB8pEzYHIgssHygXJxIqRWVRdR4mRHdeeAgsG31aegs3B2BDdRYsRzQJfEl0R3hfYQF4TWcK" alt="TeamGroup prezentuje przemysłowe moduły pamięci RAM DDR5" class="J9br J9ab5 LLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/teamgroup-prezentuje-przemyslowe-moduly-pamieci-ram-ddr5,6668560417479200a" class="LLb3 LLch LLafl cHJldmVudENC" title="TeamGroup prezentuje przemysłowe moduły pamięci RAM DDR5">TeamGroup prezentuje przemysłowe moduły pamięci RAM DDR5</a><div class="KLacz"><span class="FTr1">Przemysław Juraszek</span></div></div></div></div><div class="G3uv" role="listitem"><div><div class="KLb"><a href="/pozytywne-zmiany-na-rynku-pamieci-ram-wreszcie-tanieja,6673505013566112a" class="LLch cHJldmVudENC" title="Pozytywne zmiany na rynku. Pamięci RAM wreszcie tanieją"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NWNiM2IyYTYvCzsBZgJsI2xTb1sgW2J1O0t3EGZIeC93RitbJRw8Mj4GY1U7DD42ORljQiVWLycnRjsDZh0nJD4FLEtmHCM1Kw1iVnobezIsWigfcEgvZmNddQF8VHZjLFpgACsdfmItC35Qe0kodTM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWNiM2IyYTYvCzsBZgJsI2xTb1sgW2J1O0t3EGZIeC93RitbJRw8Mj4GY1U7DD42ORljQiVWLycnRjsDZh0nJD4FLEtmHCM1Kw1iVnobezIsWigfcEgvZmNddQF8VHZjLFpgACsdfmItC35Qe0kodTM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWNiM2IyYTYvCzsBZgJsI2xTb1sgW2J1O0t3EGZIeC93RitbJRw8Mj4GY1U7DD42ORljQiVWLycnRjsDZh0nJD4FLEtmHCM1Kw1iVnobezIsWigfcEgvZmNddQF8VHZjLFpgACsdfmItC35Qe0kodTM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y2IzYjIwdlMoGC9ZZgx7RmtAewMgVXUQPFhjSGZGb0pmHDAGLAU8QiZUPhg8BzhFOVQpBmYWKVtmDGhFLR4qQiUbIEUsGjtXLVU9WStCPFB6H3RTeBZoH31Cal9kT21QeldrCC1HbFErSTtYeRF7Tw" alt="Pozytywne zmiany na rynku. Pamięci RAM wreszcie tanieją" class="J9br J9ab5 LLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NWNiM2IyYTYvCzsBZgJsI2xTb1sgW2J1O0t3EGZNe2c2W3gBZh8nOysbKEImVyklOxksRTlXPjthCD1bZg9_eCoAPkIlGDd4KwQvVy1WKmQsXChQehxjbn8IfB99QX1iY1F5UHpUfDUqWXhRK0osZX4Pb08" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWNiM2IyYTYvCzsBZgJsI2xTb1sgW2J1O0t3EGZLd2I2WHsEZh8nOysbKEImVyklOxksRTlXPjthCD1bZg9_eCoAPkIlGDd4KwQvVy1WKmQsXChQehxjbn8IfB99QX1iY1F5UHpUfDUqWXhRK0osZX4Pb08" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWNiM2IyYTYvCzsBZgJsI2xTb1sgW2J1O0t3EGZKeWc2W30KZh8nOysbKEImVyklOxksRTlXPjthCD1bZg9_eCoAPkIlGDd4KwQvVy1WKmQsXChQehxjbn8IfB99QX1iY1F5UHpUfDUqWXhRK0osZX4Pb08" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDVjYjNiYiU3CC9ZYRJvMHRQewMnS2FmI0hjSGFYf3xmEnYMJwUoNjMaNkQpGzg0Nx0pRD4FYiUmA3Ycf0YpLSUaNQs3RigpNA89RSpaL3EzCGoPY1B8JWdHbVJ9XGB8YghqR3wLKXRjCTtZLFt9InQX" alt="Pozytywne zmiany na rynku. Pamięci RAM wreszcie tanieją" class="J9br J9ab5 LLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/pozytywne-zmiany-na-rynku-pamieci-ram-wreszcie-tanieja,6673505013566112a" class="LLb3 LLch LLafl cHJldmVudENC" title="Pozytywne zmiany na rynku. Pamięci RAM wreszcie tanieją">Pozytywne zmiany na rynku. Pamięci RAM wreszcie tanieją</a><div class="KLacz"><span class="FTr1">Przemysław Juraszek</span></div></div></div></div><div class="G3uv" role="listitem"><div class="bFgvjBHT"><div class="bFgvkmGX"><div class="bFgvdRPn"></div></div><div></div></div><div><div class="KLb"><a href="/pamieci-gddr6-beda-jeszcze-szybsze-samsung-testuje-nowosci,6715702155950944a" class="LLch cHJldmVudENC" title="Pamięci GDDR6 będą jeszcze szybsze. Samsung testuje nowości"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZjU4NjVidQs0VjhZeRJ4HncObAM_S3ZIIBZ0SHlYbBJsGygDOgwoDyVbYA0kHCoLIkRgGjpGOxo8GzhbeQ0zGSVYLxN5DDcIMFBhWDdbbw5mVXhHY1k-W3gAeg81RDhTNA1jCTJRagxgDHhfNA9iSCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjU4NjVidQs0VjhZeRJ4HncObAM_S3ZIIBZ0SHlYbBJsGygDOgwoDyVbYA0kHCoLIkRgGjpGOxo8GzhbeQ0zGSVYLxN5DDcIMFBhWDdbbw5mVXhHY1k-W3gAeg81RDhTNA1jCTJRagxgDHhfNA9iSCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjU4NjVidQs0VjhZeRJ4HncObAM_S3ZIIBZ0SHlYbBJsGygDOgwoDyVbYA0kHCoLIkRgGjpGOxo8GzhbeQ0zGSVYLxN5DDcIMFBhWDdbbw5mVXhHY1k-W3gAeg81RDhTNA1jCTJRagxgDHhfNA9iSCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTg2NWJmYTUGUDhkZRZsIEUIbD4jT2J2EhB0dWVceCxIVCc7Lx8rJAgcKSU_HS8jFxw-O2UMPj1IRH94LgQ9JAtTN3gvACwxAx18NnhYKmcGBGNiegl_eVMGKzRnD3c1Xh8tM3JdKGFfBHs1LFVsKQ" alt="Pamięci GDDR6 będą jeszcze szybsze. Samsung testuje nowości" class="J9br J9ab5 LLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZjU4NjVidQs0VjhZeRJ4HncObAM_S3ZIIBZ0SHldb1otBntZeQ8zBjBGKxo5Rz0YIEQvHSZHKgZ6VT4DeR9rRTFdPRo6CCNFMFksDzJGaAtnASpZN193X2VQf0diXT8JeFZ3C29EOQ5tBChfbl9vCDMMbBc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjU4NjVidQs0VjhZeRJ4HncObAM_S3ZIIBZ0SHlbY18tBXhceQ8zBjBGKxo5Rz0YIEQvHSZHKgZ6VT4DeR9rRTFdPRo6CCNFMFksDzJGaAtnASpZN193X2VQf0diXT8JeFZ3C29EOQ5tBChfbl9vCDMMbBc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjU4NjVidQs0VjhZeRJ4HncObAM_S3ZIIBZ0SHlabVotBn5SeQ8zBjBGKxo5Rz0YIEQvHSZHKgZ6VT4DeR9rRTFdPRo6CCNFMFksDzJGaAtnASpZN193X2VQf0diXT8JeFZ3C29EOQ5tBChfbl9vCDMMbBc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MGY1ODY1YiY4Uzl3dkpvM3sLbS0wE2FlLBN1ZnYAf39pSWAiMF0oNTxBIGo-Qzg3OEY_aildYiYpWGAyaB4pLipBIyUgHigqO1Qra2tQf3I9Ai5ydAR9I2gce3A8UmAlYFB2aTpVdXc_BHdybFMrf3tM" alt="Pamięci GDDR6 będą jeszcze szybsze. Samsung testuje nowości" class="J9br J9ab5 LLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/pamieci-gddr6-beda-jeszcze-szybsze-samsung-testuje-nowosci,6715702155950944a" class="LLb3 LLch LLafl cHJldmVudENC" title="Pamięci GDDR6 będą jeszcze szybsze. Samsung testuje nowości">Pamięci GDDR6 będą jeszcze szybsze. Samsung testuje nowości</a><div class="KLacz"><span class="FTr1">Przemysław Juraszek</span></div></div></div></div></div></div></div><div class="J3d3"><div class="J3abr"><div><div class="FVr5">Komentarze (<!-- -->0<!-- -->)</div><div class="FVr3 "></div></div></div></div></div><div class="BLhd"><style>.bFgviQIn{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFgveCNP Lah Lan"><img class="bFgvfnMT" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Xbr"><div class="Xb"><span class="Xcd">© <!-- -->dobreprogramy</span><span class="Xcf">·</span><a href="/strona/redakcja" class="Xch cHJldmVudENC">Redakcja</a><span class="Xcf">·</span><a href="https://holding.wp.pl/zasady" class="Xch cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Xcf">·</span><a href="https://holding.wp.pl/poufnosc" class="Xch cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Xcf">·</span><a href="https://reklama.wp.pl" class="Xch cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="Xcf">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="Xch cHJldmVudENC">Kontakt</a></div></div><div class="bFgvjBGy"><div class="bFgvkmFC"><div class="bFgvdRNS"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Aktualizacja standardu pamięci HBM. JEDEC ujawnia dużo informacji","datePublished":"2022-01-28T19:14:55+01:00","dateModified":"2022-01-28T19:19:21+01:00","author":[{"@type":"Person","name":"Przemysław Juraszek","url":"https://www.dobreprogramy.pl/juraszek-przemyslaw,autor,6668608415143553"}],"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/900x675/filerepo.grupawp.pl/api/v1/display/embed/079efce7-e6a0-4749-a1ff-eca98a05516d"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/aktualizacja-standardu-pamieci-hbm3-jedec-ujawnia-duzo-informacji,6731333284055744a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/5eb14f6747d925cdff5a.js',
'/assets/e8d2178c4c48c891118e.js',
'/assets/8e306b98b51afe5057c2.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237755', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>