<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Szybciej zastrzeżemy PESEL. Szykują się ważne zmiany</title><link rel="canonical" href="https://www.dobreprogramy.pl/szybciej-zastrzezemy-pesel-szykuja-sie-wazne-zmiany,6842478772439584a" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/szybciej-zastrzezemy-pesel-szykuja-sie-wazne-zmiany,6842478772439584a" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Szybciej zastrzeżemy PESEL. Szykują się ważne zmiany" data-react-helmet="true"/><meta property="og:description" content="Już niedługo zastrzeżenie numeru PESEL będzie znacznie łatwiejsze, co utrudni przestępcom wykorzystanie skradzionej toż…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/szybciej-zastrzezemy-pesel-szykuja-sie-wazne-zmiany,6842478772439584a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Szybciej zastrzeżemy PESEL. Szykują się ważne zmiany" data-react-helmet="true"/><meta name="twitter:description" content="Już niedługo zastrzeżenie numeru PESEL będzie znacznie łatwiejsze, co utrudni przestępcom wykorzystanie skradzionej toż…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-12-08T20:17:21+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Karolina Modzelewska" data-react-helmet="true"/><meta property="og:article:tag" content="internet" data-react-helmet="true"/><meta property="og:article:tag" content="bezpieczeństwo" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/3305x2203/filerepo.grupawp.pl/api/v1/display/embed/c49466b7-f5fd-4bd1-8ff9-26a3f9978017" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/3305x2203/filerepo.grupawp.pl/api/v1/display/embed/c49466b7-f5fd-4bd1-8ff9-26a3f9978017" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="robots" content="max-image-preview:large" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="Już niedługo zastrzeżenie numeru PESEL będzie znacznie łatwiejsze, co utrudni przestępcom wykorzystanie skradzionej toż…"/><meta name="title" data-react-helmet="true" content="Szybciej zastrzeżemy PESEL. Szykują się ważne zmiany"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/MTA3OTYwYjUgUTlndgxvIGMJbTcpHxInNVdteHsob25jbBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBB2dVU4dnsRYDU9AWI3Ll0pPT5YJDotWiExdhMoJypHICR0EyI2M1Y_JjYQPzUsSmEkNVknJ2NO" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.pl/MTA3OTYwYjUgUTlndgxvIGMJbTcpHxInNVdteHsob25jbBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgtjH20he01vezZDJSc1Hi9ibkQ_PiobJDZsQCg1KVknJ2NO" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/f3d00df9fd4e80e7911d.js" rel="preload" as="script"/><link href="/assets/aeaae8f1a0684dd1221f.js" rel="preload" as="script"/><link href="/assets/cefd4ab43c71a72ad27c.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1k:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--1n:var(--1k);--1w:menlo,monaco,consolas,"courier new",monospace;--1m:1.5;--1x:28px;--1l:14px;--1y:22px;--1z:10px}@media screen and (min-width:1140px){:root{--1l:16px}}:root{--20:630px;--21:1140px;--22:1366px;--23:480px;--24:576px;--25:768px;--26:992px;--27:1200px;--28:1600px;--x:#88ae04;--z:var(--x);--y:var(--x);--10:var(--x);--11:var(--x);--c:#fff;--u:255,255,255;--v:#0c0c0c;--w:12,12,12;--9:#ccc;--29:#ea4e4e;--2a:234,78,78;--2b:#f57f17;--2c:245,127,23;--2d:#00a556;--2e:0,165,86;--1o:var(--5);--1f:var(--5);--2f:var(--8);--2g:var(--7);--2h:630px;--2i:600px;--2j:300px;--2k:30px;--2l:210px;--2m:600px;--2n:300px;--2o:30px;--2p:700px;--2q:40px;--2r:4px;--1h:8px;--2s:16px;--1i:32px;--2t:4px;--2u:8px;--1g:16px;--2v:24px;--1e:32px;--2w:400;--1p:600;--2x:1rem;--2y:1.5rem;--2z:16px;--30:320px;--31:630px;--32:970px;--33:30px;--34:15px;--35:calc(var(--34)/-1);--1j:24px;--36:45vh;--37:calc(var(--2q) + 20px);--38:630px;--39:calc((var(--38) - var(--3a))/-2);--3b:180ms ease-in-out;--3c:120ms ease-in-out;--1q:0.3s;--3d:all var(--1q) cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--2h:980px;--3a:600px;--38:980px;--2k:40px;--2o:40px;--34:20px;--31:980px}}@media screen and (min-width:1366px){:root{--2i:760px;--2j:380px;--2k:76px;--2m:646px;--3e:646px;--3a:646px;--38:970px;--2o:30px;--31:1280px;--34:32px}}:root{--3:var(--c);--4:var(--u);--5:var(--v);--6:var(--w);--7:var(--9);--8:#595959;--a:#f6f6f6;--b:#ed1c24;--d:var(--c);--e:#f6f8fa;--f:#eff1f5;--g:#c7c7c7;--h:var(--c);--i:#f2f2f2;--j:#e2e2e2;--k:#e1f2ff;--l:#c7c7c7;--m:0 5px 9px -5px #1528367d,6px 15px 34px -6px #2130498a;--n:0 5px 9px -5px rgba(var(--w),0.1),6px 15px 34px -6px rgba(var(--w),0.1);--o:0 -5px 9px -5px rgba(var(--w),0.1),6px -15px 34px -6px rgba(var(--w),0.1);--p:linear-gradient(to right,#0000 0,rgba(var(--u),0.5) 20%,rgba(var(--u),0.85) 85%);--q:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--r:var(--c);--s:#000000a6;--t:var(--3)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/MTA3OTYwYjUgUTlndgxvIGMJbTcpHxInNVdteHsob25jbBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBB2dVU4dnsRYDU9AWI3Ll0pPT5YJDotWiExdhMoJypHICR0EyI2M1Y_JjYQPzUsSmEkNVknJ2NO" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237755';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '933316406876601';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6842478772439584","bunch":"Publication","cdate":"2022-12-08","ctags":"internet,bezpieczeństwo","csource":"www.dobreprogramy.pl","cauthor":"Karolina Modzelewska","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"2328","corigin":"","crepub":0,"href":"https://www.dobreprogramy.pl/szybciej-zastrzezemy-pesel-szykuja-sie-wazne-zmiany,6842478772439584a","canonical":"https://www.dobreprogramy.pl/szybciej-zastrzezemy-pesel-szykuja-sie-wazne-zmiany,6842478772439584a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","Video":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771","PublicationPremium":"240807"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","Video":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773","PublicationPremium":"240808"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};
          var TECH = true;</script><meta name="gaf" content="bgzoqcpm"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://www","dobreprogramy","pl/ZjVydmdzdQs3GxJeSwF4HnRDRh8PWHZICVteTzslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNQkmOzI7JQU1CSY7MjslBTUJJjsyOyUFNXRVRhhGQHhFMRgCQw4JZRggRFVLFwozBGsbAxcLCzkaO18WCA8TPhlrS1daU09vTCYLAQsIA2dbcBgAGzcWNR4lRFRdUl9oKWZIVEhWOWpSb18UBRAXNlchDhNDABU4GDMJFgIDCDsHL1cUAUFIb1gQCh4UBhkzDzxUHgwXDigQMwMBAB1XKg8lHAhAFwAjASMTBUAXEz9HIRgeAwFXIAc_GAoUQUhvWBVPXFlWTm1SYU5WWVdDb1JiGEYQ"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://www.dobreprogramy.pl/MTA3OTYwYjUgUTlndgxvIGMJbTcpHxInNVdteHsob25jbBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgtjH20he01vezZDJSc1Hi9ibkQ_PiobJDZsQCg1KVknJ2NO" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://www.dobreprogramy.pl/MTA3OTYwYjUgUTlndgxvIGMJbTcpHxInNVdteHsob25jbBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgsebBALBigSCx5sEAsGKBILHmwQCwYoEgseEWN2LFV3dm5EPz4qGyQ2bkQ_PiobJDZsQCg1KVknJ2NO" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/></head><body><div id="gozn7gz"><div class="bGzOwmHU"><div class="bGzOwXGY"><div class="bGzOqCPo"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGzOqCPo', 2, '', null, '')</script></div></div><div class="bGzOwmHY"><div class="bGzOwXHc"><div class="bGzOqCPs"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGzOqCPs', 6, '', null, '')</script></div></div><div class="bGzOwmIc"><div class="bGzOwXHg"><div class="bGzOqCPw"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGzOqCPw', 10, '', null, '')</script></div></div><div class="bGzOwmJD"><div class="bGzOwXIH"><div class="bGzOqCQX"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGzOqCQX', 89, '', null, '')</script></div></div><div class="bgzoqcpmh"></div><header class="ANdd"><div class="ANd"><div class="ANdh"><a href="/" class="DZnr cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 812.5 115.88" xml:space="preserve" class="ANb Bb ANdj"><style>.st2{fill:#69882c;stroke-width:2}.st2,.st3{stroke:#69882c;stroke-miterlimit:10}.st3,.st4{fill:#69882c}</style><path d="M191.16 12.27v62.34h-5.82v-7.73c-2.42 2.95-5.14 5.16-8.15 6.64-3.01 1.48-6.31 2.22-9.88 2.22-6.35 0-11.78-2.31-16.28-6.92-4.5-4.61-6.75-10.23-6.75-16.84 0-6.47 2.27-12.01 6.81-16.61 4.54-4.6 10-6.9 16.38-6.9 3.69 0 7.02.79 10.01 2.36 2.98 1.57 5.6 3.93 7.86 7.07V12.27h5.82zm-23.25 21.75c-3.21 0-6.18.79-8.9 2.37-2.72 1.58-4.88 3.8-6.49 6.66-1.61 2.86-2.41 5.89-2.41 9.08 0 3.16.81 6.19 2.43 9.08 1.62 2.89 3.8 5.14 6.53 6.75 2.73 1.61 5.67 2.41 8.8 2.41 3.16 0 6.15-.8 8.98-2.39 2.83-1.6 5.01-3.76 6.53-6.48 1.52-2.72 2.29-5.79 2.29-9.2 0-5.2-1.71-9.55-5.13-13.04-3.42-3.49-7.63-5.24-12.63-5.24m57.67-5.55c6.92 0 12.66 2.51 17.21 7.52 4.14 4.57 6.21 9.99 6.21 16.24 0 6.28-2.19 11.77-6.56 16.47-4.37 4.7-9.99 7.05-16.86 7.05-6.9 0-12.53-2.35-16.9-7.05-4.37-4.7-6.56-10.19-6.56-16.47 0-6.22 2.07-11.62 6.21-16.2 4.55-5.04 10.3-7.56 17.25-7.56m-.02 5.68c-4.78 0-8.9 1.78-12.33 5.33-3.44 3.55-5.15 7.85-5.15 12.89 0 3.25.78 6.28 2.35 9.09 1.57 2.81 3.68 4.98 6.35 6.5 2.67 1.53 5.59 2.29 8.78 2.29 3.19 0 6.12-.76 8.78-2.29 2.67-1.53 4.78-3.7 6.35-6.5 1.57-2.81 2.35-5.84 2.35-9.09 0-5.04-1.73-9.33-5.18-12.89-3.44-3.55-7.54-5.33-12.3-5.33m34.55 40.46V12.27h5.82v25.09c2.42-2.98 5.14-5.2 8.14-6.68 3-1.48 6.29-2.21 9.87-2.21 6.36 0 11.79 2.31 16.29 6.92 4.5 4.61 6.75 10.21 6.75 16.8 0 6.5-2.27 12.05-6.82 16.65-4.54 4.6-10.01 6.9-16.4 6.9-3.66 0-6.98-.78-9.95-2.34-2.97-1.56-5.6-3.91-7.89-7.05v8.27h-5.81zm23.21-4.43c3.22 0 6.19-.79 8.92-2.37 2.72-1.58 4.89-3.8 6.5-6.66 1.61-2.86 2.42-5.88 2.42-9.07 0-3.19-.81-6.22-2.44-9.11-1.62-2.89-3.81-5.13-6.54-6.74-2.74-1.61-5.66-2.41-8.77-2.41-3.17 0-6.17.8-9.02 2.41-2.85 1.61-5.04 3.77-6.57 6.49-1.53 2.72-2.29 5.79-2.29 9.19 0 5.2 1.71 9.54 5.14 13.03 3.42 3.5 7.64 5.24 12.65 5.24m32.06-40.59h5.88v6.58c1.76-2.59 3.62-4.52 5.57-5.79 1.95-1.27 3.99-1.91 6.11-1.91 1.6 0 3.3.51 5.12 1.53l-3.02 4.88c-1.21-.52-2.23-.79-3.05-.79-1.93 0-3.78.79-5.57 2.38-1.79 1.59-3.15 4.05-4.08 7.38-.71 2.56-1.07 7.75-1.07 15.55v15.22h-5.88V29.59zm65.55 30.15 4.88 2.56c-1.6 3.12-3.45 5.64-5.55 7.56-2.1 1.92-4.46 3.38-7.08 4.38s-5.59 1.5-8.9 1.5c-7.34 0-13.08-2.4-17.22-7.21-4.14-4.81-6.21-10.24-6.21-16.3 0-5.7 1.75-10.78 5.26-15.25 4.45-5.67 10.4-8.51 17.85-8.51 7.68 0 13.81 2.91 18.39 8.73 3.26 4.11 4.92 9.25 4.97 15.4h-40.53c.11 5.2 1.78 9.47 5.01 12.79 3.23 3.33 7.22 4.99 11.97 4.99 2.29 0 4.52-.39 6.69-1.18 2.17-.79 4.01-1.83 5.53-3.14 1.53-1.31 3.18-3.41 4.94-6.32m.06-12.17c-.77-3.08-1.9-5.55-3.38-7.4-1.48-1.84-3.44-3.33-5.87-4.46a17.984 17.984 0 0 0-7.67-1.69c-4.43 0-8.23 1.42-11.41 4.26-2.32 2.07-4.08 5.16-5.27 9.3h33.6zm27.62-17.98v4.92c2.04-2.02 4.24-3.53 6.61-4.53 2.37-1.01 4.9-1.51 7.6-1.51 5.86 0 10.85 2.22 14.95 6.65 4.1 4.44 6.15 10.12 6.15 17.07 0 6.69-2.12 12.29-6.36 16.8-4.24 4.5-9.26 6.76-15.07 6.76-2.59 0-5-.46-7.23-1.38-2.23-.92-4.44-2.43-6.65-4.52v21.24H397.3v-61.5h11.31zm11.83 9.19c-3.56 0-6.5 1.22-8.85 3.65-2.34 2.43-3.51 5.62-3.51 9.54 0 4.01 1.17 7.26 3.51 9.73 2.34 2.48 5.29 3.71 8.85 3.71 3.44 0 6.34-1.26 8.7-3.78 2.36-2.52 3.53-5.73 3.53-9.63 0-3.87-1.16-7.05-3.47-9.52-2.32-2.46-5.24-3.7-8.76-3.7m30.14-9.19h9.78v5.72c1.04-2.24 2.43-3.94 4.16-5.1 1.73-1.16 3.62-1.74 5.68-1.74 1.45 0 2.98.39 4.57 1.16l-3.5 9.75c-1.32-.66-2.4-.99-3.25-.99-1.73 0-3.19 1.07-4.39 3.22-1.19 2.15-1.79 6.36-1.79 12.64l.04 2.19v18.18h-11.31V29.59zm50.89-1.12c4.25 0 8.24 1.06 11.98 3.18s6.65 5 8.75 8.64c2.1 3.64 3.14 7.56 3.14 11.78 0 4.24-1.06 8.21-3.17 11.9-2.11 3.69-4.99 6.58-8.63 8.66-3.64 2.08-7.65 3.12-12.04 3.12-6.45 0-11.96-2.29-16.53-6.88-4.56-4.59-6.85-10.16-6.85-16.71 0-7.02 2.58-12.88 7.74-17.56 4.53-4.09 9.73-6.13 15.61-6.13m.15 10.64c-3.5 0-6.42 1.22-8.75 3.65-2.33 2.43-3.49 5.55-3.49 9.34 0 3.91 1.15 7.07 3.45 9.49 2.3 2.42 5.22 3.63 8.75 3.63 3.53 0 6.47-1.22 8.81-3.67 2.34-2.45 3.52-5.6 3.52-9.45 0-3.85-1.15-6.98-3.45-9.39-2.31-2.4-5.26-3.6-8.84-3.6m66.31-9.52h11.17v38.54c0 7.61-1.53 13.2-4.59 16.79-4.11 4.85-10.31 7.28-18.58 7.28-4.42 0-8.13-.55-11.13-1.65-3.01-1.1-5.55-2.72-7.62-4.85-2.07-2.13-3.6-4.73-4.59-7.78h12.49c1.11 1.26 2.53 2.22 4.27 2.87 1.74.65 3.8.97 6.18.97 3.04 0 5.49-.47 7.34-1.41 1.85-.94 3.16-2.15 3.92-3.64.76-1.49 1.14-4.05 1.14-7.69-1.99 1.99-4.08 3.42-6.27 4.29-2.18.87-4.66 1.31-7.43 1.31-6.06 0-11.17-2.18-15.35-6.53-4.18-4.36-6.26-9.87-6.26-16.54 0-7.14 2.21-12.87 6.64-17.2 4.01-3.91 8.79-5.87 14.35-5.87 2.6 0 5.05.48 7.36 1.43 2.31.95 4.63 2.52 6.95 4.69v-5.01zm-11.77 9.45c-3.56 0-6.5 1.19-8.82 3.57-2.32 2.38-3.48 5.37-3.48 8.97 0 3.74 1.19 6.81 3.56 9.2 2.37 2.39 5.35 3.59 8.94 3.59 3.51 0 6.4-1.17 8.67-3.51 2.28-2.34 3.42-5.4 3.42-9.2 0-3.74-1.15-6.78-3.44-9.11-2.28-2.34-5.23-3.51-8.85-3.51m31.66-9.45h9.78v5.72c1.04-2.24 2.43-3.94 4.16-5.1 1.73-1.16 3.62-1.74 5.68-1.74 1.45 0 2.98.39 4.57 1.16l-3.5 9.75c-1.32-.66-2.4-.99-3.25-.99-1.73 0-3.19 1.07-4.39 3.22-1.19 2.15-1.79 6.36-1.79 12.64l.04 2.19v18.18h-11.31V29.59zm62.99 0h11.31v45.02h-11.31v-4.76c-2.2 2.08-4.42 3.59-6.64 4.51-2.22.92-4.62 1.38-7.21 1.38-5.82 0-10.85-2.25-15.09-6.76-4.24-4.5-6.37-10.1-6.37-16.8 0-6.94 2.05-12.63 6.16-17.07 4.11-4.43 9.09-6.65 14.96-6.65 2.7 0 5.24.5 7.61 1.51s4.56 2.52 6.57 4.53v-4.91zm-11.87 9.19c-3.5 0-6.41 1.24-8.72 3.71-2.31 2.48-3.47 5.65-3.47 9.52 0 3.9 1.18 7.11 3.53 9.63 2.36 2.52 5.26 3.78 8.7 3.78 3.55 0 6.5-1.24 8.85-3.71 2.34-2.48 3.51-5.72 3.51-9.73 0-3.93-1.17-7.11-3.51-9.54-2.34-2.44-5.3-3.66-8.89-3.66m34.48-9.19h11.31v5.22c1.93-2.13 4.08-3.72 6.44-4.77 2.36-1.05 4.94-1.58 7.73-1.58 2.82 0 5.36.69 7.62 2.08 2.26 1.38 4.09 3.41 5.47 6.06 1.8-2.66 4-4.68 6.61-6.06 2.61-1.38 5.46-2.08 8.56-2.08 3.2 0 6.02.74 8.45 2.23 2.43 1.49 4.18 3.43 5.24 5.83 1.06 2.4 1.59 6.3 1.59 11.7V74.6h-11.31V51.83c0-5.09-.64-8.54-1.92-10.34-1.28-1.8-3.19-2.7-5.75-2.7-1.94 0-3.69.55-5.23 1.65-1.54 1.1-2.69 2.62-3.44 4.56-.75 1.94-1.12 5.06-1.12 9.35v20.27h-11.31V52.86c0-4.02-.3-6.93-.9-8.73-.6-1.8-1.49-3.14-2.68-4.03-1.19-.88-2.64-1.32-4.33-1.32-1.89 0-3.6.56-5.14 1.67-1.54 1.11-2.69 2.68-3.46 4.69-.76 2.01-1.14 5.17-1.14 9.49v19.98H673.4V29.59zm74.58 0h11.61l11.71 28.25 12.94-28.25h11.59L767.6 91.08h-11.66l9.24-19.91z"></path><path class="st2" d="M78.03 71.05h-7v-2.34h-4.67v-2.34h-2.34v-2.34h-2.34V61.7h-2.33v-2.34h-2.34V54.7h-2.34v-7h-2.34V29.02h2.34v-7h2.34v-4.67h2.34v-2.34h2.33v-2.34h2.34v-2.33h2.34V8h4.67V5.67h7V3.33h18.68V1H78.03v2.33h-7v2.34h-4.67V8h-2.34v2.34h-2.34v2.33h-2.33v2.34h-2.34v2.34h-2.34v4.67h-2.34v7H50V47.7h2.33v7.01h2.34v4.67h2.34v2.34h2.34v2.33h2.33v2.34h2.34v2.34h2.34v2.34h4.67v2.33h7v2.34h18.68V73.4h7.01v-2.33h4.67v-2.34h2.34v-2.34h2.33v-2.34h2.34v-2.33h2.34v-2.34h2.34V54.7h2.33v-7h2.34V29.02h-2.34v-7h-2.33v-4.67h-2.34v-2.34h-2.34v-2.34h-2.34v-2.33h-2.33V8h-2.34V5.67h-4.67V3.33h-7.01v2.34h7.01V8h4.67v2.34h2.34v2.33h2.33v2.34h2.34v2.34h2.34v4.67h2.34v7h2.33V47.7h-2.33v7.01h-2.34v4.67h-2.34v2.34h-2.34v2.33h-2.33v2.34h-2.34v2.34h-4.67v2.34h-7.01v2.33H78.03v-2.35z"></path><path class="st3" d="M113.35 18.51v4.09h2.04v4.09h-2.04V22.6h-2.04v-4.09h-2.04v-2.04h-2.04v-2.04h-4.09v-2.04h-4.09v-2.04h4.09v2.04h4.09v2.04h2.04v2.04h2.04v2.04h2.04z"></path><path class="st3" d="M109.26 22.6v4.09h-2.04V22.6h-2.04v-2.04h-2.04v-2.04h-4.09v-2.04h4.09v2.04h2.04v2.04h2.04v2.04h2.04zm-10.21 6.42v-2.33h-2.34v-2.34h2.34v2.34h2.34v2.33h-2.34zM61.69 57.03v-4.67h-2.33v-4.67h2.33v4.67h2.34v4.67h2.34v2.34h2.33v2.34h4.67v2.33h4.67v2.34h-4.67v-2.34H68.7V61.7h-2.33v-2.34h-2.34v-2.34h-2.34z"></path><path class="st3" d="M66.36 52.37V47.7h2.33v4.67h2.34v2.34h2.34v2.33h4.67v2.34h-4.67v-2.34h-2.34V54.7h-2.34v-2.34h-2.33zm11.67-9.34v2.34h2.33v2.34h-2.33v-2.34h-2.34v-2.34h2.34zm14.01 2.33v2.33H82.7v-2.33h-2.34v-2.34h-2.34v-9.34h2.34v-2.34h2.34v2.34h-2.34v9.34h2.34v2.34h9.34v-2.34h2.34v-9.34h-2.34v-2.34H82.7V29h9.34v2.34h2.34v2.34h2.33v9.34h-2.33v2.34h-2.34z"></path><path class="st3" d="M75.7 31.35h2.33v2.34H75.7zm-2.34 2.34h2.34v9.34h-2.34z"></path><path class="st2" d="M82.7 24.39h9.34v2.34H82.7zm9.34 2.34h2.34v2.32h-2.34zm-11.67 0h2.34v2.32h-2.34z"></path><path class="st3" d="M82.7 50.02h9.34v2.34H82.7zm9.34-2.32h2.34v2.32h-2.34zM78.02 29.02h2.34v2.32h-2.34zm2.35 18.68h2.34v2.32h-2.34zm16.35-16.35h2.33v2.34h-2.33zm2.32 2.34h2.34v9.34h-2.34zm-4.66-4.64h2.34v2.32h-2.34z"></path><path class="st3" d="M96.71 43.03v2.34h-2.33v2.34h2.33v-2.34h2.34v-2.34h-2.34z"></path><path class="st4" d="M0 7.47h5.64v5.64H0zm33.84 0h5.64v5.64h-5.64zM28.2 30.02h5.64v5.64H28.2z"></path><path class="st4" d="M33.84 13.1h5.64v5.64h-5.64zm0 5.64h5.64v5.64h-5.64zm0 5.64h5.64v5.64h-5.64zM5.64 1.83h5.64v5.64H5.64z"></path><path class="st4" d="M11.28 1.83h5.64v5.64h-5.64zm5.64 0h5.64v5.64h-5.64zm5.64 0h5.64v5.64h-5.64zm5.64 0h5.64v5.64H28.2zm-5.64 33.82h5.64v5.64h-5.64zm-5.64 5.64h5.64v5.64h-5.64zm-5.64 5.64h5.64v5.64h-5.64z"></path><path class="st4" d="M5.64 52.34h5.64v5.64H5.64zM0 57.97h5.64v5.64H0zm0 5.64h5.64v5.64H0zm0 5.64h5.64v5.64H0zm5.64 0h5.64v5.64H5.64z"></path><path class="st4" d="M11.28 69.25h5.64v5.64h-5.64zm5.64 0h5.64v5.64h-5.64zm5.64 0h5.64v5.64h-5.64zm5.64 0h5.64v5.64H28.2zm5.64 0h5.64v5.64h-5.64z"></path></svg></a><div class="FNdh"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="INsj FNsj"><div class="INzr"></div></div><nav class="FNsl"><ul class="AHcp FNsp"><li><a href="/programy,windows" class="AHcr FNcz cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="AHcr FNcz cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="AHcr FNcz cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="AHcr FNcz cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li><li><a href="https://www.dobreprogramy.pl/urodziny" class="AHcr FNcz cHJldmVudENC">20-lecie serwisu</a></li></ul></nav></div></div><div class="ANdf"><div><div class="GVvh"><input type="text" class="GVlv" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="GVah"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="HZm5 HZx3"></div></div><div role="button" class="GVah GVvl" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div><input type="checkbox" disabled="" class="FZm9" id="darkModeCheckbox"/><label class="FZlt" for="darkModeCheckbox"><div class="FZtn"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="FZtp FZtr"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="FZtp"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="G9wl"><button type="button" tabindex="0" class="F5lt"><div class="F5t3">Zaloguj się</div><svg viewBox="0 0 40 42" xmlns="http://www.w3.org/2000/svg" class="D3bv D3on D3ov"><ellipse cx="20" cy="12.056" rx="10.909" ry="11.685" fill="currentColor"></ellipse><path d="M0 34.123c1.92-4.153 7.733-9.146 11.2-10.382 9.6 8.157 16.267 1.483 18.4 0 0 0 6.4 3.708 10.4 10.382-1.6 2.472-7.68 7.416-19.2 7.416S2.133 37.089 0 34.123Z" fill="currentColor"></path></svg></button><div class="G9wn"><div class="HZm5 HZx3 HZx7"><div class="F5t7"><ul class="F5t9"><li><a href="/@anonim" class="F5t5 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 0 0-4-4H5a4 4 0 0 0-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 0 0-3-3.87m-4-12a4 4 0 0 1 0 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="F5t5 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 0 0-8.49-8.49L5 10.5V19h8.5zM16 8 2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="F5t5 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="F5t5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></div></header><div class="bGzOufKM"></div><div class="bGzOufKJ"></div><div class="AFch"><div><div class="bGzOtuLF"></div></div></div><div class="AFcj wpp-floating"><div class="AFcl"></div><article id="main-content"><div class="E3d7"><div class="E3rl C9k-"><div><div class="D5oz"><h1 class="D5dd">Szybciej zastrzeżemy PESEL. Szykują się ważne zmiany</h1></div><div class="H-d"><span class="D1n7 EFqd D1nv"><a href="/" class="EFcz DZnr cHJldmVudENC" title="dobreprogramy"><svg viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="EFah"><path d="M2.403 4.861v6.403h2.716V6.82c0-.228.187-.413.418-.413h2.926c.23 0 .418.185.418.413v4.444h2.717V6.833a.417.417 0 1 1 .836-.013v4.857c0 .23-.188.414-.418.414H8.463a.416.416 0 0 1-.418-.414V7.234h-2.09v4.443c0 .23-.187.414-.418.414H1.985a.416.416 0 0 1-.417-.414v-6.11l-.879.742a.42.42 0 0 1-.688-.347.41.41 0 0 1 .146-.282L6.755.099A.421.421 0 0 1 7.298.1l6.557 5.581a.41.41 0 0 1 .044.582.421.421 0 0 1-.59.045L7.026.959h-.003l-4.62 3.903Z" fill="currentColor"></path></svg></a><svg viewBox="0 0 14 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="EFqf"><path d="M9.48 11.648a.5.5 0 0 1 0 .704L.7 21.195a1 1 0 0 0 0 1.41l.676.68a1 1 0 0 0 1.419 0L13.3 12.705a1 1 0 0 0 0-1.41L2.795.715a1 1 0 0 0-1.42 0l-.675.68a1 1 0 0 0 0 1.41l8.78 8.843Z"></path></svg><span class="EFqj EFqh">Szybciej zastrzeżemy PESEL. Szykują się ważne zmiany</span></span><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"dobreprogramy","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"Szybciej zastrzeżemy PESEL. Szykują się ważne zmiany"}]}</script><span><span class="D1n7 H-st H-yr D1nv">08.12.2022 20:17</span></span></div></div><div class="D5o1"><div class="Dd FVth"><div class="Df"><picture class=""><source srcSet="https://v.wpimg.pl/Zjk5NzgwdQsKVzhJSAx4HkkPbBMOVXZIHhd0WEhBaloTBn1CSBEzBg5HKwoIWT0YHkUvDRdZKgZEVD4TSAFrRQ9cPQoLFiNFDlgsHwNYOV5SAXhMBUB3DF5TKldTFT5bRg0oHF5aaFwKBihDXkBiWloCbAc" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Zjk5NzgwdQsKVzhJSAx4HkkPbBMOVXZIHhd0WEhPYlwTAXdCSBEzBg5HKwoIWT0YHkUvDRdZKgZEVD4TSAFrRQ9cPQoLFiNFDlgsHwNYOV5SAXhMBUB3DF5TKldTFT5bRg0oHF5aaFwKBihDXkBiWloCbAc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2Y5OTc4YlM4VzlnTE9vRnsPbT0KFmEQLBd1dkwFfwppTWAyClgoQDxFIHoERjhCOEI_ehNYYlMpXGAiUhspWypFIzUaGyhfO1ArewAAdAZvAy1jTlJ4VD0YezYHBWAKP1N2eVECLAE_DHZjWwR8BXtI" alt="Dowód osobisty" class="I1yd"/></picture></div></div><span class="D5o3">Dowód osobisty</span></div><span class="FVtj KHadx">Źródło zdjęć: © dobreprogramy | Oskar Ziomek</span><div class="D5o5"><div class=""><div class="EBpz"><img src="https://v.wpimg.pl/MzM4MDVlYhssVjt3eRdvDm8Oby0_TmFYOBZ3ZnlYfQJ5BGIiPwAoCChEImoxHjgKLEM9aiYAYhs9XWIyZ0MpEz5EISUvQygXL1Epa2VUeh8sVi4ne1opQi8ZeXUwCGAbKAZ0aW9eekl-DH1xM1h5H29J" alt="Karolina Modzelewska" class="D3bv D3iz"/><div class="EBp3"><div class="EBp1"><a href="/karolina-modzelewska,autor,6398217755690625" class="DZnr cHJldmVudENC" title="Karolina Modzelewska"><span class="D1n9 D1nv D1nt">Karolina Modzelewska</span></a></div><div class="EBpx"></div></div></div></div></div></div><div class="E3rf C9k-"><style>.bGzOvBJy{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGzOrnPa C9lb Vav Va9 Vax"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bGzOrnPa' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bGzOvBJy"><style>.bGzOwmIC, .bGzOwXHG {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGzOwmIC"><div class="bGzOwXHG"><div class="bGzOqCPW"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGzOqCPW', 36, '', null, '')</script></div></div></div></div></div></div><div class="E3d7 CLjt"><div class="E3rh BFet"><div class="J3kh C9ld C9lf J1ach"></div></div><div class="E3rj"><div class="L5gd"><p>Już niedługo zastrzeżenie numeru PESEL będzie znacznie łatwiejsze, co utrudni przestępcom wykorzystanie skradzionej tożsamości. Minister cyfryzacji zaproponował przepisy, które mają usprawnić te działania, o czym donosi "Dziennik Gazeta Prawna". Jeśli wejdą w życie, każdy z nas będzie mógł zastrzec PESEL w aplikacji mObywatel lub na piśmie w dowolnym urzędzie gminy.</p></div><div class="F-ud BFev"><style>.bGzOvBIR{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGzOrnOt Vav Va5"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bGzOrnOt' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGzOrYNx" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGzOvBIR"><style>.bGzOwmHV, .bGzOwXGZ {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGzOwmHV"><div class="bGzOwXGZ"><div class="bGzOqCPp"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGzOqCPp', 3, '.bGzOtuLF', null, '')</script></div></div></div></div></div></div><div class="E3rj"><div class="L5gd"><p>Nowe przepisy ułatwiające zastrzeżenie numeru PESEL zostały uwzględnione w&nbsp;projekcie nowelizacji ustawy o&nbsp;ewidencji ludności oraz niektórych innych ustaw w&nbsp;związku z&nbsp;zapobieganiem skutkom kradzieży tożsamości. Do tego dokumentu miał dotrzeć "Dziennik Gazeta Prawna", który opisuje planowane zmiany.</p></div><h2 class="OJb7">Szybciej zastrzeżemy numer PESEL</h2><div class="L5gd"><p>Serwis DGP donosi, że rząd zamierza utworzyć specjalny rejestr, w&nbsp;którym znajdą się informacje o&nbsp;zastrzeżonych numerach PESEL. Uniemożliwi to wzięcie na nie kredytów i&nbsp;pożyczek. Dodatkowo firmy udzielające pożyczek i&nbsp;kredytów będą miały obowiązek sprawdzenia, czy dane kredyto- i&nbsp;pożyczkobiorców nie znajdują się w&nbsp;rejestrze. Jeśli nie dopełnią tego obowiązku, osoby, które padły ofiarą kradzieży tożsamości i&nbsp;zgłosiły ten fakt, a&nbsp;pomimo tego ich dane zostały wykorzystane do wyłudzenia pieniędzy, będą mogły dochodzić swoich roszczeń.</p></div><div class="QHz7"><div class="QHd"><div class="QHcj"><div><p>To propozycje wyjściowe, które chcemy jak najszybciej skierować do konsultacji, bo wierzymy, że spotkają się z dużym zainteresowaniem. Podczas konsultacji liczymy na sugestie ze strony rynku. Ostatecznie chodzi nie tylko o zwiększenie bezpieczeństwa obywateli, ale również zaufania do usług oferowanych przez przedsiębiorców - przekazał Janusz Cieszyński, sekretarz stanu ds. cyfryzacji, cytowany przez "Dziennik Gazeta Prawna". </p></div></div></div></div><style>.bGzOvBIT{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGzOrnOv L9afr Vav Va1"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bGzOrnOv' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bGzOrYNz" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGzOvBIT"><style>.bGzOwmHX, .bGzOwXHb {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGzOwmHX"><div class="bGzOwXHb"><div class="bGzOqCPr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGzOqCPr', 5, '', null, '')</script></div></div></div></div><div class="L5gd"><p>Do tej pory Polacy, którzy padli ofiarą kradzieży lub <a href="https://www.dobreprogramy.pl/wyciek-z-whatsappa-do-sieci-mialo-trafic-2-6-mln-polskich-numerow,6838844885699232a" rel="noopener noreferrer">wycieku</a> numeru PESEL, nie mieli zbyt wielu możliwości działania. Dostępne były rozwiązania oferowane przez komercyjne serwisy np. BIK czy Chroń PESEL, ale korzystanie z&nbsp;takich usług wiązało się z&nbsp;koniecznością uiszczenia opłaty. Dopiero wtedy można było liczyć na informacje o&nbsp;tym, czy ktoś nie próbuje użyć naszego numeru PESEL do wzięcia pożyczki lub kredytu.</p></div><div class="L5gd"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div><h2 class="OJb7">ZOBACZ TAKŻE: Aplikacja CRADLE zbada twoje oczy. Wystarczy jej zdjęcie</h2><div class="OTd OTajb" style="min-height:200px;height:200px"><div class="CDi7"><div class="CFi9"></div><div class="CFi9"></div><div class="CFi9"></div><div class="CFi9"></div><div class="CFi9"></div></div><div class="OTur "></div></div><div class="L5gd"><p>Powstanie rejestru wprowadzi istotne zmiany, ponieważ każdy z&nbsp;nas w&nbsp;dowolnej chwili będzie mógł zastrzec PESEL, korzystając z&nbsp;aplikacji <a href="https://komorkomania.pl/mobywatel-coraz-blizej-zrownania-z-dowodem-osobistym-a-to-dopiero-poczatek-zmian,6841349859203648a" rel="noopener noreferrer">mObywatel </a>(zarówno na smartfonie, jak i&nbsp;w&nbsp;przeglądarce) albo składając pisemny wniosek w&nbsp;dowolnym urzędzie gminy. Druga z&nbsp;opcji będzie bardziej sformalizowana. Trzeba będzie nie tylko podpisać dokument, ale też okazać dowód albo paszport urzędnikowi. "Dziennik Gazeta Prawna" zwraca również uwagę, że "w pełni skuteczne zastrzeżenie będzie natomiast następnego dnia po jego dokonaniu". Należy jednak pamiętać, że jest to dopiero projekt nowelizacji ustawy, więc sporo kwestii może jeszcze ulec zmianom.</p></div><p class="D1ol QFgd D1nv">Karolina Modzelewska, dziennikarka dobreprogramy.pl</p></div><div class="E3rf"><div><div class="B3h1"><div class="B3h3"><h3 class="B3dd">Programy</h3><div class="G9wl"><div role="button" tabindex="0" class="HVxx">Aktualizacje<div class="HVm-"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 14.133" fill="currentColor"><path d="M12 9.359 3.021.38a1.318 1.318 0 0 0-1.854 0l-.777.781a1.427 1.427 0 0 0-.39.927 1.55 1.55 0 0 0 .39.976l10.687 10.687a1.318 1.318 0 0 0 1.854 0L23.618 3.064a1.318 1.318 0 0 0 0-1.854l-.781-.781a1.269 1.269 0 0 0-1.854 0Z"></path></svg></div></div><div class="G9wn"><div class="HZm5 HZx3 HZx7"><div role="button" tabindex="0" class="HVxv">Aktualizacje</div><div role="button" tabindex="0" class="HVxv">Nowości</div></div></div></div></div><div class="CDi7 B3h7"><div class="CFi9"></div><div class="CFi9"></div><div class="CFi9"></div><div class="CFi9"></div></div><div class="B3ad"><a href="/programy,windows,aktualizacje" class="B3h5 DZnr cHJldmVudENC">Zobacz więcej ›</a></div></div></div><div class="Tap"></div></div></div></article><div class="E3d7"><div class="E3rj"><div class="GHut"><div><a href="/internet,temat,5865264593306241" class="DZnr cHJldmVudENC" title="internet"><span class="E1q-">internet</span></a><a href="/bezpieczenstwo,temat,5984464500118657" class="DZnr cHJldmVudENC" title="bezpieczeństwo"><span class="E1q-">bezpieczeństwo</span></a></div><button class="D7o7 D7d GHuv" type="button"><div class="D7ah"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="D7lt">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="IBd"><button class="IBfb" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="IBy5"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="FHr5"><form class="E7rn" novalidate=""><span class="E7dd">Zgłoś błąd w artykule</span><span class="D1n7 D1nv">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="F3tz"></textarea><button class="D7o9 D7d E7n" type="submit" disabled=""><div class="D7ah"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="D7lt">Wyślij</div></div></button></form></div></div></div></div><div class="GJuz"><div class="GJeh"><div class="EVq5 GJq5"><svg viewBox="0 0 43 43" fill="none" xmlns="http://www.w3.org/2000/svg" class="EVq7"><path d="M19.394 12v16.614H17.89v-2.06a6.557 6.557 0 0 1-2.162 1.774c-.813.4-1.709.604-2.614.595a5.781 5.781 0 0 1-2.353-.465 5.814 5.814 0 0 1-1.965-1.381A6.22 6.22 0 0 1 7 22.587a6.104 6.104 0 0 1 1.805-4.433 5.883 5.883 0 0 1 1.983-1.37 5.85 5.85 0 0 1 2.362-.46 5.59 5.59 0 0 1 2.656.63 6.047 6.047 0 0 1 2.084 1.877V12h1.504Zm-6.115 5.807a4.594 4.594 0 0 0-2.373.638 4.633 4.633 0 0 0-1.712 1.772 4.883 4.883 0 0 0 0 4.842 4.717 4.717 0 0 0 1.737 1.798 4.509 4.509 0 0 0 2.335.644 4.753 4.753 0 0 0 2.383-.637 4.454 4.454 0 0 0 1.734-1.723c.411-.753.62-1.6.606-2.459 0-1.387-.454-2.546-1.362-3.478a4.507 4.507 0 0 0-3.348-1.397Zm12.361-1.18v1.331a5.601 5.601 0 0 1 1.752-1.223 4.99 4.99 0 0 1 2.013-.41 5.172 5.172 0 0 1 3.967 1.774c1.085 1.18 1.627 2.695 1.627 4.546 0 1.785-.562 3.278-1.685 4.48-1.124 1.202-2.456 1.802-3.996 1.801a4.93 4.93 0 0 1-1.916-.369 5.862 5.862 0 0 1-1.761-1.206v5.656h-2.975v-16.38h2.975Zm3.14 2.469a3.102 3.102 0 0 0-2.343.97c-.619.645-.928 1.49-.928 2.533 0 1.064.31 1.925.93 2.583a3.096 3.096 0 0 0 2.343.986 3.017 3.017 0 0 0 2.304-.998c.625-.665.937-1.517.937-2.555 0-1.037-.307-1.88-.92-2.53a3.047 3.047 0 0 0-2.32-.99h-.002Z" fill="currentColor"></path></svg></div><span class="D1n9 D1nv D1nt">Oceń jakość naszego artykułu</span><span class="D1n7 GJu1 D1nv">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="EPd GJu3" role="radiogroup" data-value="-.-"><li class="EPq3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EPqt GJqt EPq1 EPqx EPqv" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="EPq3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EPqt GJqt EPq1 EPqx EPqv" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="EPq3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EPqt GJqt EPq1 EPqx EPqv" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="EPq3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EPqt GJqt EPq1 EPqx EPqv" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="EPq3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EPqt GJqt EPq1 EPqx EPqv" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="GHkh GHux"><span class="D1n- GHkj D1nv">Udostępnij:</span><div class="J3kh"></div></div></div></div><div><style>.bGzOvBJd{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGzOrnOF C9ev Vav Va5"><img class="bGzOrYNJ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="D1oj D1nv D1nt D1n1">Wybrane dla Ciebie</span><div class="J7acr J7act HXx1" role="list"><div class="H3x-" role="listitem"><div><div class="MFd"><a href="/wazne-zmiany-w-dowodach-osobistych-szykuja-sie-utrudnienia,6699462213831552a" class="N9cz" title="Ważne zmiany w dowodach osobistych. Szykują się utrudnienia"><div class="Dd"><div class="Df"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZWExYThjdTYkGi9nRxF4I2dCez0BSHZ1MFpjdkdbbC98Vz89BA8oMjUXdzMaHyo2Mgh3JARFOycsVy9lRw4zJDUUOC1HDzc1IBx2Y10JPDUgQWF5XlJuNmhMbmMLR2NvJ0B0YltePzIkSThsC1k7dTg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZWExYThjdTYkGi9nRxF4I2dCez0BSHZ1MFpjdkdbbC98Vz89BA8oMjUXdzMaHyo2Mgh3JARFOycsVy9lRw4zJDUUOC1HDzc1IBx2Y10JPDUgQWF5XlJuNmhMbmMLR2NvJ0B0YltePzIkSThsC1k7dTg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZWExYThjdTYkGi9nRxF4I2dCez0BSHZ1MFpjdkdbbC98Vz89BA8oMjUXdzMaHyo2Mgh3JARFOycsVy9lRw4zJDUUOC1HDzc1IBx2Y10JPDUgQWF5XlJuNmhMbmMLR2NvJ0B0YltePzIkSThsC1k7dTg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTFhOGMzdjUnCjl0YgF7IGRSbS4kWHV2M0p1ZWJLbyxpDiYrKAg8JClGKDU4CjgjNkY_K2IbKT1pHn5oKRMqJCoJNmgoFzsxIkd4ci4cOzF_UGJxdU44eXJfeCRgQ2E2fkV5dHkfPDV3CXckfht7KQ" alt="Ważne zmiany w dowodach osobistych. Szykują się utrudnienia" class="J9bv J9acv N9mb"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZWExYThjdTYkGi9nRxF4I2dCez0BSHZ1MFpjdkdeb2c9SmxnRwwzOyAKPCQHRD0lMAg4IxhEKjtqGSk9RxxreCERKiQECyN4IBU7MQxFbWImHjsxUVJ3YX1MOHlcXW00aEFhNlBHbGRxHTw1WQtiNHYZeyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZWExYThjdTYkGi9nRxF4I2dCez0BSHZ1MFpjdkdYY2I9SW9iRwwzOyAKPCQHRD0lMAg4IxhEKjtqGSk9RxxreCERKiQECyN4IBU7MQxFbWImHjsxUVJ3YX1MOHlcXW00aEFhNlBHbGRxHTw1WQtiNHYZeyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZWExYThjdTYkGi9nRxF4I2dCez0BSHZ1MFpjdkdZbWc9SmlsRwwzOyAKPCQHRD0lMAg4IxhEKjtqGSk9RxxreCERKiQECyN4IBU7MQxFbWImHjsxUVJ3YX1MOHlcXW00aEFhNlBHbGRxHTw1WQtiNHYZeyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZWVhMWE4dTY3Cjtkak94I3RSbz4sFnZ1I0p3dWoFaG9mEGIxLFg_JTMYInkiRi8nNx89eTVYdTYmAWIhdBs-PiUYITY8Gz86NA0peHIBOTE0DXRvaAJiYzdFeWByV3dubgp1enMHbjIzCXw2fVdpNnQV" alt="Ważne zmiany w dowodach osobistych. Szykują się utrudnienia" class="J9bv J9acv N9mb" loading="lazy"/></picture></noscript></div></div></a><a href="/wazne-zmiany-w-dowodach-osobistych-szykuja-sie-utrudnienia,6699462213831552a" class="N9b7 N9cz N9qh" title="Ważne zmiany w dowodach osobistych. Szykują się utrudnienia">Ważne zmiany w dowodach osobistych. Szykują się utrudnienia</a><div class="MFafx"><span class="G-wt">Adam Gaafar</span></div></div></div></div><div class="H3x-" role="listitem"><div class="bGzOwmJu"><div class="bGzOwXIy"><div class="bGzOqCQO"></div></div><div></div></div><div><div class="MFd"><a href="/799-448-084-numer-do-zapisania-przyda-sie-szybciej-niz-myslisz,6767701011418016a" class="N9cz" title="799 448 084 - numer do zapisania. Przyda się szybciej, niż myślisz"><div class="Dd"><div class="Df"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZThmYmZjdTUJDy9edRF4IEpXewQzSHZ2HU9jT3VbbCxRQj8ENg8oMRgCdwooHyo1Hx13HTZFOyQBQi9cdQ4zJxgBOBR1Dzc2DQl2D2sJYm1QWztAaVo4YUVZalo-R2IwC150Wj5TPzFQCzsLOV1jdhU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZThmYmZjdTUJDy9edRF4IEpXewQzSHZ2HU9jT3VbbCxRQj8ENg8oMRgCdwooHyo1Hx13HTZFOyQBQi9cdQ4zJxgBOBR1Dzc2DQl2D2sJYm1QWztAaVo4YUVZalo-R2IwC150Wj5TPzFQCzsLOV1jdhU" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZThmYmZjdTUJDy9edRF4IEpXewQzSHZ2HU9jT3VbbCxRQj8ENg8oMRgCdwooHyo1Hx13HTZFOyQBQi9cdQ4zJxgBOBR1Dzc2DQl2D2sJYm1QWztAaVo4YUVZalo-R2IwC150Wj5TPzFQCzsLOV1jdhU" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGZiZmM3YCY7CyxeYkhtM3hTeAQkEWNlL0tgT2ICeT91DzMBKEEqNzVHPR84Qy4wKkcqAWJSPy51H2tCKVo8NzYII0IoXi0iPkY4XC4Ldn9sC3defVF6am5abQlgCyskaURtCXRWKn88CzwOegptOg" alt="799 448 084 - numer do zapisania. Przyda się szybciej, niż myślisz" class="J9bv J9acv N9mb"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZThmYmZjdTUJDy9edRF4IEpXewQzSHZ2HU9jT3Veb2QQX2xedQwzOA0fPB01RD0mHR04GipEKjhHDCkEdRxrewwEKh02CyN7DQA7CD5FOGULVWBVbAh3Z1gPbEBuWW0wRVU9DmlHbTBRCDxVPAg8N19UexA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZThmYmZjdTUJDy9edRF4IEpXewQzSHZ2HU9jT3VYY2EQXG9bdQwzOA0fPB01RD0mHR04GipEKjhHDCkEdRxrewwEKh02CyN7DQA7CD5FOGULVWBVbAh3Z1gPbEBuWW0wRVU9DmlHbTBRCDxVPAg8N19UexA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZThmYmZjdTUJDy9edRF4IEpXewQzSHZ2HU9jT3VZbWQQX2lVdQwzOA0fPB01RD0mHR04GipEKjhHDCkEdRxrewwEKh02CyN7DQA7CD5FOGULVWBVbAh3Z1gPbEBuWW0wRVU9DmlHbTBRCDxVPAg8N19UexA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZWU4ZmJmdTY0VixeZRZ4I3cOeAQjT3Z1IBZgT2VcaG9lTHULIwE_JTBENUMtHy8nNEMqQzoBdTYlXXUbe0I-PiZENgwzQj86N1E-QihcOW9sDGwPZ15qNWAZbl59CXdvMVdpQH0JYzIwDDwPLA5tbndJ" alt="799 448 084 - numer do zapisania. Przyda się szybciej, niż myślisz" class="J9bv J9acv N9mb" loading="lazy"/></picture></noscript></div></div></a><a href="/799-448-084-numer-do-zapisania-przyda-sie-szybciej-niz-myslisz,6767701011418016a" class="N9b7 N9cz N9qh" title="799 448 084 - numer do zapisania. Przyda się szybciej, niż myślisz">799 448 084 - numer do zapisania. Przyda się szybciej, niż myślisz</a><div class="MFafx"><span class="G-wt">Oskar Ziomek</span></div></div></div></div><div class="H3x-" role="listitem"><div><div class="MFd"><a href="/totolotek-zaatakowany-przez-hakerow-mogli-wykrasc-pesel-e-i-nazwiska,6698961305148160a" class="N9cz" title="Totolotek zaatakowany przez hakerów. Mogli wykraść PESEL-e i nazwiska"><div class="Dd"><div class="Df"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZjBhOTI4dQsjCjlnZk94HmBSbT0gFnZIN0p1dmYFbBJ7Ryk9JVEoDzIHYTM7QSoLNRhhJCUbOxorRzllZlAzGTIELi1mUTcIJwxgY3wNOQh0Wyx5eQJqWG9cK2x8GWMMdFxiYn9QbwxyCXZmcQRqSD8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjBhOTI4dQsjCjlnZk94HmBSbT0gFnZIN0p1dmYFbBJ7Ryk9JVEoDzIHYTM7QSoLNRhhJCUbOxorRzllZlAzGTIELi1mUTcIJwxgY3wNOQh0Wyx5eQJqWG9cK2x8GWMMdFxiYn9QbwxyCXZmcQRqSD8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjBhOTI4dQsjCjlnZk94HmBSbT0gFnZIN0p1dmYFbBJ7Ryk9JVEoDzIHYTM7QSoLNRhhJCUbOxorRzllZlAzGTIELi1mUTcIJwxgY3wNOQh0Wyx5eQJqWG9cK2x8GWMMdFxiYn9QbwxyCXZmcQRqSD8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MGE5MjgwYiYkVztZSAxvM2cPbwMOVWFlMBd3SEhGez9qUyQGAgUoNyobKhgSBywwNRs9BkgWPS5qQ3xFAx4-NylUNEUCGi8iIRp6X14UL3F2VmBaUUd_anFRdV9KTitxcRh7XANCK3ckDH9SV0dvOg" alt="Totolotek zaatakowany przez hakerów. Mogli wykraść PESEL-e i nazwiska" class="J9bv J9acv N9mb"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZjBhOTI4dQsjCjlnZk94HmBSbT0gFnZIN0p1dmYAb1o6WnpnZlIzBicaKiQmGj0YNxguIzkaKgZtCT89ZkJrRSYBPCQlVSNFJwUtMS0bbV97Cy1ield3WnRYfXl9UGJfb1EpYn0ZbFwmXSlkKA1oUnJYbSk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjBhOTI4dQsjCjlnZk94HmBSbT0gFnZIN0p1dmYGY186WXliZlIzBicaKiQmGj0YNxguIzkaKgZtCT89ZkJrRSYBPCQlVSNFJwUtMS0bbV97Cy1ield3WnRYfXl9UGJfb1EpYn0ZbFwmXSlkKA1oUnJYbSk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjBhOTI4dQsjCjlnZk94HmBSbT0gFnZIN0p1dmYHbVo6Wn9sZlIzBicaKiQmGj0YNxguIzkaKgZtCT89ZkJrRSYBPCQlVSNFJwUtMS0bbV97Cy1ield3WnRYfXl9UGJfb1EpYn0ZbFwmXSlkKA1oUnJYbSk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWYwYTkyYTY4FS9nRAJsI3tNez0CW2J1LFVjdkRIfG9pD3YyAhUrJTwHNnoMCzsnOAApehsVYTYpHnYiWlYqPioHNTUSVis6OxI9e1xMdzQ7QWo3Rkl4Z2tabTBTTGNuP0FteV1PKmI_RzhtWUF-Z3sK" alt="Totolotek zaatakowany przez hakerów. Mogli wykraść PESEL-e i nazwiska" class="J9bv J9acv N9mb" loading="lazy"/></picture></noscript></div></div></a><a href="/totolotek-zaatakowany-przez-hakerow-mogli-wykrasc-pesel-e-i-nazwiska,6698961305148160a" class="N9b7 N9cz N9qh" title="Totolotek zaatakowany przez hakerów. Mogli wykraść PESEL-e i nazwiska">Totolotek zaatakowany przez hakerów. Mogli wykraść PESEL-e i nazwiska</a><div class="MFafx"><span class="G-wt">Oskar Ziomek</span></div></div></div></div><div class="H3x-" role="listitem"><div><div class="MFd"><a href="/przerwa-techniczna-w-santander-bank-polska-w-ten-weekend-szykuja-sie-utrudnienia,6628634031113857a" class="N9cz" title="Przerwa techniczna w Santander Bank Polska. W ten weekend szykują się utrudnienia"><div class="Dd"><div class="Df"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NDU2MC5qYSU0UDtwGgpsMHcIbypcU2JmIBB3YRpAeDxsHSQuUl8qKzdAKDNHHik2NF80bUUdYQ04UyomRl4AISJBYnIFQHp1ZB1-Ig1EfiAzU2BwUEV8aWEKfHIYSHh1YR8rIFZHeHU3BHl2A0FgLiVVbz4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDU2MC5qYSU0UDtwGgpsMHcIbypcU2JmIBB3YRpAeDxsHSQuUl8qKzdAKDNHHik2NF80bUUdYQ04UyomRl4AISJBYnIFQHp1ZB1-Ig1EfiAzU2BwUEV8aWEKfHIYSHh1YR8rIFZHeHU3BHl2A0FgLiVVbz4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDU2MC5qYSU0UDtwGgpsMHcIbypcU2JmIBB3YRpAeDxsHSQuUl8qKzdAKDNHHik2NF80bUUdYQ04UyomRl4AISJBYnIFQHp1ZB1-Ig1EfiAzU2BwUEV8aWEKfHIYSHh1YR8rIFZHeHU3BHl2A0FgLiVVbz4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTYwLmpwYTU4FTpeXwxsIHtNbgQZVWJ2LFV2T19GeCx2HiEKXhMhNisSPB8fEDw1NA5iHRxYBzk4ECkeXzkrIypYfV1BQ39ldkQtVUVHKjI4Wn8IREVjYGFGfUBJQX9gdBEvDkZBfzZvQ3lbQFkkJD5VMQ" alt="Przerwa techniczna w Santander Bank Polska. W ten weekend szykują się utrudnienia" class="J9bv J9acv N9mb"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NDU2MC5qYSU0UDtwGgpsMHcIbypcU2JmIBB3YRpFe3QtAHhwGhgjI3tWIiFHFD42OlU_IlgIYDQ5HQQuVBYrN3p8KDRGXn90ZAZ8chpCL3xgAiklVFx9IWEAYHcNQH9pbAR8dxgXLSdjBHwhA0V7cmUcJzNSUzM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDU2MC5qYSU0UDtwGgpsMHcIbypcU2JmIBB3YRpDd3EtA3t1GhgjI3tWIiFHFD42OlU_IlgIYDQ5HQQuVBYrN3p8KDRGXn90ZAZ8chpCL3xgAiklVFx9IWEAYHcNQH9pbAR8dxgXLSdjBHwhA0V7cmUcJzNSUzM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDU2MC5qYSU0UDtwGgpsMHcIbypcU2JmIBB3YRpCeXQtAH17GhgjI3tWIiFHFD42OlU_IlgIYDQ5HQQuVBYrN3p8KDRGXn90ZAZ8chpCL3xgAiklVFx9IWEAYHcNQH9pbAR8dxgXLSdjBHwhA0V7cmUcJzNSUzM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjQ1NjAuYQswUzhZbg5sHnMLbAMoV2JIJBN0SG5EfFJhSWEDLBJgDj5TPA8xByENI1AjE28FIkUYXC8NJAZhJDRGPUVwRX9eYABhWSBNe1o1Vy9HchB6WHwFdltwWHdcYAVjDCIWeFxgU3hedEN-RDtBKUg8" alt="Przerwa techniczna w Santander Bank Polska. W ten weekend szykują się utrudnienia" class="J9bv J9acv N9mb" loading="lazy"/></picture></noscript></div></div></a><a href="/przerwa-techniczna-w-santander-bank-polska-w-ten-weekend-szykuja-sie-utrudnienia,6628634031113857a" class="N9b7 N9cz N9qh" title="Przerwa techniczna w Santander Bank Polska. W ten weekend szykują się utrudnienia">Przerwa techniczna w Santander Bank Polska. W ten weekend szykują się utrudnienia</a><div class="MFafx"><span class="G-wt">Arkadiusz Stando</span></div></div></div></div></div><div class="J7acr J7act" role="list"><div class="H3x-" role="listitem"><div class="bGzOwmJv"><div class="bGzOwXIz"><div class="bGzOqCQP"></div></div><div></div></div><div><div class="MFd"><a href="/e-rejestracja-na-szczepienia-umozliwiala-dostep-do-numerow-pesel-to-fatalne-zaniedbanie,6630134310110849a" class="N9cz" title="E-rejestracja na szczepienia umożliwiała dostęp do numerów PESEL. To fatalne zaniedbanie"><div class="Dd"><div class="Df"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YmU1Zi5qdgw0UyxaGgp7GXcLeABcU3VPIBNgSxpAbxVsHjMEUl89AjdDPxlHHj4fNFwjR0UddiQ4UD0MRl4XCCJCdVgFQ21ZZR5iXAVGbl42UndZARJoQGFQPlwYSWBbYRw4XQ0VYVhtADgMABd3ByVWeBQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YmU1Zi5qdgw0UyxaGgp7GXcLeABcU3VPIBNgSxpAbxVsHjMEUl89AjdDPxlHHj4fNFwjR0UddiQ4UD0MRl4XCCJCdVgFQ21ZZR5iXAVGbl42UndZARJoQGFQPlwYSWBbYRw4XQ0VYVhtADgMABd3ByVWeBQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YmU1Zi5qdgw0UyxaGgp7GXcLeABcU3VPIBNgSxpAbxVsHjMEUl89AjdDPxlHHj4fNFwjR0UddiQ4UD0MRl4XCCJCdVgFQ21ZZR5iXAVGbl42UndZARJoQGFQPlwYSWBbYRw4XQ0VYVhtADgMABd3ByVWeBQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTVmLmpwdTU3DzpeXwx4IHRXbgQZVXZ2I092T19GbCx5BCEKXhM1NiQIPB8fECg1OxRiHRxYEzk3CikeXzk_IyVCfV1CQ25keVV5XUdAaTc1QHxZE0Z3YDcJeUBITmxgew94VRRPb2xnDylYFlkwJDFPMQ" alt="E-rejestracja na szczepienia umożliwiała dostęp do numerów PESEL. To fatalne zaniedbanie" class="J9bv J9acv N9mb"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YmU1Zi5qdgw0UyxaGgp7GXcLeABcU3VPIBNgSxpFbF0tA29aGhg0CntVNQtHFCkfOlYoCFgIdx05HhMEVBY8Hnp_Px5GXmhdZwVuWRpJbF1iBmkKVlxpWTYAd11UFWxAbQhsXRgTbVUxCW9RBBM8WDMfMBlSUyQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YmU1Zi5qdgw0UyxaGgp7GXcLeABcU3VPIBNgSxpDYFgtAGxfGhg0CntVNQtHFCkfOlYoCFgIdx05HhMEVBY8Hnp_Px5GXmhdZwVuWRpJbF1iBmkKVlxpWTYAd11UFWxAbQhsXRgTbVUxCW9RBBM8WDMfMBlSUyQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YmU1Zi5qdgw0UyxaGgp7GXcLeABcU3VPIBNgSxpCbl0tA2pRGhg0CntVNQtHFCkfOlYoCFgIdx05HhMEVBY8Hnp_Px5GXmhdZwVuWRpJbF1iBmkKVlxpWTYAd11UFWxAbQhsXRgTbVUxCW9RBBM8WDMfMBlSUyQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MWJlNWYuYjYrDjhkdg5vI2hWbD4wV2F1P050dXZEf296FGE-NBJjMyUOPDIpByIwOA0jLncFIXgDAS8wPAZiGS8bPXhoRX9jflxhb2xFemB5Dy16aUEuZmdYLzNsWHVufFhjNW1NKW9_VH81PEAreSAcKXUk" alt="E-rejestracja na szczepienia umożliwiała dostęp do numerów PESEL. To fatalne zaniedbanie" class="J9bv J9acv N9mb" loading="lazy"/></picture></noscript></div></div></a><a href="/e-rejestracja-na-szczepienia-umozliwiala-dostep-do-numerow-pesel-to-fatalne-zaniedbanie,6630134310110849a" class="N9b7 N9cz N9qh" title="E-rejestracja na szczepienia umożliwiała dostęp do numerów PESEL. To fatalne zaniedbanie">E-rejestracja na szczepienia umożliwiała dostęp do numerów PESEL. To fatalne zaniedbanie</a><div class="MFafx"><span class="G-wt">Arkadiusz Stando</span></div></div></div></div><div class="H3x-" role="listitem"><div><div class="MFd"><a href="/wyciek-danych-z-wypozyczalni-samochodow-99rent-pl-wsrod-nich-numery-dowodow-i-pesel,6628699335764097a" class="N9cz" title="Wyciek danych z wypożyczalni samochodów 99rent.pl – wśród nich numery dowodów i PESEL"><div class="Dd"><div class="Df"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MGExLmpwYiYkGjpeXwxvM2dCbgQZVWFlMFp2T19Gez98VyUAF1kpKCcKKR0CGCo1JBU1QwAbYg4oGSsIA1gDIjILY1RIQ3V-akl8WUdCKHcmVXRUFk5gcyEeKUASQHwkaEguWkNBe3MhQXwMQVknNyJaMQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MGExLmpwYiYkGjpeXwxvM2dCbgQZVWFlMFp2T19Gez98VyUAF1kpKCcKKR0CGCo1JBU1QwAbYg4oGSsIA1gDIjILY1RIQ3V-akl8WUdCKHcmVXRUFk5gcyEeKUASQHwkaEguWkNBe3MhQXwMQVknNyJaMQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MGExLmpwYiYkGjpeXwxvM2dCbgQZVWFlMFp2T19Gez98VyUAF1kpKCcKKR0CGCo1JBU1QwAbYg4oGSsIA1gDIjILY1RIQ3V-akl8WUdCKHcmVXRUFk5gcyEeKUASQHwkaEguWkNBe3MhQXwMQVknNyJaMQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDkwYTEudSUKFS9nag54MElNez0sV3ZmHlVjdmpEbDxEHjQzaxE1JhkSKSYqEiglBg53JClaEykKEDwnajs_MxhYYGxxTWNrWkdtY3AQaidGT2AyfFhuIA0SdDZyRDlpWxVuZ3NDbiBSRzhlax8qI0kK" alt="Wyciek danych z wypożyczalni samochodów 99rent.pl – wśród nich numery dowodów i PESEL" class="J9bv J9acv N9mb"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MGExLmpwYiYkGjpeXwxvM2dCbgQZVWFlMFp2T19DeHc9SnleXx4gIGscIw8CEj01Kh8-DB0OYzcpVwUAERAoNGo2KRoDWHR_cUB1QkFHeXBwHXwOXU90IXxVeAkWEmAlckkvQEAVenRzTngJSUcsdmsSPApSCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MGExLmpwYiYkGjpeXwxvM2dCbgQZVWFlMFp2T19FdHI9SXpbXx4gIGscIw8CEj01Kh8-DB0OYzcpVwUAERAoNGo2KRoDWHR_cUB1QkFHeXBwHXwOXU90IXxVeAkWEmAlckkvQEAVenRzTngJSUcsdmsSPApSCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MGExLmpwYiYkGjpeXwxvM2dCbgQZVWFlMFp2T19Eenc9SnxVXx4gIGscIw8CEj01Kh8-DB0OYzcpVwUAERAoNGo2KRoDWHR_cUB1QkFHeXBwHXwOXU90IXxVeAkWEmAlckkvQEAVenRzTngJSUcsdmsSPApSCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTBhMS5qYDUjCjtgGgptIGBSbzpcU2N2N0p3cRpAfWxyEGI6WBZhMC0KPzZFAyAzMAkgKhsBI3sLBSw0UAJgGicfPnwMSXtse0d8YwFGejFyC2BrDBd2eXYMKzYYE3hlIUV9MQJCeWJ2DHRjVEBhPjIPby4" alt="Wyciek danych z wypożyczalni samochodów 99rent.pl – wśród nich numery dowodów i PESEL" class="J9bv J9acv N9mb" loading="lazy"/></picture></noscript></div></div></a><a href="/wyciek-danych-z-wypozyczalni-samochodow-99rent-pl-wsrod-nich-numery-dowodow-i-pesel,6628699335764097a" class="N9b7 N9cz N9qh" title="Wyciek danych z wypożyczalni samochodów 99rent.pl – wśród nich numery dowodów i PESEL">Wyciek danych z wypożyczalni samochodów 99rent.pl – wśród nich numery dowodów i PESEL</a><div class="MFafx"><span class="G-wt">Oskar Ziomek</span></div></div></div></div><div class="H3x-" role="listitem"><div><div class="MFd"><a href="/klienci-mbanku-narazeni-na-kradziez-pieniedzy-atakujacy-nie-musza-znac-pesel-u-ofiary,6628537184929409a" class="N9cz" title="Klienci mBanku narażeni na kradzież pieniędzy. Atakujący nie muszą znać PESEL-u ofiary"><div class="Dd"><div class="Df"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZjJhLmpwdQsrCjpeXwx4HmhSbgQZVXZIP0p2T19GbBJzRyUAF1k-BSgaKR0CGD0YKwU1QwAbdSMnCSsIA1gUDz0bY1VERmxdZVguD0VPbgssRSpfQBF3XilReUASRmhZZ1F6W0ZFOQ8pXSpfEVkwGi1KMQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjJhLmpwdQsrCjpeXwx4HmhSbgQZVXZIP0p2T19GbBJzRyUAF1k-BSgaKR0CGD0YKwU1QwAbdSMnCSsIA1gUDz0bY1VERmxdZVguD0VPbgssRSpfQBF3XilReUASRmhZZ1F6W0ZFOQ8pXSpfEVkwGi1KMQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjJhLmpwdQsrCjpeXwx4HmhSbgQZVXZIP0p2T19GbBJzRyUAF1k-BSgaKR0CGD0YKwU1QwAbdSMnCSsIA1gUDz0bY1VERmxdZVguD0VPbgssRSpfQBF3XilReUASRmhZZ1F6W0ZFOQ8pXSpfEVkwGi1KMQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzVmMmEudhs3Dzteag57DnRXbwQsV3VYI093T2pEbwJ5BCAKaxE2GCQIPR8qEisbOxRjHSlaEBc3Cigeajs8DSVCdVl0Q25VZg8vWH1BOBx7C39dI1htGW9YYA90R2pXb1t7W3cWPBljC38Max8pHXQQ" alt="Klienci mBanku narażeni na kradzież pieniędzy. Atakujący nie muszą znać PESEL-u ofiary" class="J9bv J9acv N9mb"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZjJhLmpwdQsrCjpeXwx4HmhSbgQZVXZIP0p2T19Db1oyWnleXx43DWQMIw8CEioYJQ8-DB0OdBomRwUAERA_GWUmKRoDWGJee157QkAVOF9yXC0LXRFoWixFeA5JQncIe1p_QElBbFx4CykORRFoC2QCPApSCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjJhLmpwdQsrCjpeXwx4HmhSbgQZVXZIP0p2T19FY18yWXpbXx43DWQMIw8CEioYJQ8-DB0OdBomRwUAERA_GWUmKRoDWGJee157QkAVOF9yXC0LXRFoWixFeA5JQncIe1p_QElBbFx4CykORRFoC2QCPApSCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjJhLmpwdQsrCjpeXwx4HmhSbgQZVXZIP0p2T19EbVoyWnxVXx43DWQMIw8CEioYJQ8-DB0OdBomRwUAERA_GWUmKRoDWGJee157QkAVOF9yXC0LXRFoWixFeA5JQncIe1p_QElBbFx4CykORRFoC2QCPApSCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWYyYS5qYTY4Gy9gGgpsI3tDezpcU2J1LFtjcRpAfG9pAXY6WBZgMzYbKzZFAyEwKxg0KhsBIngQFDg0UAJhGTwOKnwNRX9hblZpMVdEdmM4H3Q1B0Eoem0aYGYYE39lalRgZQNHfDQ8Gmw1BxBgPSkeey4" alt="Klienci mBanku narażeni na kradzież pieniędzy. Atakujący nie muszą znać PESEL-u ofiary" class="J9bv J9acv N9mb" loading="lazy"/></picture></noscript></div></div></a><a href="/klienci-mbanku-narazeni-na-kradziez-pieniedzy-atakujacy-nie-musza-znac-pesel-u-ofiary,6628537184929409a" class="N9b7 N9cz N9qh" title="Klienci mBanku narażeni na kradzież pieniędzy. Atakujący nie muszą znać PESEL-u ofiary">Klienci mBanku narażeni na kradzież pieniędzy. Atakujący nie muszą znać PESEL-u ofiary</a><div class="MFafx"><span class="G-wt">Oskar Ziomek</span></div></div></div></div><div class="H3x-" role="listitem"><div><div class="MFd"><a href="/zmiany-w-500-uwazaj-oszusci-podszywaja-sie-pod-wirtualna-polske,6628677212801153a" class="N9cz" title="Zmiany w 500+? Uważaj, oszuści podszywają się pod Wirtualną Polskę"><div class="Dd"><div class="Df"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NzVlNy5qYRs3DjhKGgpsDnRWbBBcU2JYI050WxpAeAJvQycUUl8qFTQeKwlHHikINwE3V0UdYTM7DSkcRl4AHyEfYUgFQXZNZkN6QQASeENkX2MfBkN_V2Jef0wYSCtCNEF6QVZIdh5vX3lMUEZgECYLbAQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzVlNy5qYRs3DjhKGgpsDnRWbBBcU2JYI050WxpAeAJvQycUUl8qFTQeKwlHHikINwE3V0UdYTM7DSkcRl4AHyEfYUgFQXZNZkN6QQASeENkX2MfBkN_V2Jef0wYSCtCNEF6QVZIdh5vX3lMUEZgECYLbAQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzVlNy5qYRs3DjhKGgpsDnRWbBBcU2JYI050WxpAeAJvQycUUl8qFTQeKwlHHikINwE3V0UdYTM7DSkcRl4AHyEfYUgFQXZNZkN6QQASeENkX2MfBkN_V2Jef0wYSCtCNEF6QVZIdh5vX3lMUEZgECYLbAQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWU3LmpwYTY0UTpeXwxsI3cJbgQZVWJ1IBF2T19GeC96WiEKXhMhNSdWPB8fEDw2OEpiHRxYBzo0VCkeXzkrICYcfV1AT3lnegd0WBNBd2VmHipeQkZjY2cCeUBJEnY1eAd0DklPKm5mBHkIR1kkJzIRMQ" alt="Zmiany w 500+? Uważaj, oszuści podszywają się pod Wirtualną Polskę" class="J9bv J9acv N9mb"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NzVlNy5qYRs3DjhKGgpsDnRWbBBcU2JYI050WxpFe0ouXntKGhgjHXgIIRtHFD4IOQs8GFgIYAo6QwcUVBYrCXkiKw5GXn9KZlR5SRpFdk81WndLBlwoSWRdY00HQHtXbwl2GxhFdhlvVCpABkZ7H2FCJAlSUzM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzVlNy5qYRs3DjhKGgpsDnRWbBBcU2JYI050WxpDd08uXXhPGhgjHXgIIRtHFD4IOQs8GFgIYAo6QwcUVBYrCXkiKw5GXn9KZlR5SRpFdk81WndLBlwoSWRdY00HQHtXbwl2GxhFdhlvVCpABkZ7H2FCJAlSUzM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzVlNy5qYRs3DjhKGgpsDnRWbBBcU2JYI050WxpCeUouXn5BGhgjHXgIIRtHFD4IOQs8GFgIYAo6QwcUVBYrCXkiKw5GXn9KZlR5SRpFdk81WndLBlwoSWRdY00HQHtXbwl2GxhFdhlvVCpABkZ7H2FCJAlSUzM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Mzc1ZTcuYhsCUyxnTA5vDkELeD0KV2FYFhNgdkxEf0JTSXU9DhJjHgxTKDETByIdEVA3LU0FIVUqXDszBgZiNAZGKXtSRX1CVAF1YFtALkxaA2l5BUZ_S04FaGVWWHQfW1N3YFsWdEIHCGljVhB6VAlBPXYe" alt="Zmiany w 500+? Uważaj, oszuści podszywają się pod Wirtualną Polskę" class="J9bv J9acv N9mb" loading="lazy"/></picture></noscript></div></div></a><a href="/zmiany-w-500-uwazaj-oszusci-podszywaja-sie-pod-wirtualna-polske,6628677212801153a" class="N9b7 N9cz N9qh" title="Zmiany w 500+? Uważaj, oszuści podszywają się pod Wirtualną Polskę">Zmiany w 500+? Uważaj, oszuści podszywają się pod Wirtualną Polskę</a><div class="MFafx"><span class="G-wt">Adam Bednarek</span></div></div></div></div></div></div><div><div class="HHw9">Komentarze (<!-- -->7<!-- -->)</div><div class="HHw7 "></div></div><div class="GFur "></div></div><div class="AFcf"><style>.bGzOvBJP{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGzOrnPr Vav Va1"><img class="bGzOrYOv" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><footer><div class="AJbv"><div class="AJd"><span class="AJcv">© <!-- -->dobreprogramy</span><span class="AJcx">·</span><a href="/strona/redakcja" class="AJcz cHJldmVudENC">Redakcja</a><span class="AJcx">·</span><a href="/strona/zasady" class="AJcz cHJldmVudENC">Regulamin</a><span class="AJcx">·</span><a href="https://holding.wp.pl/poufnosc" class="AJcz cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="AJcx">·</span><a href="https://reklama.wp.pl" class="AJcz cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="AJcx">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="AJcz cHJldmVudENC">Kontakt</a></div></div></footer><div class="bGzOwmIa"><div class="bGzOwXHe"><div class="bGzOqCPu"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Szybciej zastrzeżemy PESEL. Szykują się ważne zmiany","datePublished":"2022-12-08T20:17:21+01:00","dateModified":"2022-12-08T21:09:09+01:00","author":[{"@type":"Person","name":"Karolina Modzelewska","url":"https://www.dobreprogramy.pl/karolina-modzelewska,autor,6398217755690625"}],"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/3305x2203/filerepo.grupawp.pl/api/v1/display/embed/c49466b7-f5fd-4bd1-8ff9-26a3f9978017"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/szybciej-zastrzezemy-pesel-szykuja-sie-wazne-zmiany,6842478772439584a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/f3d00df9fd4e80e7911d.js',
'/assets/aeaae8f1a0684dd1221f.js',
'/assets/cefd4ab43c71a72ad27c.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237755', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>