<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Oszustwo na Orlen. Firma ostrzega swoich klientów</title><link rel="canonical" href="https://www.dobreprogramy.pl/oszustwo-na-orlen-firma-ostrzega-swoich-klientow,6715229885901600a" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/oszustwo-na-orlen-firma-ostrzega-swoich-klientow,6715229885901600a" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Oszustwo na Orlen. Firma ostrzega swoich klientów" data-react-helmet="true"/><meta property="og:description" content="PKN Orlen przygotował specjalną kampanię informacyjną. Jej głównym celem jest uświadomienie społeczeństwu, że wiele z r…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/oszustwo-na-orlen-firma-ostrzega-swoich-klientow,6715229885901600a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Oszustwo na Orlen. Firma ostrzega swoich klientów" data-react-helmet="true"/><meta name="twitter:description" content="PKN Orlen przygotował specjalną kampanię informacyjną. Jej głównym celem jest uświadomienie społeczeństwu, że wiele z r…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2021-12-14T06:40:10+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Karol Kołtowski" data-react-helmet="true"/><meta property="og:article:tag" content="orlen" data-react-helmet="true"/><meta property="og:article:tag" content="bezpieczeństwo" data-react-helmet="true"/><meta property="og:article:tag" content="cyberbezpieczeństwo" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/4000x2667/filerepo.grupawp.pl/api/v1/display/embed/e8cf4c6f-3a6c-4c99-aeaa-4978fdadeed7" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/4000x2667/filerepo.grupawp.pl/api/v1/display/embed/e8cf4c6f-3a6c-4c99-aeaa-4978fdadeed7" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="PKN Orlen przygotował specjalną kampanię informacyjną. Jej głównym celem jest uświadomienie społeczeństwu, że wiele z r…"/><meta name="title" data-react-helmet="true" content="Oszustwo na Orlen. Firma ostrzega swoich klientów"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/NjQ5NzU5YQswVzhJek5sHnMPbBklXREZJVFsVndqbFBzahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqEUh9FztYbxdhCzVDYRk6WygDNhonFDlcIA9-USsJPkEhGnxRIRgnUD4YPlI8GzhMYBo9GyQJd0g" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.pl/ODIyNTc3YCUoGzhnTEhtMGtDbDcTWxA3PR1seEFsbX5rJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzwRY2Y8W3R2TEQ_LjoVJzZMRD8uOhUnNk5AKCU5VyQnQU4" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/4559e10feeb622be78a5.js" rel="preload" as="script"/><link href="/assets/e03658c1dc7e5479ac59.js" rel="preload" as="script"/><link href="/assets/4744374e01aa2b8f9cc7.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--bt:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--bv:menlo,monaco,consolas,"courier new",monospace;--bx:1.5;--bz:14px;--b1:20px;--b3:10px}@media screen and (min-width:1140px){:root{--bz:16px;--b1:24px}}:root{--b5:480px;--b7:768px;--b9:980px;--cb:1366px;--cd:630px;--cf:1140px;--ch:1366px;--cj:480px;--cl:576px;--cn:768px;--cp:992px;--cr:1200px;--ct:1600px;--b:#88ae04;--f:#88ae04;--d:#88ae04;--h:#88ae04;--br:#fff;--cv:#000;--cx:#d40000;--cz:212,0,0;--c1:#f57f17;--c3:245,127,23;--c5:#52c41a;--c7:82,196,26;--c9:var(--l);--db:var(--l);--dd:#3b5998;--df:#4285f4;--dh:251,251,251;--dj:12,12,12;--dl:630px;--dn:600px;--dp:300px;--dr:30px;--dt:210px;--dv:600px;--dx:300px;--dz:30px;--d1:700px;--d3:40px;--d5:8px;--d7:16px;--d9:32px;--eb:4px;--ed:8px;--ef:16px;--eh:32px;--ej:400;--el:700;--en:20%;--ep:16px;--ep:1rem;--er:24px;--er:1.5rem;--et:16px;--ev:630px;--ex:30px;--ez:15px;--e1:20px;--e3:0;--e5:45vh;--e7:calc(var(--d3) + 20px);--e9:180ms ease-in-out;--fb:120ms ease-in-out;--fd:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--dl:960px;--ev:960px}}@media screen and (min-width:1366px){:root{--dn:760px;--dp:380px;--dr:73px;--dv:646px;--ev:1280px;--ez:32px}}:root{--j:#fff;--l:#0c0c0c;--n:#333;--p:#757575;--r:#e3e3e3;--t:#f3f5f6;--v:#686868;--x:#fff;--z:#f6f8fa;--ab:#eff1f5;--ad:#909090;--af:#c7c7c7;--ah:#c7c7c7;--aj:#ed1c24;--al:#fff;--an:#f2f2f2;--ap:#e2e2e2;--ar:#e1f2ff;--at:#c7c7c7;--av:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ax:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--az:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--a1:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--a3:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--a5:251,251,251;--a7:12,12,12;--a9:#d9d9d9;--bb:#adadad;--bd:#f2f2f2;--bf:#ececec;--bh:#2019f5;--bj:#fff;--bl:rgba(0,0,0,0.65);--bn:#f5f5f5;--bp:var(--b)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/NjQ5NzU5YQswVzhJek5sHnMPbBklXREZJVFsVndqbFBzahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqETUOahElCmoRNQ5qESUKahE1DmoRJQpqEUh9FztYbxdhCzVDYRk6WygDNhonFDlcIA9-USsJPkEhGnxRIRgnUD4YPlI8GzhMYBo9GyQJd0g" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237755';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '196925432212858';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6715229885901600","bunch":"Publication","cdate":"2021-12-14","ctags":"orlen,bezpieczeństwo,cyberbezpieczeństwo","cauthor":"Karol Kołtowski","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1474","href":"https://www.dobreprogramy.pl/oszustwo-na-orlen-firma-ostrzega-swoich-klientow,6715229885901600a","canonical":"https://www.dobreprogramy.pl/oszustwo-na-orlen-firma-ostrzega-swoich-klientow,6715229885901600a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","VideoEditorial":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","AmpPublication":"235775","VideoEditorial":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};</script><script crossorigin="anonymous" src="https://www.dobreprogramy.pl/ODIyNTc3YCUoGzhnTEhtMGtDbDcTWxA3PR1seEFsbX5rJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzxsEBsWJhELPGwQGxYmEQs8bBAbFiYRCzwRY2Y8W3R2TEQ_LjoVJzZMRD8uOhUnNk5AKCU5VyQnQU4" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/></head><body><div id="vv4dcnn"><div class="bEWdxLLo"><div class="bEWdywKs"><div class="bEWdsbSI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEWdsbSI', 2, '', null, '')</script></div></div><div class="bEWdxLLs"><div class="bEWdywKw"><div class="bEWdsbSM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEWdsbSM', 6, '', null, '')</script></div></div><div class="bEWdxLLw"><div class="bEWdywKA"><div class="bEWdsbSQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEWdsbSQ', 10, '', null, '')</script></div></div><div class="bEWdvEOd"></div><header class="ANc-"><div class="ANb"><a href="/" class="ANdd E3rp cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.03 20" class="EZdd ANdf"><path d="M5.91 5.44a4.52 4.52 0 00-4.45 4.38 4.57 4.57 0 004.44 4.72 4.5 4.5 0 004.46-4.82 4.48 4.48 0 00-4.45-4.28M11.73 0v15.6h-1.46v-1.94C6.78 18.19-.25 15.09 0 9.63.25 4.39 7.19 2 10.31 6.41V0zm8.61 5.48A4.43 4.43 0 0016 10a4.41 4.41 0 004.54 4.47c5.58-.2 5.34-9.07-.2-9m0-1.43a5.89 5.89 0 015.86 6 5.87 5.87 0 11-5.88-5.95m14.47 10.4a4.51 4.51 0 004.44-4.06A4.58 4.58 0 0035 5.4a4.49 4.49 0 00-4.63 4.67 4.47 4.47 0 004.45 4.42M29 15.6V0h1.45v6.28C33.84 1.91 40.72 4.63 40.71 10s-7.08 8.1-10.3 3.53v2.07zM42.81 4.33h1.47V6c.89-1.39 2.59-2.54 4.2-1.54l-.75 1.22C46.3 5 45 6.36 44.65 7.62a14.38 14.38 0 00-.35 4.24v3.74h-1.49zm16.42 4.5a4.32 4.32 0 00-8.4 0zm0 3.05l1.22.64a6.07 6.07 0 01-7.74 3 6.05 6.05 0 01-3.29-7.19 5.82 5.82 0 0111.42 1.81H50.67A4.4 4.4 0 0054 14.46a4.86 4.86 0 005.21-2.58m9.89-5.25c-4-.08-4.12 6.49-.16 6.67 4.12.18 4.27-6.73.16-6.62m-3-2.3v1.19a5 5 0 015.87-1 6 6 0 013 5.23 6 6 0 01-2.63 5.25 5 5 0 01-6.2-.68v5.32h-2.83V4.33zm10.54 0h2.45v1.39a2.58 2.58 0 013.56-1.43l-.87 2.44c-2.47-1.4-2.32 3.23-2.32 4.63v4.19h-2.82zm12.77 2.34c-4-.12-4 6.57 0 6.56s4.06-6.66 0-6.53m0-2.67a6 6 0 016 5.49 5.93 5.93 0 11-6-5.5m13.65 2.63c-4.06-.1-4 6.35.07 6.34s4-6.47 0-6.34M106 4.33h2.8v9.13c0 2.52-.45 4.91-3 6.05-3 1.35-7.58.33-8.65-3.08h3.12a4 4 0 003.87.82c1.47-.41 2-1.59 1.85-3.05a5.07 5.07 0 01-5.79.88 5.69 5.69 0 01-3-5.21 5.73 5.73 0 012.76-5.14 5.17 5.17 0 016.07.85zm5 0h2.45v1.44A2.58 2.58 0 01117 4.34l-.87 2.44c-2.51-1.41-2.36 3.21-2.36 4.63v4.19H111zm12.77 2.3c-4-.09-4 6.65 0 6.67s4.07-6.76 0-6.67m3-2.3h2.83V15.6h-2.83v-1.19a5 5 0 01-6.2.67 6.1 6.1 0 01-2.63-5.4 5.83 5.83 0 012.94-5 5 5 0 015.89.94zm5.63 0h2.83v1.31c1.82-2.06 5.49-2.25 6.82.45A4.5 4.5 0 01148 4.65c1.66 1 1.72 3 1.71 4.7v6.29h-2.83v-4.19c0-1.56.44-4.54-1.64-4.81-2.7-.36-2.73 2.88-2.73 4.72v4.24h-2.83v-4.15c0-1.65.36-4.78-2-4.78-2.52 0-2.43 3-2.43 4.83v4.14h-2.85V4.33zm18.66 0H154l2.94 7.07 3.23-7.07H163l-7 15.39h-2.91l2.31-5-4.3-10.41z"></path></svg></a><div class="AZet"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="D9ev AZev"><div class="D9pd"></div></div><div class="AZex"><ul class="AXep AZe1"><li><a href="/programy,windows" class="AXer AZdp cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="AXer AZdp cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="AXer AZdp cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="AXer AZdp cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li></ul></div></div><div class="ANdj"><div class="D7dj D7oz"><input type="text" class="D7jt D7o3" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="D7av D7o5 D7o7"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="EPnp EPql"></div></div><div role="button" class="D7av D7o9" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="B9jb"><input type="checkbox" disabled="" class="B9jd" id="darkModeCheckbox"/><label class="B9ef" for="darkModeCheckbox"><div class="B9jf"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="B9jh B9jj"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="B9jh"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="ERqt"><button type="button" tabindex="0" class="AVef"><div class="AVed">Zaloguj się</div><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3V2AX5ebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="User avatar" class="EFbp EFpl EFpt"/></button><div class="ERel"><div class="EPnp EPql EPqp"><div class="AVel"><ul class="AVen"><li><a href="/@anonim" class="AVeh cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 00-4-4H5a4 4 0 00-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 00-3-3.87m-4-12a4 4 0 010 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="AVeh cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 00-8.49-8.49L5 10.5V19h8.5zM16 8L2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="AVeh cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="AVeh"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="BDf3"><div><div class="bEWduTOZ"></div></div></div><div class="BDfn"><div class="BDf7"></div><article id="main-content"><div class="Jp"><div class="Jaj"></div><div class="Jt CTln"><div class="F-ut F-uv"><div class="F-ux"><h1 class="F-c-">Oszustwo na Orlen. Firma ostrzega swoich klientów</h1></div><div class="GHbp"><div class="LZagp"><a href="/" class="LZdp E3rp cHJldmVudENC" title="Strona główna">Strona główna</a><span class="LZagr">›</span><span class="LZagt">Oszustwo na Orlen. Firma ostrzega swoich klientów</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"Oszustwo na Orlen. Firma ostrzega swoich klientów","item":"https://www.dobreprogramy.pl/oszustwo-na-orlen-firma-ostrzega-swoich-klientow,6715229885901600a"}]}</script><span class="GHvd">14.12.2021 06:40</span></div><div class="F-u1"><div class="Bb CTlr"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/ZmRhZGVldQwzCix0eRd4GXBSeC4_TnZPJ0pgZXlaal0qW2l_eQozATcaPzc5Qj0fJxg7MCZCKgF9CSoueRprQjYBKTc6DSNCNwU4IjJDP1UxDm4kYAp3XjNeOWpiD2NUfwk_JjdBblRlUDwjNwg_CDZfeDo" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZmRhZGVldQwzCix0eRd4GXBSeC4_TnZPJ0pgZXlUYlsqXGN_eQozATcaPzc5Qj0fJxg7MCZCKgF9CSoueRprQjYBKTc6DSNCNwU4IjJDP1UxDm4kYAp3XjNeOWpiD2NUfwk_JjdBblRlUDwjNwg_CDZfeDo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGZkYWRlYCY7CS9kfRdtM3hRez47TmNlL0ljdX1dfX9qE3YxOwAqNT8bNnk1Hjo3OxwpeSIAYCYqAnYhY0MrLikbNTYrQyoqOA49eDdULCFuCG8xf18ucTlGbTRrVWImPwo4emZVeH88DzgzNwkrcHgW" alt="Na stacjach Orlen pojawią się mobilni kasjerzy i rozwiązania przyspieszające obsługę " class="CTlt"/></picture></div></div><span class="F-un">Na stacjach Orlen pojawią się mobilni kasjerzy i rozwiązania przyspieszające obsługę </span></div><div class="F-u3"><div class=""><div class="JLaal"><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3N2AXhebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="Karol Kołtowski" class="EFbp EFld"/><div class="JLaap"><div class="JLaan"><a href="/karol-koltowski,autor,6640991089489537" class="E3rp cHJldmVudENC" title="Karol Kołtowski"><span class="H5w9 H5w1 H5wz">Karol Kołtowski</span></a></div><div class="JLaav"></div></div></div></div></div></div></div><div class="Jab CTln"><style>.bEWdxaMS{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEWdsMSu CTlp Ra3 Rbf Ra5"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bEWdsMSu' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bEWdxaMS"><style>.bEWdxLLW, .bEWdywLa {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEWdxLLW"><div class="bEWdywLa"><div class="bEWdsbTq"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEWdsbTq', 36, '', null, '')</script></div></div></div></div></div></div><div class="Jah ARdr"><div class="Jaj"><div class="GDd7 GNvj CTlv CTlx"></div></div><div class="ARdx"><div class="Jt"><div class="GTgd"><p>PKN Orlen przygotował specjalną kampanię informacyjną. Jej głównym celem jest uświadomienie społeczeństwu, że wiele z reklam dotyczących inwestowania w polskie przedsiębiorstwo naftowe, to zwykłe próby oszustwa.</p></div><div class="ARdv"><style>.bEWdxaMl{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEWdsMRN Ra3 Rbb"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bEWdsMRN' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bEWdtxQR" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEWduiPV"/><div class="bEWdxaMl"><style>.bEWdxLLp, .bEWdywKt {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEWdxLLp"><div class="bEWdywKt"><div class="bEWdsbSJ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEWdsbSJ', 3, '.bEWduTOZ', null, '')</script></div></div></div></div></div></div><div class="Jab"></div><div class="Jt"><div class="GTgd"><p>Oszustwo na Orlen stało się dość głośnym tematem. Niejednokrotnie opisywaliśmy historie, w&nbsp;których nieświadomi ludzie tracili oszczędności swojego życia, chcąc "wejść" w&nbsp;biznes z&nbsp;gwarancją zysku. Zdarzało się, że dla uwiarygodnienia strony, <a href="https://www.dobreprogramy.pl/84-latka-stracila-380-tys-oszust-wykorzystal-wizerunek-prezydenta,6695482418342816a" rel="noopener noreferrer" target="_blank">oszuści korzystali z&nbsp;wizerunku prezydenta Andrzeja Dudy</a> i&nbsp;prezesa Orlenu Daniela Obajtka.</p></div><div class="GTgd"><p>Orlen przygotował ostrzeżenie w&nbsp;ramach cyklu "Praktycznie o&nbsp;inwestowaniu". W&nbsp;ramach ostrzeżenia firma przypomina, że do inwestowania w&nbsp;akcje potrzebne jest konto maklerskie w&nbsp;jednym z&nbsp;licencjonowanych domów maklerskich. Ich listę można sprawdzić na <a href="https://www.knf.gov.pl/" rel="noopener noreferrer">stronie</a> internetowej Komisji Nadzoru Finansowego.</p></div><div class="F9b F9ur" style="min-height:200px;height:200px"><div class="CZmd"><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div></div><div></div></div><div class="GTgd"><p>Orlen informuje też, że komunikacja między firmą a&nbsp;klientami odbywa się przy użyciu dwóch stron internetowych -&nbsp;orlen.pl i&nbsp;orlenwportfelu.pl, a&nbsp;także na oficjalnych profilach na Facebooku, Twitterze czy YouTube. Firma nigdy nie dzwoni do klientów z&nbsp;propozycją inwestowania w&nbsp;akcje.</p></div><div class="F9b F9ur" style="min-height:200px;height:200px"><div class="CZmd"><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div></div><div></div></div><div class="GTgd"><p>W filmie dotyczącym phishingu i&nbsp;spoofingu Orlen przypomina między innymi, by zwracać uwagę na to, jak wygląda adres strony, która zachęca do inwestowania. Może być on bardzo podobny do oryginalnego, na pierwszy rzut oka nie zawsze widać różnicę. Z&nbsp;pozostałymi wskazówkami i&nbsp;dobrymi radami można zapoznać się, oglądając przygotowane wideo.</p></div><div class="F9b F9ur" style="min-height:200px;height:200px"><div class="CZmd"><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div></div><div></div></div></div><div class="Jab ARdz"><div><div class="BVh3"><div class="BVh5"><h3 class="BVc-">Programy</h3><div class="ERqt"><div role="button" tabindex="0" class="EJpz">Aktualizacje<div class="EJnt"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 14.133" fill="currentColor"><path d="M12 9.359L3.021.38a1.318 1.318 0 00-1.854 0l-.777.781a1.427 1.427 0 00-.39.927 1.55 1.55 0 00.39.976l10.687 10.687a1.318 1.318 0 001.854 0L23.618 3.064a1.318 1.318 0 000-1.854l-.781-.781a1.269 1.269 0 00-1.854 0z"></path></svg></div></div><div class="ERel"><div class="EPnp EPql EPqp"><div role="button" tabindex="0" class="EJp3">Aktualizacje</div><div role="button" tabindex="0" class="EJp3">Nowości</div></div></div></div></div><div class="CZmd BVh9"><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div><div class="C3mf"></div></div><div class="BVar"><a href="/programy,windows,aktualizacje" class="BVh7 E3rp cHJldmVudENC">Zobacz więcej ›</a></div></div></div><div class="Vbj"></div></div></div></div></article><div class="Jp"><div class="Jaj"></div><div class="Jt"><div class="ATd3"><div><a href="/orlen,temat" class="E3rp cHJldmVudENC" title="orlen"><span class="ABcr">orlen</span></a><a href="/bezpieczenstwo,temat" class="E3rp cHJldmVudENC" title="bezpieczeństwo"><span class="ABcr">bezpieczeństwo</span></a><a href="/cyberbezpieczenstwo,temat" class="E3rp cHJldmVudENC" title="cyberbezpieczeństwo"><span class="ABcr">cyberbezpieczeństwo</span></a></div><button class="H7xj H7b ATd5" type="button"><div class="H7av"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86L1.82 18a2 2 0 001.71 3h16.94a2 2 0 001.71-3L13.71 3.86a2 2 0 00-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="H7ef">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="D3op"><form class="JXab1" novalidate=""><span class="JXc-">Zgłoś błąd w artykule</span><span class="H5w7 H5w1">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="FVth"></textarea><button class="H7xl H7b JXl" type="submit" disabled=""><div class="H7av"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2L11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="H7ef">Wyślij</div></div></button></form></div><div class="D1oj"><button class="D1cn" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="D1on"><path d="M18 6L6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="ATd7 ATd9"><span class="H5w- ATeb H5w1">Udostępnij:</span><div class="GDd7"></div></div></div><div class="Jab"></div></div><div class="Jp"><div class="Jz"><style>.bEWdxaMx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEWdsMRZ CTdv Ra3 Rbb"><img class="bEWdtxRd" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEWduiQh"/></div></div></div><div class="Jp"><div class="Jz"><span class="C1c-">Wybrane dla Ciebie</span><div class="J9acf J9ach FRhf" role="list"><div class="J1ab9" role="listitem"><div><div class="MBb"><a href="/oszustwo-na-inpost-nie-doplacaj-do-zadnej-paczki,6712767216433856a" class="K3dp cHJldmVudENC" title="Oszustwo na InPost. Nie dopłacaj do żadnej paczki"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Yjk5YzQ4dgsKVy9Jfk97HkkPexM4FnVIHhdjWH4FbxJSGj8TPVErDxtadx0jQSkLHEV3Cj0bOBoCGi9LflAwGRtZOAN-UTQIDlF2TjRWaF0OUW1XMgU8UkYBYEJhGTtfXgx0T2gFaghSDDpOaQdsSBY" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Yjk5YzQ4dgsKVy9Jfk97HkkPexM4FnVIHhdjWH4FbxJSGj8TPVErDxtadx0jQSkLHEV3Cj0bOBoCGi9LflAwGRtZOAN-UTQIDlF2TjRWaF0OUW1XMgU8UkYBYEJhGTtfXgx0T2gFaghSDDpOaQdsSBY" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Yjk5YzQ4dgsKVy9Jfk97HkkPexM4FnVIHhdjWH4FbxJSGj8TPVErDxtadx0jQSkLHEV3Cj0bOBoCGi9LflAwGRtZOAN-UTQIDlF2TjRWaF0OUW1XMgU8UkYBYEJhGTtfXgx0T2gFaghSDDpOaQdsSBY" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTljNDgzYDUNCDh3SAFtIE5QbC0OWGN2GUh0ZkhLeSxDDCcoAggqJANEKTYSCi4jHEQ-KEgbPz1DHH9rAxM8JAALN2sCFy0xCEV6IQVLeDEIXmMnVh93eVhTdnRKGHphVUd7fVZJLW1VCXp8VE9tKQ" alt="Oszustwo na InPost. Nie dopłacaj do żadnej paczki" class="JDbp JDzt K3ml"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Yjk5YzQ4dgsKVy9Jfk97HkkPexM4FnVIHhdjWH4AbFoTB2xJflIwBg5HPAo-Gj4YHkU4DSEaKQZEVCkTfkJoRQ9cKgo9VSBFDlg7HzUbbQ8JBG4fNQB0CVpQYVdlDWFaRldsT2gZbFNaBjtDaFdtUlgAewc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Yjk5YzQ4dgsKVy9Jfk97HkkPexM4FnVIHhdjWH4GYF8TBG9MflIwBg5HPAo-Gj4YHkU4DSEaKQZEVCkTfkJoRQ9cKgo9VSBFDlg7HzUbbQ8JBG4fNQB0CVpQYVdlDWFaRldsT2gZbFNaBjtDaFdtUlgAewc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Yjk5YzQ4dgsKVy9Jfk97HkkPexM4FnVIHhdjWH4HbloTB2lCflIwBg5HPAo-Gj4YHkU4DSEaKQZEVCkTfkJoRQ9cKgo9VSBFDlg7HzUbbQ8JBG4fNQB0CVpQYVdlDWFaRldsT2gZbFNaBjtDaFdtUlgAewc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2I5OWM0YlMoVzlkYktvRmsPbT4kEmEQPBd1dWIBfwp5TWAxJFwoQCxFIHkqQjhCKEI_eT1cYlM5XGAhfB8pWzpFIzY0HyhfK1AreHlVLwN-UCtjYFN8V3EYe251AGBQfAB2engJfAErDHY0eQh-B2tI" alt="Oszustwo na InPost. Nie dopłacaj do żadnej paczki" class="JDbp JDzt K3ml" loading="lazy"/></picture></noscript></div></div></a><a href="/oszustwo-na-inpost-nie-doplacaj-do-zadnej-paczki,6712767216433856a" class="K3b1 K3dp K3ae1 cHJldmVudENC" title="Oszustwo na InPost. Nie dopłacaj do żadnej paczki">Oszustwo na InPost. Nie dopłacaj do żadnej paczki</a><div class="MBahl"><span class="FZtt">Karol Kołtowski</span></div></div></div></div><div class="J1ab9" role="listitem"><div><div class="MBb"><a href="/oszustwo-na-blik-a-mezczyzna-stracil-130-tysiecy,6711425414101728a" class="K3dp cHJldmVudENC" title="Oszustwo na BLIK-a. Mężczyzna stracił 130 tysięcy"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NjIyYzdlYQsoGy9JSxdsHmtDexMNTmJIPFtjWEtdeBJwVj8TCAk8DzkWdx0WGT4LPgl3CghDLxogVi9LSwgnGTkVOANLCSMILB12TgdVflMqT2FXUFwsD2RNbhwHQXdbfEl0TAZbfFx7SzpNAV0rSDQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjIyYzdlYQsoGy9JSxdsHmtDexMNTmJIPFtjWEtdeBJwVj8TCAk8DzkWdx0WGT4LPgl3CghDLxogVi9LSwgnGTkVOANLCSMILB12TgdVflMqT2FXUFwsD2RNbhwHQXdbfEl0TAZbfFx7SzpNAV0rSDQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjIyYzdlYQsoGy9JSxdsHmtDexMNTmJIPFtjWEtdeBJwVj8TCAk8DzkWdx0WGT4LPgl3CghDLxogVi9LSwgnGTkVOANLCSMILB12TgdVflMqT2FXUFwsD2RNbhwHQXdbfEl0TAZbfFx7SzpNAV0rSDQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjJjN2UxYgsrCDgBegNvHmhQbFs8WmFIP0h0EHpJexJlDCdeMAooGiVEKUAgCCwdOkQ-XnoZPQNlHH8dMRE-GiYLNx0wFS8PLkV6UWxIdAl8UmMGZRooR35dKFF4QXxfekd4UGJKe1h4CXlXZB1vFw" alt="Oszustwo na BLIK-a. Mężczyzna stracił 130 tysięcy" class="JDbp JDzt K3ml"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NjIyYzdlYQsoGy9JSxdsHmtDexMNTmJIPFtjWEtYe1oxS2xJSwonBiwLPAoLQikYPAk4DRRCPgZmGCkTSxp_RS0QKgoIDTdFLBQ7HwBDeglwSWAZUlRjXnkbPFdQWygJZEBoT1RBeAh-S29IVg95D3gcewc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjIyYzdlYQsoGy9JSxdsHmtDexMNTmJIPFtjWEted18xSG9MSwonBiwLPAoLQikYPAk4DRRCPgZmGCkTSxp_RS0QKgoIDTdFLBQ7HwBDeglwSWAZUlRjXnkbPFdQWygJZEBoT1RBeAh-S29IVg95D3gcewc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjIyYzdlYQsoGy9JSxdsHmtDexMNTmJIPFtjWEtfeVoxS2lCSwonBiwLPAoLQikYPAk4DRRCPgZmGCkTSxp_RS0QKgoIDTdFLBQ7HwBDeglwSWAZUlRjXnkbPFdQWygJZEBoT1RBeAh-S29IVg95D3gcewc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjYyMmM3Ygs4GzteYkhvHntDbwQkEWFILFt3T2ICf1JpAWILJF8oGDwJIkMqQTgaOA49Qz1fYgspEGIbfBwpAyoJIQw0HCgHOxwpQnlQdFpgGntVYAd9CDxUeVorUGBTaEx9QHtRelhvS38OelZ8D3sE" alt="Oszustwo na BLIK-a. Mężczyzna stracił 130 tysięcy" class="JDbp JDzt K3ml" loading="lazy"/></picture></noscript></div></div></a><a href="/oszustwo-na-blik-a-mezczyzna-stracil-130-tysiecy,6711425414101728a" class="K3b1 K3dp K3ae1 cHJldmVudENC" title="Oszustwo na BLIK-a. Mężczyzna stracił 130 tysięcy">Oszustwo na BLIK-a. Mężczyzna stracił 130 tysięcy</a><div class="MBahl"><span class="FZtt">Karol Kołtowski</span></div></div></div></div><div class="J1ab9" role="listitem"><div><div class="MBb"><a href="/uwazaj-na-sms-y-z-numerow-724465412-i-795471907-to-oszustwo,6711064931568256a" class="K3dp cHJldmVudENC" title="Uważaj na SMS-y z numerów 724465412 i 795471907. To oszustwo"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZGIzMTc4dSYoGDtnTE94M2tAbz0KFnZlPFh3dkwFbD9wVSs9D1EoIjkVYzMRQSomPgpjJA8bOzcgVTtlTFAzNDkWLC1MUTclLB5iZAYBbn5xS3p5UldsIWROfjIAGWJ-K0pgZFcNOyMrSXxjWwJoZTQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGIzMTc4dSYoGDtnTE94M2tAbz0KFnZlPFh3dkwFbD9wVSs9D1EoIjkVYzMRQSomPgpjJA8bOzcgVTtlTFAzNDkWLC1MUTclLB5iZAYBbn5xS3p5UldsIWROfjIAGWJ-K0pgZFcNOyMrSXxjWwJoZTQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGIzMTc4dSYoGDtnTE94M2tAbz0KFnZlPFh3dkwFbD9wVSs9D1EoIjkVYzMRQSomPgpjJA8bOzcgVTtlTFAzNDkWLC1MUTclLB5iZAYBbn5xS3p5UldsIWROfjIAGWJ-K0pgZFcNOyMrSXxjWwJoZTQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjMxNzg2dgssGjhJSEl7Hm9CbBMOEHVIOFp0WEgDbxJiHicWAkA8GiJWKQgSQjgdPVY-FkhTKQNiDn9VA1sqGiEZN1UCXzsPKVd-H1IGYFJ8T2NLBAQ_R3lLKBlKCmAIfVV-Tl5TPQh-SXlCUQB7Fw" alt="Uważaj na SMS-y z numerów 724465412 i 795471907. To oszustwo" class="JDbp JDzt K3ml"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZGIzMTc4dSYoGDtnTE94M2tAbz0KFnZlPFh3dkwAb3cxSHhnTFIzKywIKCQMGj01PAosIxMaKitmGz09TEJraC0TPiQPVSNoLBcvMQcbaiJ8TnRsUgN3dipMK3lXBzwkZEJ0NlMZanNwGyk2UAVtf39Ibyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGIzMTc4dSYoGDtnTE94M2tAbz0KFnZlPFh3dkwGY3IxS3tiTFIzKywIKCQMGj01PAosIxMaKitmGz09TEJraC0TPiQPVSNoLBcvMQcbaiJ8TnRsUgN3dipMK3lXBzwkZEJ0NlMZanNwGyk2UAVtf39Ibyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGIzMTc4dSYoGDtnTE94M2tAbz0KFnZlPFh3dkwHbXcxSH1sTFIzKywIKCQMGj01PAosIxMaKitmGz09TEJraC0TPiQPVSNoLBcvMQcbaiJ8TnRsUgN3dipMK3lXBzwkZEJ0NlMZanNwGyk2UAVtf39Ibyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWRiMzE3djYzCztJakh7I3BTbxMsEXV1J0t3WGoCa29iEWIcLF88JTcZIlQiQSwnMx49VDVfdjYiAGIMdBw9PiEZIRs8HDw6MAwpVXVWbGNrUXxNaAI6YTREeUkjUHRvawt9V3UHYDY2C35LcgtvZXAU" alt="Uważaj na SMS-y z numerów 724465412 i 795471907. To oszustwo" class="JDbp JDzt K3ml" loading="lazy"/></picture></noscript></div></div></a><a href="/uwazaj-na-sms-y-z-numerow-724465412-i-795471907-to-oszustwo,6711064931568256a" class="K3b1 K3dp K3ae1 cHJldmVudENC" title="Uważaj na SMS-y z numerów 724465412 i 795471907. To oszustwo">Uważaj na SMS-y z numerów 724465412 i 795471907. To oszustwo</a><div class="MBahl"><span class="FZtt">Karol Kołtowski</span></div></div></div></div><div class="J1ab9" role="listitem"><div class="bEWdxLMO"><div class="bEWdywLS"><div class="bEWdsbUi"></div></div><div></div></div><div><div class="MBb"><a href="/black-friday-policja-ostrzega-przed-oszustami,6708916941650560a" class="K3dp cHJldmVudENC" title="Black Friday. Policja ostrzega przed tymi oszustwami"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MzY1OGI5Yhs4Uzl0Zk5vDnsLbS4gF2FYLBN1ZWYEewJgHikuJVA_HyleYSA7QD0bLkFhNyUaLAowHjl2ZlEkCSldLj5mUCAYPFVgdXABeRs_CHhqf1d5GHQFfn99GC8cPwRidXsNfklvBHclcAJ8WCQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzY1OGI5Yhs4Uzl0Zk5vDnsLbS4gF2FYLBN1ZWYEewJgHikuJVA_HyleYSA7QD0bLkFhNyUaLAowHjl2ZlEkCSldLj5mUCAYPFVgdXABeRs_CHhqf1d5GHQFfn99GC8cPwRidXsNfklvBHclcAJ8WCQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzY1OGI5Yhs4Uzl0Zk5vDnsLbS4gF2FYLBN1ZWYEewJgHikuJVA_HyleYSA7QD0bLkFhNyUaLAowHjl2ZlEkCSldLj5mUCAYPFVgdXABeRs_CHhqf1d5GHQFfn99GC8cPwRidXsNfklvBHclcAJ8WCQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjU4Yjk3YQs0Vi9ZREhsHncOewMCEWJIIBZjSEQCeBJ6UjAGDkErGjoaPhgeQy8dJRopBkRSPgN6QmhFD1o9GjlVIEUOXiwPMRtrU18HLwxsA3RcCQcsR2EFYV5GUSgMYBlrWFMAfVxgDDtTXAJsFw" alt="Black Friday. Policja ostrzega przed tymi oszustwami" class="JDbp JDzt K3ml"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MzY1OGI5Yhs4Uzl0Zk5vDnsLbS4gF2FYLBN1ZWYBeEohA3p0ZlMkFjxDKjcmGyoILEEuMDkbPRZ2UD8uZkN8VT1YPDclVDRVPFwtIi0af0NtBS4hcAJgTDsFLWp9BHVOdFMpIXwYf0hhAnxxfA0vQ24AbTo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzY1OGI5Yhs4Uzl0Zk5vDnsLbS4gF2FYLBN1ZWYHdE8hAHlxZlMkFjxDKjcmGyoILEEuMDkbPRZ2UD8uZkN8VT1YPDclVDRVPFwtIi0af0NtBS4hcAJgTDsFLWp9BHVOdFMpIXwYf0hhAnxxfA0vQ24AbTo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzY1OGI5Yhs4Uzl0Zk5vDnsLbS4gF2FYLBN1ZWYGekohA39_ZlMkFjxDKjcmGyoILEEuMDkbPRZ2UD8uZkN8VT1YPDclVDRVPFwtIi0af0NtBS4hcAJgTDsFLWp9BHVOdFMpIXwYf0hhAnxxfA0vQ24AbTo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzM2NThiYhssUDhnRxJvDm8IbD0BS2FYOBB0dkdYf0J9SmEyAQUoCChCIXoPGzgKLEU-ehgFYhs9W2EiWUYpEz5CIjURRigXL1cqe1pQeU4sVHdjRV8vTi8femVQXWAYK1R7eVpbdUl-BHtsClB6S29P" alt="Black Friday. Policja ostrzega przed tymi oszustwami" class="JDbp JDzt K3ml" loading="lazy"/></picture></noscript></div></div></a><a href="/black-friday-policja-ostrzega-przed-oszustami,6708916941650560a" class="K3b1 K3dp K3ae1 cHJldmVudENC" title="Black Friday. Policja ostrzega przed tymi oszustwami">Black Friday. Policja ostrzega przed tymi oszustwami</a><div class="MBahl"><span class="FZtt">Karol Kołtowski</span></div></div></div></div></div><div class="J9acf J9ach" role="list"><div class="J1ab9" role="listitem"><div><div class="MBb"><a href="/oszustwo-na-blablacar-cert-polska-ostrzega-przed-falszywymi-ogloszeniami,6628626476181633a" class="K3dp cHJldmVudENC" title="Oszustwo &quot;na BlaBlaCar&quot;. CERT Polska ostrzega przed fałszywymi ogłoszeniami"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MzlhNS5qYhsNCjhgGgpvDk5SbDpcU2FYGUp0cRpAewJVRyc-Ul8pFQ4aKyNHHioIDQU3fUUdYjMBCSk2Rl4DHxsbYWIFQHpCWUd7ZANBfU9cUWM1UUIuV1hbK2IYEC5JW0V_NlFIdE8IX31qVERjEBwPbC4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzlhNS5qYhsNCjhgGgpvDk5SbDpcU2FYGUp0cRpAewJVRyc-Ul8pFQ4aKyNHHioIDQU3fUUdYjMBCSk2Rl4DHxsbYWIFQHpCWUd7ZANBfU9cUWM1UUIuV1hbK2IYEC5JW0V_NlFIdE8IX31qVERjEBwPbC4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzlhNS5qYhsNCjhgGgpvDk5SbDpcU2FYGUp0cRpAewJVRyc-Ul8pFQ4aKyNHHioIDQU3fUUdYjMBCSk2Rl4DHxsbYWIFQHpCWUd7ZANBfU9cUWM1UUIuV1hbK2IYEC5JW0V_NlFIdE8IX31qVERjEBwPbC4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OWE1LmpwYDYkUzpeXwxtI2cLbgQZVWN1MBN2T19GeS9qWCEKXhMgNTdUPB8fED02KEhiHRxYBjokVikeXzkqIDYefV1BQHdiagR7W0BHemd8HCoJQxRiY3ZUfUARFHxgaAApCUlOejNyAnUMRVklJyITMQ" alt="Oszustwo &quot;na BlaBlaCar&quot;. CERT Polska ostrzega przed fałszywymi ogłoszeniami" class="JDbp JDzt K3ml"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MzlhNS5qYhsNCjhgGgpvDk5SbDpcU2FYGUp0cRpFeEoUWntgGhggHUIMITFHFD0IAw88MlgIYwoARwc-VBYoCUMmKyRGXnxKXV92ZhpEekxcWHtjDFwrHl8LY2cGFHxXDQt9ZBhAKB5VUXs3AkJ0G1lGJCNSUzA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzlhNS5qYhsNCjhgGgpvDk5SbDpcU2FYGUp0cRpDdE8UWXhlGhggHUIMITFHFD0IAw88MlgIYwoARwc-VBYoCUMmKyRGXnxKXV92ZhpEekxcWHtjDFwrHl8LY2cGFHxXDQt9ZBhAKB5VUXs3AkJ0G1lGJCNSUzA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzlhNS5qYhsNCjhgGgpvDk5SbDpcU2FYGUp0cRpCekoUWn5rGhggHUIMITFHFD0IAw88MlgIYwoARwc-VBYoCUMmKyRGXnxKXV92ZhpEekxcWHtjDFwrHl8LY2cGFHxXDQt9ZBhAKB5VUXs3AkJ0G1lGJCNSUzA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzM5YTUuYRssVy9neg5sDm8Pez08V2JYOBdjdnpEfEJ9TXY9OBJgHiJXKzElByEdP1Q0LXsFIlUEWDgzMAZhNChCKntkRX9NdQB2YWJDfkp4BWB5MxF9GWABajFkWC8ZfgJ0ZTARd0N4UW5nbBR7VCdFPnYo" alt="Oszustwo &quot;na BlaBlaCar&quot;. CERT Polska ostrzega przed fałszywymi ogłoszeniami" class="JDbp JDzt K3ml" loading="lazy"/></picture></noscript></div></div></a><a href="/oszustwo-na-blablacar-cert-polska-ostrzega-przed-falszywymi-ogloszeniami,6628626476181633a" class="K3b1 K3dp K3ae1 cHJldmVudENC" title="Oszustwo &quot;na BlaBlaCar&quot;. CERT Polska ostrzega przed fałszywymi ogłoszeniami">Oszustwo &quot;na BlaBlaCar&quot;. CERT Polska ostrzega przed fałszywymi ogłoszeniami</a><div class="MBahl"><span class="FZtt">Michał Skorupka</span></div></div></div></div><div class="J1ab9" role="listitem"><div class="bEWdxLMP"><div class="bEWdywLT"><div class="bEWdsbUj"></div></div><div></div></div><div><div class="MBb"><a href="/uwazaj-sprzedajac-w-sieci-musisz-znac-6-zasad,6679610270100320a" class="K3dp cHJldmVudENC" title="Alior Bank ostrzega klientów. Uważaj na takie wiadomości"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OTFhMDlhYDUnCjt3QxNtIGRSby0FSmN2M0p3ZkNZeSx_RystAA09MTYHYyMeHT81MRhjNABHLiQvRzt1QwwmJzYELD1DDSI2IwxidFxZKjAgWXhpDl4tZWtcLnFeRS1hJA5gIV5ff213CX19DVspdjs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTFhMDlhYDUnCjt3QxNtIGRSby0FSmN2M0p3ZkNZeSx_RystAA09MTYHYyMeHT81MRhjNABHLiQvRzt1QwwmJzYELD1DDSI2IwxidFxZKjAgWXhpDl4tZWtcLnFeRS1hJA5gIV5ff213CX19DVspdjs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTFhMDlhYDUnCjt3QxNtIGRSby0FSmN2M0p3ZkNZeSx_RystAA09MTYHYyMeHT81MRhjNABHLiQvRzt1QwwmJzYELD1DDSI2IwxidFxZKjAgWXhpDl4tZWtcLnFeRS1hJA5gIV5ff213CX19DVspdjs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MWEwOWEzYjYkFTlkagFvI2dNbT4sWGF1MFV1dWpLey9qESY7IAgoJypZKCUwCiwgNVk_O2obPT5qAX54IRM-JykWNnggFy8yIVh_Z3QfKTF0QmI1cxh8enEUemVoGHg1I1oqZXJKdGYkR3Y2dhxvKg" alt="Alior Bank ostrzega klientów. Uważaj na takie wiadomości" class="JDbp JDzt K3ml"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OTFhMDlhYDUnCjt3QxNtIGRSby0FSmN2M0p3ZkNcemQ-Wnh3Qw4mOCMaKDQDRigmMxgsMxxGPzhpCT0tQx5-eyIBPjQACTZ7IwUvIQhHf2R3DSkiXV1iNnAKfGlYC3pmawp4JgpFKmZxWHR1DVh2NXUObzk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTFhMDlhYDUnCjt3QxNtIGRSby0FSmN2M0p3ZkNadmE-WXtyQw4mOCMaKDQDRigmMxgsMxxGPzhpCT0tQx5-eyIBPjQACTZ7IwUvIQhHf2R3DSkiXV1iNnAKfGlYC3pmawp4JgpFKmZxWHR1DVh2NXUObzk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTFhMDlhYDUnCjt3QxNtIGRSby0FSmN2M0p3ZkNbeGQ-Wn18Qw4mOCMaKDQDRigmMxgsMxxGPzhpCT0tQx5-eyIBPjQACTZ7IwUvIQhHf2R3DSkiXV1iNnAKfGlYC3pmawp4JgpFKmZxWHR1DVh2NXUObzk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDkxYTA5YiUKGi9nbk5vMElCez0oF2FmHlpjdm4Ef3xbAHYyKFkoNg4INnomRzg0Cg8pejFZYiUbEXYicBopLRgINTU4GigpCR09e3EFfCEPHmhhbFd7JlpVbTd0B2AmXho_eSQHenRSSThkeFR-IkkF" alt="Alior Bank ostrzega klientów. Uważaj na takie wiadomości" class="JDbp JDzt K3ml" loading="lazy"/></picture></noscript></div></div></a><a href="/uwazaj-sprzedajac-w-sieci-musisz-znac-6-zasad,6679610270100320a" class="K3b1 K3dp K3ae1 cHJldmVudENC" title="Alior Bank ostrzega klientów. Uważaj na takie wiadomości">Alior Bank ostrzega klientów. Uważaj na takie wiadomości</a><div class="MBahl"><span class="FZtt">Oskar Ziomek</span></div></div></div></div><div class="J1ab9" role="listitem"><div><div class="MBb"><a href="/jak-pewna-firma-oszukuje-klientow-biedronki,6628703977072769a" class="K3dp cHJldmVudENC" title="Jak pewna firma oszukuje klientów Biedronki"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/N2Y2LmpwYVM4UDpeXwxsRnsIbgQZVWIQLBB2T19GeEpgHSUAF1kqXTtAKR0CGClAOF81QwAbYXs0UysIA1gAVy5BY1RHT30GdgApCUMRfgpoH3tfEUJjBmxXe0BIQnsLdAV_VUNPK1Q6BnsLRlkkQj4QMQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/N2Y2LmpwYVM4UDpeXwxsRnsIbgQZVWIQLBB2T19GeEpgHSUAF1kqXTtAKR0CGClAOF81QwAbYXs0UysIA1gAVy5BY1RHT30GdgApCUMRfgpoH3tfEUJjBmxXe0BIQnsLdAV_VUNPK1Q6BnsLRlkkQj4QMQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/N2Y2LmpwYVM4UDpeXwxsRnsIbgQZVWIQLBB2T19GeEpgHSUAF1kqXTtAKR0CGClAOF81QwAbYXs0UysIA1gAVy5BY1RHT30GdgApCUMRfgpoH3tfEUJjBmxXe0BIQnsLdAV_VUNPK1Q6BnsLRlkkQj4QMQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzQ3ZjYudhswUSxZdg57DnMJeAMwV3VYJBFgSHZEbwJ-WjcNdxE2GCNWKhg2EisbPEp0GjVaEBcwVD8Zdjs8DSIcY11hRm1VY1Y-WT9FYUt8BGgLbFhtTzQEd1JsQGBXZgBiWWEQPxllBDxcdx8pHXNO" alt="Jak pewna firma oszukuje klientów Biedronki" class="JDbp JDzt K3ml"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/N2Y2LmpwYVM4UDpeXwxsRnsIbgQZVWIQLBB2T19DewIhAHleXx4jVXdWIw8CEj5ANlU-DB0OYEI1HQUAERArQXZ8KRoDWHcFYQF4QkISKgE_AnRcXUB8U2wfeFgVQGMKbAd1QEdEdgFhVyoOREAoBHdYPApSCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/N2Y2LmpwYVM4UDpeXwxsRnsIbgQZVWIQLBB2T19FdwchA3pbXx4jVXdWIw8CEj5ANlU-DB0OYEI1HQUAERArQXZ8KRoDWHcFYQF4QkISKgE_AnRcXUB8U2wfeFgVQGMKbAd1QEdEdgFhVyoOREAoBHdYPApSCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/N2Y2LmpwYVM4UDpeXwxsRnsIbgQZVWIQLBB2T19EeQIhAHxVXx4jVXdWIw8CEj5ANlU-DB0OYEI1HQUAERArQXZ8KRoDWHcFYQF4QkISKgE_AnRcXUB8U2wfeFgVQGMKbAd1QEdEdgFhVyoOREAoBHdYPApSCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDdmNi5qYSUFDzhaGgpsMEZXbABcU2JmEU90SxpAfHxUFWEAWBZgIAsPPAxFAyEjFgwjEBsBImstAC8OUAJhCgEaPUYMRnZ3UEJ8DFFCKHRcXGNeBxB7aVBYK14YSXtxXUB5Wg1CdiECDnpeU0dgLhQKbBQ" alt="Jak pewna firma oszukuje klientów Biedronki" class="JDbp JDzt K3ml" loading="lazy"/></picture></noscript></div></div></a><a href="/jak-pewna-firma-oszukuje-klientow-biedronki,6628703977072769a" class="K3b1 K3dp K3ae1 cHJldmVudENC" title="Jak pewna firma oszukuje klientów Biedronki">Jak pewna firma oszukuje klientów Biedronki</a><div class="MBahl"><span class="FZtt">Piotr Urbaniak</span></div></div></div></div><div class="J1ab9" role="listitem"><div><div class="MBb"><a href="/oszustwo-na-olx-z-whatsappem-w-tle-knf-ostrzega-przed-nowym-patentem,6628615927916673a" class="K3dp cHJldmVudENC" title="Oszustwo &quot;na OLX&quot; z WhatsAppem w tle: KNF ostrzega przed nowym patentem"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MDczMC5wYiUCGDtwGgxvMEFAbypcVWFmFlh3YRpGezxaVSQuUlkpKwEIKDNHGCo2Ahc0bUUbYg0OGyomRlgDIRQJYnIFRnR9VVV0dAJFdHRWQ2B1VhIpaVdJLnIYTnshVFcscw1HKHdQHn10BkdjNA0dbz4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDczMC5wYiUCGDtwGgxvMEFAbypcVWFmFlh3YRpGezxaVSQuUlkpKwEIKDNHGCo2Ahc0bUUbYg0OGyomRlgDIRQJYnIFRnR9VVV0dAJFdHRWQ2B1VhIpaVdJLnIYTnshVFcscw1HKHdQHn10BkdjNA0dbz4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDczMC5wYiUCGDtwGgxvMEFAbypcVWFmFlh3YRpGezxaVSQuUlkpKwEIKDNHGCo2Ahc0bUUbYg0OGyomRlgDIRQJYnIFRnR9VVV0dAJFdHRWQ2B1VhIpaVdJLnIYTnshVFcscw1HKHdQHn10BkdjNA0dbz4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzMwLnBuYRssFTpdbQ5sDm9NbgcrV2JYOFV2TG1EeAJiHiEJbBEhGD8SPBwtEjwbIA5iHi5aBxcsECkdbTsrDT5YfV5zTHdMYk57WXBMfk90WnoNJxFjTn4UfUN7QytNYBZ8VnIQfUkpR3tdcls-FCpVMQ" alt="Oszustwo &quot;na OLX&quot; z WhatsAppem w tle: KNF ostrzega przed nowym patentem" class="JDbp JDzt K3ml"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MDczMC5wYiUCGDtwGgxvMEFAbypcVWFmFlh3YRpDeHQbSHhwGh4gI00eIiFHEj02DB0_IlgOYzQPVQQuVBAoN0w0KDRGWHx0UkN0dRpOenNRQ312DFp7JwYeYHcGFHxpWkwodBgWfXxTH35wUUd6d1NUPS1SVTA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDczMC5wYiUCGDtwGgxvMEFAbypcVWFmFlh3YRpFdHEbS3t1Gh4gI00eIiFHEj02DB0_IlgOYzQPVQQuVBAoN0w0KDRGWHx0UkN0dRpOenNRQ312DFp7JwYeYHcGFHxpWkwodBgWfXxTH35wUUd6d1NUPS1SVTA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDczMC5wYiUCGDtwGgxvMEFAbypcVWFmFlh3YRpEenQbSH17Gh4gI00eIiFHEj02DB0_IlgOYzQPVQQuVBAoN0w0KDRGWHx0UkN0dRpOenNRQ312DFp7JwYeYHcGFHxpWkwodBgWfXxTH35wUUd6d1NUPS1SVTA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDA3MzAudSUgUTtJbg54MGMJbxMoV3ZmNBF3WG5EaHxxS2ITLBJ0IC5RPx8xBzUjM1IgA28FNmsIXiwdJAZ1CiREPlVwRWt9eAViQ3ZCaH1xBnRXdxY_IGwHfhlwWGNyJARgG3FNaiFyAClKdkZqajFdKlg8" alt="Oszustwo &quot;na OLX&quot; z WhatsAppem w tle: KNF ostrzega przed nowym patentem" class="JDbp JDzt K3ml" loading="lazy"/></picture></noscript></div></div></a><a href="/oszustwo-na-olx-z-whatsappem-w-tle-knf-ostrzega-przed-nowym-patentem,6628615927916673a" class="K3b1 K3dp K3ae1 cHJldmVudENC" title="Oszustwo &quot;na OLX&quot; z WhatsAppem w tle: KNF ostrzega przed nowym patentem">Oszustwo &quot;na OLX&quot; z WhatsAppem w tle: KNF ostrzega przed nowym patentem</a><div class="MBahl"><span class="FZtt">Oskar Ziomek</span></div></div></div></div></div></div></div><div><div class="FFsb" id="komentarze"><div class="FFsd">Komentarze (<!-- -->0<!-- -->)</div><div></div></div></div></div><div class="BDf5"><style>.bEWdxaNj{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEWdsMSL Ra3 Ra9"><img class="bEWdtxRP" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEWduiQT"/></div></div><div class="APbp"><div class="APb"><span class="APdl">© <!-- -->dobreprogramy</span><span class="APdn">·</span><a href="/strona/redakcja" class="APdp cHJldmVudENC">Redakcja</a><span class="APdn">·</span><a href="https://holding.wp.pl/zasady" class="APdp cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="APdn">·</span><a href="https://holding.wp.pl/poufnosc" class="APdp cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="APdn">·</span><a href="https://reklama.wp.pl" class="APdp cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="APdn">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="APdp cHJldmVudENC">Kontakt</a></div></div><div class="bEWdxLLu"><div class="bEWdywKy"><div class="bEWdsbSO"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Oszustwo na Orlen. Firma ostrzega swoich klientów","datePublished":"2021-12-14T06:40:10+01:00","dateModified":"2021-12-14T06:40:21+01:00","author":[{"@type":"Person","name":"Karol Kołtowski","url":"https://www.dobreprogramy.pl/karol-koltowski,autor,6640991089489537"}],"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/4000x2667/filerepo.grupawp.pl/api/v1/display/embed/e8cf4c6f-3a6c-4c99-aeaa-4978fdadeed7"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/oszustwo-na-orlen-firma-ostrzega-swoich-klientow,6715229885901600a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/4559e10feeb622be78a5.js',
'/assets/e03658c1dc7e5479ac59.js',
'/assets/4744374e01aa2b8f9cc7.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237755', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>