<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">784970159 - zablokuj ten numer, jeśli chcesz mieć spokój</title><link rel="canonical" href="https://www.dobreprogramy.pl/784970159-zablokuj-ten-numer-jesli-chcesz-miec-spokoj,6758749753969280a" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/784970159-zablokuj-ten-numer-jesli-chcesz-miec-spokoj,6758749753969280a" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="784970159 - zablokuj ten numer, jeśli chcesz mieć spokój" data-react-helmet="true"/><meta property="og:description" content="Męczące telefony o różnych porach, w tygodniu i w weekendy. Tylko tego można spodziewać się po połączeniu z numeru 7849…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/784970159-zablokuj-ten-numer-jesli-chcesz-miec-spokoj,6758749753969280a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="784970159 - zablokuj ten numer, jeśli chcesz mieć spokój" data-react-helmet="true"/><meta name="twitter:description" content="Męczące telefony o różnych porach, w tygodniu i w weekendy. Tylko tego można spodziewać się po połączeniu z numeru 7849…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-04-16T07:03:05+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Karol Kołtowski" data-react-helmet="true"/><meta property="og:article:tag" content="informacje" data-react-helmet="true"/><meta property="og:article:tag" content="bezpieczeństwo" data-react-helmet="true"/><meta property="og:article:tag" content="cyberbezpieczeństwo" data-react-helmet="true"/><meta property="og:article:tag" content="fotowoltaika" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/5472x3648/filerepo.grupawp.pl/api/v1/display/embed/c921459d-46a5-4321-a073-c4e309ef765d" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/5472x3648/filerepo.grupawp.pl/api/v1/display/embed/c921459d-46a5-4321-a073-c4e309ef765d" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="Męczące telefony o różnych porach, w tygodniu i w weekendy. Tylko tego można spodziewać się po połączeniu z numeru 7849…"/><meta name="title" data-react-helmet="true" content="784970159 - zablokuj ten numer, jeśli chcesz mieć spokój"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/NDkzNjU1YSUKGDhZekpsMElAbAklWRE3Hx5sRndubH5JJRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JWxGd0RsfklVLw4jHi0rBRwnDXpYICgCFCtFMVQ9Lx8VPkcxXiw2Dgo8BTJDLykSVD4Ge1s9ZhY" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.pl/NDkzNjU1YSUKGDhZekpsMElAbAklWRE3Hx5sRndubH5JJRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuEWZHWDtIbxNhMxsQPQY8U3hrHAokGTlYLGkYHS8ae1s9ZhY" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/ee8e8a478316564858f7.js" rel="preload" as="script"/><link href="/assets/5c57f4b3e077707a5b47.js" rel="preload" as="script"/><link href="/assets/75c11e7b902446c61c60.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--b7:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--cj:menlo,monaco,consolas,"courier new",monospace;--cb:1.5;--b9:14px;--cl:20px;--cn:10px}@media screen and (min-width:1140px){:root{--b9:16px;--cl:24px}}:root{--cp:480px;--cr:768px;--ct:980px;--cv:1366px;--cx:630px;--cz:1140px;--c1:1366px;--c3:480px;--c5:576px;--c7:768px;--c9:992px;--db:1200px;--dd:1600px;--bj:#88ae04;--br:#88ae04;--bp:#88ae04;--bn:#88ae04;--bl:#fff;--df:#000;--dh:#bbb;--dj:#d40000;--dl:212,0,0;--dn:#f57f17;--dp:245,127,23;--dr:#52c41a;--dt:82,196,26;--cd:var(--d);--bt:var(--d);--dv:#3b5998;--dx:#4285f4;--dz:#ca2218;--d1:251,251,251;--d3:12,12,12;--d5:630px;--d7:600px;--d9:300px;--eb:30px;--ed:210px;--ef:600px;--eh:300px;--ej:30px;--el:700px;--en:40px;--bx:8px;--ep:16px;--b5:32px;--er:4px;--et:8px;--bz:16px;--b1:32px;--ev:400;--cf:600;--ex:20%;--ez:16px;--ez:1rem;--e1:24px;--e1:1.5rem;--e3:16px;--e5:320px;--e7:630px;--e9:970px;--fb:30px;--fd:15px;--ff:calc(var(--fd)/-1);--bv:20px;--fh:0;--fj:45vh;--fl:calc(var(--en) + 20px);--fn:calc(var(--e7)/-2 - var(--fp)/-2);--fr:180ms ease-in-out;--ch:120ms ease-in-out;--ft:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--d5:980px;--fp:600px;--eb:40px;--ej:40px;--fd:20px;--e7:980px}}@media screen and (min-width:1366px){:root{--d7:760px;--d9:380px;--eb:76px;--ef:646px;--fv:646px;--fp:970px;--ej:30px;--e7:1280px;--fd:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--h:#757575;--j:#e3e3e3;--l:#f3f5f6;--n:#686868;--p:#fff;--r:#f6f8fa;--t:#eff1f5;--v:#909090;--x:#c7c7c7;--z:#c7c7c7;--ab:#ed1c24;--ad:#fff;--af:#f2f2f2;--ah:#e2e2e2;--aj:#e1f2ff;--al:#c7c7c7;--an:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ap:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ar:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--at:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--av:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--ax:251,251,251;--az:12,12,12;--a1:#d9d9d9;--a3:#adadad;--a5:#f2f2f2;--a7:#ececec;--a9:#2019f5;--bb:#fff;--bd:rgba(0,0,0,0.65);--bf:#f5f5f5;--bh:var(--bj)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/NDkzNjU1YSUKGDhZekpsMElAbAklWRE3Hx5sRndubH5JJRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JWxGd0RsfklVLw4jHi0rBRwnDXpYICgCFCtFMVQ9Lx8VPkcxXiw2Dgo8BTJDLykSVD4Ge1s9ZhY" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237755';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '196925432212858';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6758749753969280","bunch":"Publication","cdate":"2022-04-16","ctags":"informacje,bezpieczeństwo,cyberbezpieczeństwo,fotowoltaika","csource":"dobreprogramy","cauthor":"Karol Kołtowski","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1990","href":"https://www.dobreprogramy.pl/784970159-zablokuj-ten-numer-jesli-chcesz-miec-spokoj,6758749753969280a","canonical":"https://www.dobreprogramy.pl/784970159-zablokuj-ten-numer-jesli-chcesz-miec-spokoj,6758749753969280a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","Video":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771","PublicationPremium":"240807"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","Video":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773","PublicationPremium":"240808"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};</script><meta name="gaf" content="bfyalxlm"/><script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://www","dobreprogramy","pl/eDMwdzVnSiUsFRJJeRVHMG9NRgg9TElmElVeWAkxOhsSKDslCTE6GxIoOyUJMTobEig7JQkxOhsSKDslCTE6GxIoOyUJMTobEig7JQkxOhsSKDslCTE6GxIoOyUJMTobEig7JQkxOhsSKDslCTE6GxIoOyUJMTobEig7JQkxOhsSKDslCTE6GxIoOyUJMTobEig7JQkxOhsSKDslCTFHaG8CRkB0QQIlK1kOCWkcE3l8URcKPwBYJisOBRYuAghiPxIPEzIdWHZ-QFNPY0gVNigRCANrX0MlKQE3FjkaFnl9R1JfZC1VdX1SVjlmVlxiPR8QFzpTDTA5BxdfZFtWBWhFUUgQS1dxfzETDSFAASsvBQEKJAECNiwaHVQmAkB2eEUiTW5aXHN9RlFDexQEJiEYDw88QxEhI1oKDzsLF2knEhcWP0MGLC4SFwB7AwwhLloXCjkFCi5oRVFIFVhScXVAUENhW1Z9e05WQmYPRzk"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://www.dobreprogramy.pl/NDkzNjU1YSUKGDhZekpsMElAbAklWRE3Hx5sRndubH5JJRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuEWZHWDtIbxNhMxsQPQY8U3hrHAokGTlYLGkYHS8ae1s9ZhY" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://www.dobreprogramy.pl/NDkzNjU1YSUKGDhZekpsMElAbAklWRE3Hx5sRndubH5JJRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERs0JRE1Cm4RGzQlETUKbhEbNCURNQpuERtJVmwfdwtsaxwKJBk5WCxrHAokGTlYLGkYHS8ae1s9ZhY" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/></head><body><div id="ekmmrr5"><div class="bfyalxlmh"></div><div class="bFyarHDU"><div class="bFyassCY"><div class="bFyalXLo"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFyalXLo', 2, '', null, '')</script></div></div><div class="bFyarHDY"><div class="bFyassDc"><div class="bFyalXLs"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFyalXLs', 6, '', null, '')</script></div></div><div class="bFyarHEc"><div class="bFyassDg"><div class="bFyalXLw"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFyalXLw', 10, '', null, '')</script></div></div><div class="bFyarHFD"><div class="bFyassEH"><div class="bFyalXMX"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFyalXMX', 89, '', null, '')</script></div></div><header class="ABcn"><div class="ABb"><a href="/" class="ABcp DHml cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.03 20" class="FDcp ABcr"><path d="M5.91 5.44a4.52 4.52 0 0 0-4.45 4.38 4.57 4.57 0 0 0 4.44 4.72 4.5 4.5 0 0 0 4.46-4.82 4.48 4.48 0 0 0-4.45-4.28M11.73 0v15.6h-1.46v-1.94C6.78 18.19-.25 15.09 0 9.63.25 4.39 7.19 2 10.31 6.41V0Zm8.61 5.48A4.43 4.43 0 0 0 16 10a4.41 4.41 0 0 0 4.54 4.47c5.58-.2 5.34-9.07-.2-9m0-1.43a5.89 5.89 0 0 1 5.86 6 5.87 5.87 0 1 1-5.88-5.95m14.47 10.4a4.51 4.51 0 0 0 4.44-4.06A4.58 4.58 0 0 0 35 5.4a4.49 4.49 0 0 0-4.63 4.67 4.47 4.47 0 0 0 4.45 4.42M29 15.6V0h1.45v6.28C33.84 1.91 40.72 4.63 40.71 10s-7.08 8.1-10.3 3.53v2.07ZM42.81 4.33h1.47V6c.89-1.39 2.59-2.54 4.2-1.54l-.75 1.22C46.3 5 45 6.36 44.65 7.62a14.38 14.38 0 0 0-.35 4.24v3.74h-1.49Zm16.42 4.5a4.32 4.32 0 0 0-8.4 0Zm0 3.05 1.22.64a6.07 6.07 0 0 1-7.74 3 6.05 6.05 0 0 1-3.29-7.19 5.82 5.82 0 0 1 11.42 1.81H50.67A4.4 4.4 0 0 0 54 14.46a4.86 4.86 0 0 0 5.21-2.58m9.89-5.25c-4-.08-4.12 6.49-.16 6.67 4.12.18 4.27-6.73.16-6.62m-3-2.3v1.19a5 5 0 0 1 5.87-1 6 6 0 0 1 3 5.23 6 6 0 0 1-2.63 5.25 5 5 0 0 1-6.2-.68v5.32h-2.83V4.33Zm10.54 0h2.45v1.39a2.58 2.58 0 0 1 3.56-1.43l-.87 2.44c-2.47-1.4-2.32 3.23-2.32 4.63v4.19h-2.82Zm12.77 2.34c-4-.12-4 6.57 0 6.56s4.06-6.66 0-6.53m0-2.67a6 6 0 0 1 6 5.49 5.93 5.93 0 1 1-6-5.5m13.65 2.63c-4.06-.1-4 6.35.07 6.34s4-6.47 0-6.34M106 4.33h2.8v9.13c0 2.52-.45 4.91-3 6.05-3 1.35-7.58.33-8.65-3.08h3.12a4 4 0 0 0 3.87.82c1.47-.41 2-1.59 1.85-3.05a5.07 5.07 0 0 1-5.79.88 5.69 5.69 0 0 1-3-5.21 5.73 5.73 0 0 1 2.76-5.14 5.17 5.17 0 0 1 6.07.85Zm5 0h2.45v1.44A2.58 2.58 0 0 1 117 4.34l-.87 2.44c-2.51-1.41-2.36 3.21-2.36 4.63v4.19H111Zm12.77 2.3c-4-.09-4 6.65 0 6.67s4.07-6.76 0-6.67m3-2.3h2.83V15.6h-2.83v-1.19a5 5 0 0 1-6.2.67 6.1 6.1 0 0 1-2.63-5.4 5.83 5.83 0 0 1 2.94-5 5 5 0 0 1 5.89.94Zm5.63 0h2.83v1.31c1.82-2.06 5.49-2.25 6.82.45A4.5 4.5 0 0 1 148 4.65c1.66 1 1.72 3 1.71 4.7v6.29h-2.83v-4.19c0-1.56.44-4.54-1.64-4.81-2.7-.36-2.73 2.88-2.73 4.72v4.24h-2.83v-4.15c0-1.65.36-4.78-2-4.78-2.52 0-2.43 3-2.43 4.83v4.14h-2.85V4.33Zm18.66 0H154l2.94 7.07 3.23-7.07H163l-7 15.39h-2.91l2.31-5-4.3-10.41Z"></path></svg></a><div class="D7nf"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="F3nh D7nh"><div class="F3st"></div></div><div class="D7nj"><ul class="Vb1 D7nn"><li><a href="/programy,windows" class="Vb3 D7bz cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="Vb3 D7bz cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="Vb3 D7bz cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="Vb3 D7bz cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li></ul></div></div><div class="ABcv"><div class="EVcv EVo3"><input type="text" class="EVj1 EVo7" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="EVz EVo9 EVo-"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="G5l3 G5vh"></div></div><div role="button" class="EVz EVpb" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="D1m5"><input type="checkbox" disabled="" class="D1l7" id="darkModeCheckbox"/><label class="D1jz" for="darkModeCheckbox"><div class="D1m7"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="D1m9 D1m-"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="D1m9"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="GLtp"><button type="button" tabindex="0" class="E3jz"><div class="E3p9">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="HVbr HVxp HVxx"/></button><div class="GLqd"><div class="G5l3 G5vh G5vl"><div class="E3qd"><ul class="E3qf"><li><a href="/@anonim" class="E3p- cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 0 0-4-4H5a4 4 0 0 0-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 0 0-3-3.87m-4-12a4 4 0 0 1 0 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="E3p- cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 0 0-8.49-8.49L5 10.5V19h8.5zM16 8 2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="E3p- cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="E3p-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFyapAGJ"></div><div class="Xb7"><div><div class="bFyaoPHF"></div></div></div><div class="Xb9"><div class="Xb-"></div><article id="main-content"><div class="H-c3"><div class="H-y5 CFjf"><div><div class="H5yn"><h1 class="H5cn">784970159 - zablokuj ten numer, jeśli chcesz mieć spokój</h1></div><div class="MDbr"><div class="HPw1"><a href="/" class="HPbz DHml cHJldmVudENC" title="Strona główna">Strona główna</a><span class="HPw3">›</span><span class="HPw7 HPw5">784970159 - zablokuj ten numer, jeśli chcesz mieć spokój</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"784970159 - zablokuj ten numer, jeśli chcesz mieć spokój"}]}</script><div class="MDafh"><span class="MDafd MDaff">16.04.2022 07:03</span></div></div></div><div class="H5yp"><div class="Bb DZm1"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/MDllZjc2YiUNDixZTElvME5WeAMKEGFmGU5gSEwEfXQUX2lSTFQkKAkePxoMHCo2GRw7HRMcPShDDSoDTER8awgFKRoPUzRrCQE4DwcdLn1eXW5fWlZgcFoNb0dXAX91QQ1qXVAfLnAJX2pTBlR6clkIeBc" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDllZjc2YiUNDixZTElvME5WeAMKEGFmGU5gSEwKdXIUWGNSTFQkKAkePxoMHCo2GRw7HRMcPShDDSoDTER8awgFKRoPUzRrCQE4DwcdLn1eXW5fWlZgcFoNb0dXAX91QQ1qXVAfLnAJX2pTBlR6clkIeBc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzA5ZWY3YhsgVyxkdkhvDmMPeD4wEWFYNBdgdXYCf0JxTXUxMF8oCCRFNXk-QTgKIEIqeSlfYhsxXHUhaBwpEzJFNjYgHCgXI1A-eDoKf0t1AGMzdAd7G3QYbmRrAmAbcQJpejoHKElxDD8xbgV4HmNI" alt="Rozmowa telefoniczna" class="D3nb"/></picture></div></div><span class="H5yr">Rozmowa telefoniczna</span></div><span class="DZm3 K3ac3">Źródło zdjęć: © Pixabay</span><div class="H5yt"><div class=""><div class="HRw9"><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpDaSBmWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="Karol Kołtowski" class="HVbr HVf7"/><div class="HRxb"><div class="HRw-"><a href="/karol-koltowski,autor,6640991089489537" class="DHml cHJldmVudENC" title="Karol Kołtowski"><span class="HNwn HNwf HNwd">Karol Kołtowski</span></a></div><div class="HRxh"></div></div></div></div></div></div><div class="H-y1 CFjf"><style>.bFyaqWFy{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFyamILa CFjh Nan Na1 Nap"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFyamILa' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFyaqWFy"><style>.bFyarHEC, .bFyassDG {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFyarHEC"><div class="bFyassDG"><div class="bFyalXLW"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFyalXLW', 36, '', null, '')</script></div></div></div></div></div></div><div class="H-c3 BPhn"><div class="H-y3 A7eh"><div class="IJep IHzf CFjj CFjl"></div></div><div class="H-s1"><div class="ILgn"><p>Męczące telefony o różnych porach, w tygodniu i w weekendy. Tylko tego można spodziewać się po połączeniu z numeru 784970159. Oferta sprzedaży fotowoltaiki jest uciążliwa za każdym razem.</p></div><div class="D9np A7ej"><style>.bFyaqWER{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFyamIKt Nan Nax"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFyamIKt' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFyantJx" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFyaqWER"><style>.bFyarHDV, .bFyassCZ {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFyarHDV"><div class="bFyassCZ"><div class="bFyalXLp"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFyalXLp', 3, '.bFyaoPHF', null, '')</script></div></div></div></div></div></div><div class="H-s1"><div class="ILgn"><p>Do tej pory telefony, których myślą przewodnią była <a href="https://gadzetomania.pl/czysty-powiat-fotowoltaika-od-robotow-skontrolowana,6720245860895584a" rel="noopener noreferrer">fotowoltaika</a>, zazwyczaj były związane z&nbsp;fałszywym programem "Czysty Powiat". Za połączenia odpowiadała spółka Euro Call Center, a&nbsp;rozmówcami były zazwyczaj boty, przedstawiające się jako Klara Sobieraj i&nbsp;Alicja Kołodziej. Numer 784970159 działa nieco inaczej.</p></div><div class="ILgn"><p>Dzwoni z&nbsp;niego Bartłomiej Słowik. Choć trzeba by raczej powiedzieć, że dzwoni bot, który przedstawia się takim nazwiskiem. Tym razem nie nawiązuje już do programu <a href="https://www.dobreprogramy.pl/podszywaja-sie-pod-rzadowy-program-tego-im-nigdy-nie-mow,6738942236752768a" rel="noopener noreferrer">Czysty Powiat</a>, a&nbsp;jedynie pyta, czy słyszeliśmy o&nbsp;nowym programie wsparcia przy budowie <a href="https://gadzetomania.pl/fotowoltaika-a-zmiana-przepisow-czy-nadal-jest-oplacalna,6758068028234336a" rel="noopener noreferrer">instalacji fotowoltaicznej</a> i&nbsp;stara się umówić nas na bezpłatny audyt.</p></div><div class="NRai-"><a href="/sms-z-numeru-512196624-dostajemy-dziesiatki-takich-zgloszen,6757348099644000a" class="I7br cHJldmVudENC"><div class="I7z9"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjA4MWM4YgsgVjtkYk9vHmMObz4kFmFINBZ3dWIFexJ2Gys-IVE_DzFbYzA_QT0LNkRjJyEbLBooGztmYlAkGTFYLC5iUSAIJFBiby5Qewh1BXt6LlUvC2wAL2N7GSwLdwNgNHRQK1hxDHw0dVB8SDw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjIwODFjdQsoFTl3aRF4HmtNbS0vSHZIPFV1ZmlbbBJ4R2AiLwY_GCwHIGohGC8aKAA_ajYGdQs5HmAyd0U-AzoHIyU_RT8HKxIra34JPlwrQ35yawk7CChaeyZyXHcLKEF4aSVTPgx7R3d1JVI-W2sK" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/MDgxYzhkYiUGGi9JRxBvMEVCexMBSWFmElpjWEdaezxIHjAWDRkoNAhWPggdGywzF1YpFkcKPS1IDmhVDAI-NAsZIFUNBi8hA1dhGQxdL3BWTnQZCQksaVMabUxFCixyUFU6QwwNf3RfSTpCDFpvOQ" alt="SMS z numeru 512196624. Dostajemy dziesiątki takich zgłoszeń" class="KZbr KZacx I7z-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjA4MWM4YgsgVjtkYk9vHmMObz4kFmFINBZ3dWICfVo5BnhgYlIkBiRGKCciGioYNEQsID0aPQZuVT0-YkJ8RSVdPichVTRFJFkvMikbdQklAi9jfAJgCSBWLHp5VnlcbFUsYXoZLlMlUn9ndQUuUiUFbyo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjA4MWM4YgsgVjtkYk9vHmMObz4kFmFINBZ3dWIGeFo5BXhnYlIkBiRGKCciGioYNEQsID0aPQZuVT0-YkJ8RSVdPichVTRFJFkvMikbdQklAi9jfAJgCSBWLHp5VnlcbFUsYXoZLlMlUn9ndQUuUiUFbyo" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZjIwODFjdQsoFTl3aRF4HmtNbS0vSHZIPFV1ZmlbaFJ5D2AiLwY_GCwHIGohGC8aKAA_ajYGdQs5HmAyd0U-AzoHIyU_RT8HKxIra34JPlwrQ35yawk7CChaeyZyXHcLKEF4aSVTPgx7R3d1JVI-W2sK" alt="SMS z numeru 512196624. Dostajemy dziesiątki takich zgłoszeń" class="KZbr KZacx I7z-" loading="lazy"/></picture></noscript></div><span class="I7dj">SMS z numeru 512196624. Dostajemy dziesiątki takich zgłoszeń</span></a></div><style>.bFyaqWET{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFyamIKv INzn Nan Nat"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFyamIKv' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFyantJz" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFyaqWET"><style>.bFyarHDX, .bFyassDb {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFyarHDX"><div class="bFyassDb"><div class="bFyalXLr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFyalXLr', 5, '', null, '')</script></div></div></div></div><div class="ILgn"><p>Choć wydawałoby się, że taka rozmowa nie jest niczym groźnym, to należy pamiętać, że nasze dane są bezcenne, a&nbsp;już w&nbsp;tej rozmowie z&nbsp;botem musimy podać ich całkiem sporo. Rozmówca zapyta nas o&nbsp;imię i&nbsp;nazwisko, wiek oraz powiat, w&nbsp;którym mieszkamy.</p></div><div class="ILgn"><p>Jeśli podamy pełen pakiet danych, możemy spodziewać się telefonu ze strony prawdziwego pracownika, który będzie prosił o&nbsp;kolejne dane, jak choćby dokładny adres. Po tej rozmowie zostanie już tylko czekać na wizytę audytora, którego zadaniem jest sprzedanie nam <a href="https://gadzetomania.pl/moj-prad-4-0-nawet-20-5-tys-zlotych-dla-prosumenta,6758483964803680a" rel="noopener noreferrer">instalacji fotowoltaicznej</a>.</p></div><div class="ILgn"><p>Co ciekawe, po sprawdzeniu opinii na temat numeru 784970159, można przeczytać, że był on wykorzystywany także do innych kampanii, prawdopodobnie także jako bot. Jeden z&nbsp;<a href="https://www.nieznanynumer.pl/numer/784970159" rel="noopener noreferrer">komentarzy</a> w&nbsp;serwisie Nieznany Numer mówi, że rozmówca przedstawił się jako Krzysztof Wójcik i&nbsp;kontaktował się w&nbsp;sprawie nowego sklepu RTV, a&nbsp;w&nbsp;odpowiedzi na pytania "udaje, że coś mu przerwało i&nbsp;nadal próbuje mówić swoje". </p></div><div class="MHb MHafp" style="min-height:200px;height:200px"><div class="BJgz"><div class="BDgf"></div><div class="BDgf"></div><div class="BDgf"></div><div class="BDgf"></div><div class="BDgf"></div></div><div class=""></div></div><div class="ILgn"><p>Warto zachować ostrożność podczas wszelkich tego typu rozmów, nawet jeśli nie są one bezpośrednim atakiem na nasze finanse, to utrata danych może w&nbsp;przyszłości zaboleć, choćby w&nbsp;postaci kolejnych nękających telefonów i&nbsp;wiadomości.</p></div></div><div class="H-y1"><div><div class="BNg9"><div class="BNg-"><h3 class="BNcn">Programy</h3><div class="GLtp"><div role="button" tabindex="0" class="HDvv">Aktualizacje<div class="HDl9"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 14.133" fill="currentColor"><path d="M12 9.359 3.021.38a1.318 1.318 0 0 0-1.854 0l-.777.781a1.427 1.427 0 0 0-.39.927 1.55 1.55 0 0 0 .39.976l10.687 10.687a1.318 1.318 0 0 0 1.854 0L23.618 3.064a1.318 1.318 0 0 0 0-1.854l-.781-.781a1.269 1.269 0 0 0-1.854 0Z"></path></svg></div></div><div class="GLqd"><div class="G5l3 G5vh G5vl"><div role="button" tabindex="0" class="HDvz">Aktualizacje</div><div role="button" tabindex="0" class="HDvz">Nowości</div></div></div></div></div><div class="BJgz BNhd"><div class="BDgf"></div><div class="BDgf"></div><div class="BDgf"></div><div class="BDgf"></div></div><div class="BNv"><a href="/programy,windows,aktualizacje" class="BNhb DHml cHJldmVudENC">Zobacz więcej ›</a></div></div></div><div class="Lah"></div></div></div></article><div class="H-c3"><div class="H-s1"><div class="AZel"><div><a href="/informacje,temat" class="DHml cHJldmVudENC" title="informacje"><span class="Rbn">informacje</span></a><a href="/bezpieczenstwo,temat" class="DHml cHJldmVudENC" title="bezpieczeństwo"><span class="Rbn">bezpieczeństwo</span></a><a href="/cyberbezpieczenstwo,temat" class="DHml cHJldmVudENC" title="cyberbezpieczeństwo"><span class="Rbn">cyberbezpieczeństwo</span></a><a href="/fotowoltaika,temat" class="DHml cHJldmVudENC" title="fotowoltaika"><span class="Rbn">fotowoltaika</span></a></div><button class="HLv5 HLb AZen" type="button"><div class="HLz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="HLjz">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="E7qp"><form class="LPaeh" novalidate=""><span class="LPcn">Zgłoś błąd w artykule</span><span class="HNwl HNwf">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="GXu1"></textarea><button class="HLv7 HLb LPl" type="submit" disabled=""><div class="HLz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="HLjz">Wyślij</div></div></button></form></div><div class="E-qx"><button class="E-bj" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="E-q1"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="AZep AZer"><span class="HNwp AZev HNwf">Udostępnij:</span><div class="IJep"></div></div></div></div><div><style>.bFyaqWFd{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFyamIKF CFej Nan Nax"><img class="bFyantJJ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="CRcn">Wybrane dla Ciebie</span><div class="LRael LRaen G9vr" role="list"><div class="G-vt" role="listitem"><div><div class="NFb"><a href="/podszywaja-sie-pod-bank-ing-udaja-troske-o-bezpieczenstwo,6739335719041952a" class="MZbz" title="Podszywają się pod bank ING. Udają troskę o bezpieczeństwo"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZmE1Nzg5dQwkUzhJSE54GWcLbBMOF3ZPMBN0WEgEbBV8HigTC1AoCDVeYB0VQCoMMkFgCgsaOx0sHjhLSFEzHjVdLwNIUDcPIFVhHAYDPg91CShXAgNqCGgFfU9WGDtcJFVjGQENPgskBHlCXlBuTzg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZmE1Nzg5dQwkUzhJSE54GWcLbBMOF3ZPMBN0WEgEbBV8HigTC1AoCDVeYB0VQCoMMkFgCgsaOx0sHjhLSFEzHjVdLwNIUDcPIFVhHAYDPg91CShXAgNqCGgFfU9WGDtcJFVjGQENPgskBHlCXlBuTzg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZmE1Nzg5dQwkUzhJSE54GWcLbBMOF3ZPMBN0WEgEbBV8HigTC1AoCDVeYB0VQCoMMkFgCgsaOx0sHjhLSFEzHjVdLwNIUDcPIFVhHAYDPg91CShXAgNqCGgFfU9WGDtcJFVjGQENPgskBHlCXlBuTzg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTU3ODlldjU0UTl3Qxd7IHcJbS0FTnV2IBF1ZkNdbyx6VSYoCR48JDodKDYZHDgjJR0_KEMNKT16RX5rCAUqJDlSNmsJATsxMRwpJVoIO2RtVWIhWlw8eWEAenVBDWg1MR4sIlQIPzVgBHd9CVh7KQ" alt="Podszywają się pod bank ING. Udają troskę o bezpieczeństwo" class="KZbr KZacx MZk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZmE1Nzg5dQwkUzhJSE54GWcLbBMOF3ZPMBN0WEgBb109A3tJSFMzASBDKwoIGz0fMEEvDRcbKgFqUD4TSENrQiFYPQoLVCNCIFwsHwMaPAxzVSxKX1N3CHMBK1dTBm9caFB_GwMYOQt9VSgbUgJiVCAFbAc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZmE1Nzg5dQwkUzhJSE54GWcLbBMOF3ZPMBN0WEgHY1g9AHhMSFMzASBDKwoIGz0fMEEvDRcbKgFqUD4TSENrQiFYPQoLVCNCIFwsHwMaPAxzVSxKX1N3CHMBK1dTBm9caFB_GwMYOQt9VSgbUgJiVCAFbAc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZmE1Nzg5dQwkUzhJSE54GWcLbBMOF3ZPMBN0WEgGbV09A35CSFMzASBDKwoIGz0fMEEvDRcbKgFqUD4TSENrQiFYPQoLVCNCIFwsHwMaPAxzVSxKX1N3CHMBK1dTBm9caFB_GwMYOQt9VSgbUgJiVCAFbAc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZGZhNTc4dSY7CjhnTE94M3hSbD0KFnZlL0p0dkwFaH9qEGEyClg_NT8YIXoERi83Ox8-ehNYdSYqAWEiUhs-LikYIjUaGz8qOA0qewVVbCM4WHYyTlFsdz9FemdWBXcmawkqeQBSYiM8CXtjWw0_c3gV" alt="Podszywają się pod bank ING. Udają troskę o bezpieczeństwo" class="KZbr KZacx MZk5" loading="lazy"/></picture></noscript></div></div></a><a href="/podszywaja-sie-pod-bank-ing-udaja-troske-o-bezpieczenstwo,6739335719041952a" class="MZdj MZbz MZw5" title="Podszywają się pod bank ING. Udają troskę o bezpieczeństwo">Podszywają się pod bank ING. Udają troskę o bezpieczeństwo</a><div class="NFah5"><span class="G7vp">Karol Kołtowski</span></div></div></div></div><div class="G-vt" role="listitem"><div class="bFyarHFu"><div class="bFyassEy"><div class="bFyalXMO"></div></div><div></div></div><div><div class="NFb"><a href="/policja-ostrzega-przed-tym-sms-em-kobieta-stracila-7000-zlotych,6752755537304064a" class="MZbz" title="Policja ostrzega przed tym SMS-em. Kobieta straciła 7000 złotych"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTU4YmJhYjU0Vi9eZRNvIHcOewQjSmF2IBZjT2VZeyxsGz8EJg0_MSVbdwo4HT01IkR3HSZHLCQ8Gy9cZQwkJyVYOBRlDSA2MFB2W3IKdGRjUGBAeF4vbXgAbFp5RXViZlV0DnsOKGVgDDsPKwwodig" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTU4YmJhYjU0Vi9eZRNvIHcOewQjSmF2IBZjT2VZeyxsGz8EJg0_MSVbdwo4HT01IkR3HSZHLCQ8Gy9cZQwkJyVYOBRlDSA2MFB2W3IKdGRjUGBAeF4vbXgAbFp5RXViZlV0DnsOKGVgDDsPKwwodig" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTU4YmJhYjU0Vi9eZRNvIHcOewQjSmF2IBZjT2VZeyxsGz8EJg0_MSVbdwo4HT01IkR3HSZHLCQ8Gy9cZQwkJyVYOBRlDSA2MFB2W3IKdGRjUGBAeF4vbXgAbFp5RXViZlV0DnsOKGVgDDsPKwwodig" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NThiYmFkYTUJCy9eaRBsIEpTewQvSWJ2HUtjT2laeCxHDzABIxkrJAdHPh8zGy8jGEcpAWkKPj1HH2hCIgI9JAQIIEIjBiwxDEZvVSRSfmIMUHRfcAl3eVxcbl5rU3hnCUQ6XCAOf2FQCzsMIg5sKQ" alt="Policja ostrzega przed tym SMS-em. Kobieta straciła 7000 złotych" class="KZbr KZacx MZk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTU4YmJhYjU0Vi9eZRNvIHcOewQjSmF2IBZjT2VceGQtBmxeZQ4kODBGPB0lRiomIEQ4GjpGPTh6VSkEZR58ezFdKh0mCTR7MFk7CC5He2w3DWlbLlFgZmNWYEB-XXpneAxvXitFLmUzUWhYcgovNTFRexA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTU4YmJhYjU0Vi9eZRNvIHcOewQjSmF2IBZjT2VadGEtBW9bZQ4kODBGPB0lRiomIEQ4GjpGPTh6VSkEZR58ezFdKh0mCTR7MFk7CC5He2w3DWlbLlFgZmNWYEB-XXpneAxvXitFLmUzUWhYcgovNTFRexA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTU4YmJhYjU0Vi9eZRNvIHcOewQjSmF2IBZjT2VbemQtBmlVZQ4kODBGPB0lRiomIEQ4GjpGPTh6VSkEZR58ezFdKh0mCTR7MFk7CC5He2w3DWlbLlFgZmNWYEB-XXpneAxvXitFLmUzUWhYcgovNTFRexA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTE1OGJidTUkUzl0ZRJ4IGcLbS4jS3Z2MBN1ZWVYaGx1SWAhIwU_JiBBIGktGy8kJEY_aToFdTU1WGAxe0Y-PTZBIyYzRj85J1QraHxROG11Byt-Z1tsNnwce3J9WndscwIuailYPDF0BHclKAg-MWdM" alt="Policja ostrzega przed tym SMS-em. Kobieta straciła 7000 złotych" class="KZbr KZacx MZk5" loading="lazy"/></picture></noscript></div></div></a><a href="/policja-ostrzega-przed-tym-sms-em-kobieta-stracila-7000-zlotych,6752755537304064a" class="MZdj MZbz MZw5" title="Policja ostrzega przed tym SMS-em. Kobieta straciła 7000 złotych">Policja ostrzega przed tym SMS-em. Kobieta straciła 7000 złotych</a><div class="NFah5"><span class="G7vp">Karol Kołtowski</span></div></div></div></div><div class="G-vt" role="listitem"><div><div class="NFb"><a href="/dzwonil-do-niego-natretny-konsultant-znalazl-genialny-sposob,6676385067117376a" class="MZbz" title="Dzwonił do niego natrętny konsultant. Znalazł genialny sposób"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Mzk5YTk2YhsKVy9nRElvDkkPez0CEGFYHhdjdkQDewJSGj89B1c_HxtadzMZRz0bHEV3JAcdLAoCGi9lRFYkCRtZOC1EVyAYDlF2MAlWKE8JBW95DwsvGUYBYWwPH3QZCA10Z1lUf0lSDDhtXQB1WBY" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Mzk5YTk2YhsKVy9nRElvDkkPez0CEGFYHhdjdkQDewJSGj89B1c_HxtadzMZRz0bHEV3JAcdLAoCGi9lRFYkCRtZOC1EVyAYDlF2MAlWKE8JBW95DwsvGUYBYWwPH3QZCA10Z1lUf0lSDDhtXQB1WBY" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Mzk5YTk2YhsKVy9nRElvDkkPez0CEGFYHhdjdkQDewJSGj89B1c_HxtadzMZRz0bHEV3JAcdLAoCGi9lRFYkCRtZOC1EVyAYDlF2MAlWKE8JBW95DwsvGUYBYWwPH3QZCA10Z1lUf0lSDDhtXQB1WBY" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTlhOTYyYDUNCjlndgJtIE5SbT0wW2N2GUp1dnZIeSxDDiY4PAsqJANGKCYsCS4jHEY_OHYYPz1DHn57PRA8JAAJNns8FC0xCEcrNj0cejZcXmIwYBsseVhQdzB0QCw3VEV8Zj9LfG1VCXZia0FtKQ" alt="Dzwonił do niego natrętny konsultant. Znalazł genialny sposób" class="KZbr KZacx MZk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Mzk5YTk2YhsKVy9nRElvDkkPez0CEGFYHhdjdkQGeEoTB2xnRFQkFg5HPCQEHCoIHkU4IxscPRZEVCk9RER8VQ9cKiQHUzRVDlg7MQ8dKRgPUGw2WwRgHlJXOnlfCnUeRgw6N1MffkgNB2ptUlN0TFkNeyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Mzk5YTk2YhsKVy9nRElvDkkPez0CEGFYHhdjdkQAdE8TBG9iRFQkFg5HPCQEHCoIHkU4IxscPRZEVCk9RER8VQ9cKiQHUzRVDlg7MQ8dKRgPUGw2WwRgHlJXOnlfCnUeRgw6N1MffkgNB2ptUlN0TFkNeyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Mzk5YTk2YhsKVy9nRElvDkkPez0CEGFYHhdjdkQBekoTB2lsRFQkFg5HPCQEHCoIHkU4IxscPRZEVCk9RER8VQ9cKiQHUzRVDlg7MQ8dKRgPUGw2WwRgHlJXOnlfCnUeRgw6N1MffkgNB2ptUlN0TFkNeyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjM5OWE5YgssVzlkak5vHm8PbT4sF2FIOBd1dWoEf1J9TWAxLFkoGChFIHkiRzgaLEI_eTVZYgs9XGAhdBopAz5FIzY8GigHL1AreCFXKQ94V39haFF0CC4Ye299UWBTLlZ3enYHK1h-DHY2fAN_Um9I" alt="Dzwonił do niego natrętny konsultant. Znalazł genialny sposób" class="KZbr KZacx MZk5" loading="lazy"/></picture></noscript></div></div></a><a href="/dzwonil-do-niego-natretny-konsultant-znalazl-genialny-sposob,6676385067117376a" class="MZdj MZbz MZw5" title="Dzwonił do niego natrętny konsultant. Znalazł genialny sposób">Dzwonił do niego natrętny konsultant. Znalazł genialny sposób</a><div class="NFah5"><span class="G7vp">Karol Kołtowski</span></div></div></div></div><div class="G-vt" role="listitem"><div><div class="NFb"><a href="/oszusci-wracaja-podszywaja-sie-pod-bnp-paribas,6746406172113472a" class="MZbz" title="Oszuści wracają. Podszywają się pod BNP Paribas"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MmM2MzIwYgwsUDtJZgxvGW8IbxMgVWFPOBB3WGZGexV0HSsTJRI_CD1dYx07Aj0MOkJjCiVYLB0kHTtLZhMkHj1eLANmEiAPKFZiTnFPeQ58VHlXL0csCWAGfkh4Wi8IeAdgG38WLl8uBH5IeU51TzA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmM2MzIwYgwsUDtJZgxvGW8IbxMgVWFPOBB3WGZGexV0HSsTJRI_CD1dYx07Aj0MOkJjCiVYLB0kHTtLZhMkHj1eLANmEiAPKFZiTnFPeQ58VHlXL0csCWAGfkh4Wi8IeAdgG38WLl8uBH5IeU51TzA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmM2MzIwYgwsUDtJZgxvGW8IbxMgVWFPOBB3WGZGexV0HSsTJRI_CD1dYx07Aj0MOkJjCiVYLB0kHTtLZhMkHj1eLANmEiAPKFZiTnFPeQ58VHlXL0csCWAGfkh4Wi8IeAdgG38WLl8uBH5IeU51TzA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzYzMjA5dhs4GDtZbk57DntAbwMoF3VYLFh3SG4EbwJ2HCQGJEc8CjZUKhg0RTgNKVQ9Bm5UKRN2DHxFJVwqCjUbNEUkWDsfPVV5UnkBOks_TmAMcVQ9V21Jf1tsVzxPbFcsXCBWaxlvSX9aeA17Bw" alt="Oszuści wracają. Podszywają się pod BNP Paribas" class="KZbr KZacx MZk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MmM2MzIwYgwsUDtJZgxvGW8IbxMgVWFPOBB3WGZDeF01AHhJZhEkAShAKAomWSofOEIsDTlZPQFiUz0TZgF8QilbPgolFjRCKF8vHy1YeVV1Bi5LL0NgC31TKVd9RH9cYFAoT3xaLFssUX8Zf0R_XXQKbwc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmM2MzIwYgwsUDtJZgxvGW8IbxMgVWFPOBB3WGZFdFg1A3tMZhEkAShAKAomWSofOEIsDTlZPQFiUz0TZgF8QilbPgolFjRCKF8vHy1YeVV1Bi5LL0NgC31TKVd9RH9cYFAoT3xaLFssUX8Zf0R_XXQKbwc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmM2MzIwYgwsUDtJZgxvGW8IbxMgVWFPOBB3WGZEel01AH1CZhEkAShAKAomWSofOEIsDTlZPQFiUz0TZgF8QilbPgolFjRCKF8vHy1YeVV1Bi5LL0NgC31TKVd9RH9cYFAoT3xaLFssUX8Zf0R_XXQKbwc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzJjNjMydhsrCDhZYgJ7DmhQbAMkW3VYP0h0SGJIa0J6EmEMJBU8CC8aIUQqCywKKx0-RD0Vdhs6A2EcfFY9EzkaIgs0VjwXKA8qRXlBYU4pWyheYB9pGy5Hell_SHQYL197RyxPOBl4CXhZf0lgQmgX" alt="Oszuści wracają. Podszywają się pod BNP Paribas" class="KZbr KZacx MZk5" loading="lazy"/></picture></noscript></div></div></a><a href="/oszusci-wracaja-podszywaja-sie-pod-bnp-paribas,6746406172113472a" class="MZdj MZbz MZw5" title="Oszuści wracają. Podszywają się pod BNP Paribas">Oszuści wracają. Podszywają się pod BNP Paribas</a><div class="NFah5"><span class="G7vp">Karol Kołtowski</span></div></div></div></div></div><div class="LRael LRaen" role="list"><div class="G-vt" role="listitem"><div class="bFyarHFv"><div class="bFyassEz"><div class="bFyalXMP"></div></div><div></div></div><div><div class="NFb"><a href="/podszywaja-sie-pod-allegro-uwazaj-na-te-wiadomosc,6754909644356096a" class="MZbz" title="Podszywają się pod Allegro. Uważaj na tę wiadomość"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YjI5MWI4dgsoVztkZk97HmsPbz4gFnVIPBd3dWYFbxJwGis-JVErDzlaYzA7QSkLPkVjJyUbOBogGjtmZlAwGTlZLC5mUTQILFFiNixSYFhwAih6e1FrWWQBdW9_GTtee1RgMX8FOgh7DHw1cQY_SDQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YjI5MWI4dgsoVztkZk97HmsPbz4gFnVIPBd3dWYFbxJwGis-JVErDzlaYzA7QSkLPkVjJyUbOBogGjtmZlAwGTlZLC5mUTQILFFiNixSYFhwAih6e1FrWWQBdW9_GTtee1RgMX8FOgh7DHw1cQY_SDQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YjI5MWI4dgsoVztkZk97HmsPbz4gFnVIPBd3dWYFbxJwGis-JVErDzlaYzA7QSkLPkVjJyUbOBogGjtmZlAwGTlZLC5mUTQILFFiNixSYFhwAih6e1FrWWQBdW9_GTtee1RgMX8FOgh7DHw1cQY_SDQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjkxYjgyYgsKGi9ZSAJvHklCewMOW2FIHlpjSEhIexJEHjAGAgsoGgRWPhgSCSwdG1YpBkgYPQNEDmhFAxA-GgcZIEUCFC8PD1c4DwFAf1NcHXRYAkt-R19AYVxKG3lYClU_XFYaL1hSSTtSVR9vFw" alt="Podszywają się pod Allegro. Uważaj na tę wiadomość" class="KZbr KZacx MZk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YjI5MWI4dgsoVztkZk97HmsPbz4gFnVIPBd3dWYAbFoxB3hkZlIwBixHKCcmGj4YPEUsIDkaKQZmVD0-ZkJoRS1cPiclVSBFLFgvMi0bOA8vDH9uflF0WCwHfnp9DGFcZFd5ZSgZP1x4Vi9lcAU7UntTbyo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YjI5MWI4dgsoVztkZk97HmsPbz4gFnVIPBd3dWYGYF8xBHthZlIwBixHKCcmGj4YPEUsIDkaKQZmVD0-ZkJoRS1cPiclVSBFLFgvMi0bOA8vDH9uflF0WCwHfnp9DGFcZFd5ZSgZP1x4Vi9lcAU7UntTbyo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YjI5MWI4dgsoVztkZk97HmsPbz4gFnVIPBd3dWYHbloxB31vZlIwBixHKCcmGj4YPEUsIDkaKQZmVD0-ZkJoRS1cPiclVSBFLFgvMi0bOA8vDH9uflF0WCwHfnp9DGFcZFd5ZSgZP1x4Vi9lcAU7UntTbyo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y2IyOTFidlMoGzlnaRJ7RmtDbT0vS3UQPFt1dmlYawp5AWAyLwU8QCwJIHohGyxCKA4_ejYFdlM5EGAid0Y9WzoJIzU_RjxfKxwreycMPwt7QHgxa1s8AHpUe2x-X3RQfUsueSBfaFErS3ZlJFFrVGsE" alt="Podszywają się pod Allegro. Uważaj na tę wiadomość" class="KZbr KZacx MZk5" loading="lazy"/></picture></noscript></div></div></a><a href="/podszywaja-sie-pod-allegro-uwazaj-na-te-wiadomosc,6754909644356096a" class="MZdj MZbz MZw5" title="Podszywają się pod Allegro. Uważaj na tę wiadomość">Podszywają się pod Allegro. Uważaj na tę wiadomość</a><div class="NFah5"><span class="G7vp">Karol Kołtowski</span></div></div></div></div><div class="G-vt" role="listitem"><div><div class="NFb"><a href="/taki-mail-to-oszustwo-to-nie-mbank,6746821982530144a" class="MZbz" title="Taki mail to oszustwo. To nie mBank"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NTU2YzMzYTU0UC9JYgFsIHcIexMkWGJ2IBBjWGJLeCxsHT8TIR88MSVddx0_Dz41IkJ3CiFVLyQ8HS9LYh4nJyVeOANiHyM2MFZ2G3ofeGRsAjtXfk18ZngGak0pV3YxNgt0GXlOLWFgBDpJfkx_dig" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTU2YzMzYTU0UC9JYgFsIHcIexMkWGJ2IBBjWGJLeCxsHT8TIR88MSVddx0_Dz41IkJ3CiFVLyQ8HS9LYh4nJyVeOANiHyM2MFZ2G3ofeGRsAjtXfk18ZngGak0pV3YxNgt0GXlOLWFgBDpJfkx_dig" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTU2YzMzYTU0UC9JYgFsIHcIexMkWGJ2IBBjWGJLeCxsHT8TIR88MSVddx0_Dz41IkJ3CiFVLyQ8HS9LYh4nJyVeOANiHyM2MFZ2G3ofeGRsAjtXfk18ZngGak0pV3YxNgt0GXlOLWFgBDpJfkx_dig" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTZjMzM2YTU7CDtJYklsIHhQbxMkEGJ2L0h3WGIDeCx1DCQWKEArJDVEKgg4Qi8jKkQ9FmJTPj11HHxVKVs9JDYLNFUoXywxPkUsTSgEfm1qCGBJegB8eW5Zeh5gCis3Y0cuTnlRe2FsCX5JewNsKQ" alt="Taki mail to oszustwo. To nie mBank" class="KZbr KZacx MZk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NTU2YzMzYTU0UC9JYgFsIHcIexMkWGJ2IBBjWGJOe2QtAGxJYhwnODBAPAoiVCkmIEI4DT1UPjh6UykTYgx_ezFbKgohGzd7MF87HylVL2MwBGlDfRhjZ2IAa1d5SXkweAo8GXRXLWBhUWxPexl9Z2MDewc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTU2YzMzYTU0UC9JYgFsIHcIexMkWGJ2IBBjWGJId2EtA29MYhwnODBAPAoiVCkmIEI4DT1UPjh6UykTYgx_ezFbKgohGzd7MF87HylVL2MwBGlDfRhjZ2IAa1d5SXkweAo8GXRXLWBhUWxPexl9Z2MDewc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTU2YzMzYTU0UC9JYgFsIHcIexMkWGJ2IBBjWGJJeWQtAGlCYhwnODBAPAoiVCkmIEI4DT1UPjh6UykTYgx_ezFbKgohGzd7MF87HylVL2MwBGlDfRhjZ2IAa1d5SXkweAo8GXRXLWBhUWxPexl9Z2MDewc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzU1NmMzdhs0UzheYgF7DncLbAQkWHVYIBN0T2JLa0JlSWELJBY8CDBBIUMqCCwKNEY-Qz0WdhslWGEbfFU9EyZBIgw0VTwXN1QqQixNPExlCH4PYEluSGccel56HnRCMFJ3QC5ObRlgBHgOfklvS3dM" alt="Taki mail to oszustwo. To nie mBank" class="KZbr KZacx MZk5" loading="lazy"/></picture></noscript></div></div></a><a href="/taki-mail-to-oszustwo-to-nie-mbank,6746821982530144a" class="MZdj MZbz MZw5" title="Taki mail to oszustwo. To nie mBank">Taki mail to oszustwo. To nie mBank</a><div class="NFah5"><span class="G7vp">Karol Kołtowski</span></div></div></div></div><div class="G-vt" role="listitem"><div><div class="NFb"><a href="/ing-ostrzega-przed-oszustami-na-vinted-chca-wyczyscic-ci-konto,6685546371140096a" class="MZbz" title="ING ostrzega przed oszustami na Vinted. Chcą wyczyścić ci konto"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YzA3OGJhdhsgUTl0ZRN7DmMJbS4jSnVYNBF1ZWVZbwJ4HCkuJg0rHzFcYSA4HSkbNkNhNyZHOAooHDl2ZQwwCTFfLj5lDTQYJFdgdXxdaUwiBXtqc1lpHmwHKnYoRTsYdQRify4JYRlxBHclKwk4WDw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzA3OGJhdhsgUTl0ZRN7DmMJbS4jSnVYNBF1ZWVZbwJ4HCkuJg0rHzFcYSA4HSkbNkNhNyZHOAooHDl2ZQwwCTFfLj5lDTQYJFdgdXxdaUwiBXtqc1lpHmwHKnYoRTsYdQRify4JYRlxBHclKwk4WDw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzA3OGJhdhsgUTl0ZRN7DmMJbS4jSnVYNBF1ZWVZbwJ4HCkuJg0rHzFcYSA4HSkbNkNhNyZHOAooHDl2ZQwwCTFfLj5lDTQYJFdgdXxdaUwiBXtqc1lpHmwHKnYoRTsYdQRify4JYRlxBHclKwk4WDw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDc4YmFhYiUCVi9eaRNvMEEOewQvSmFmFhZjT2lZezxMUjABIxooNAwaPh8zGCwzExopAWkJPS1MQmhCIgE-NA9VIEIjBS8hBxtrW3NYeydVAHRUd1gpaVdRaA9rCi9wVBlhCSdQLnRUDDsMJwlvOQ" alt="ING ostrzega przed oszustami na Vinted. Chcą wyczyścić ci konto" class="KZbr KZacx MZk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YzA3OGJhdhsgUTl0ZRN7DmMJbS4jSnVYNBF1ZWVcbEo5AXp0ZQ4wFiRBKjclRj4INEMuMDpGKRZuUj8uZR5oVSVaPDcmCSBVJF4tIi5Ha0x0A3kkfFx0Q3ADK2p-DWgYbFEtc31FYR4gCyx3fVA7GyBSbTo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzA3OGJhdhsgUTl0ZRN7DmMJbS4jSnVYNBF1ZWVaYE85AnlxZQ4wFiRBKjclRj4INEMuMDpGKRZuUj8uZR5oVSVaPDcmCSBVJF4tIi5Ha0x0A3kkfFx0Q3ADK2p-DWgYbFEtc31FYR4gCyx3fVA7GyBSbTo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzA3OGJhdhsgUTl0ZRN7DmMJbS4jSnVYNBF1ZWVbbko5AX9_ZQ4wFiRBKjclRj4INEMuMDpGKRZuUj8uZR5oVSVaPDcmCSBVJF4tIi5Ha0x0A3kkfFx0Q3ADK2p-DWgYbFEtc31FYR4gCyx3fVA7GyBSbTo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGMwNzhiYCYsFThJRxJtM29NbBMBS2NlOFV0WEdYfX99D2EcAQUqNSgHIVQPGzo3LAA-VBgFYCY9HmEMWUYrLj4HIhsRRioqLxIqVVpfend7FHhORVB-dylaeh9ZC2IlL0N5V1ANLn8uR3lCCgguJm8K" alt="ING ostrzega przed oszustami na Vinted. Chcą wyczyścić ci konto" class="KZbr KZacx MZk5" loading="lazy"/></picture></noscript></div></div></a><a href="/ing-ostrzega-przed-oszustami-na-vinted-chca-wyczyscic-ci-konto,6685546371140096a" class="MZdj MZbz MZw5" title="ING ostrzega przed oszustami na Vinted. Chcą wyczyścić ci konto">ING ostrzega przed oszustami na Vinted. Chcą wyczyścić ci konto</a><div class="NFah5"><span class="G7vp">Karol Kołtowski</span></div></div></div></div><div class="G-vt" role="listitem"><div><div class="NFb"><a href="/oszustwo-na-olx-policja-ujawnia-metody-zlodziejow,6754594851654144a" class="MZbz" title="Oszustwo na OLX. Policja ujawnia metody złodziejów"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZjY1MzY2dQs4UztJdkl4HnsLbxMwEHZILBN3WHYDbBJgHisTNVcoDyleYx0rRyoLLkFjCjUdOxowHjtLdlYzGSldLAN2VzcIPFViHG0GOVtvBHtXbgVvCXQFLxg6HzgJbAlgHmpUaQxvBH5Mb1Y8SCQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjY1MzY2dQs4UztJdkl4HnsLbxMwEHZILBN3WHYDbBJgHisTNVcoDyleYx0rRyoLLkFjCjUdOxowHjtLdlYzGSldLAN2VzcIPFViHG0GOVtvBHtXbgVvCXQFLxg6HzgJbAlgHmpUaQxvBH5Mb1Y8SCQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjY1MzY2dQs4UztJdkl4HnsLbxMwEHZILBN3WHYDbBJgHisTNVcoDyleYx0rRyoLLkFjCjUdOxowHjtLdlYzGSldLAN2VzcIPFViHG0GOVtvBHtXbgVvCXQFLxg6HzgJbAlgHmpUaQxvBH5Mb1Y8SCQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjUzNjZkYQs0GDhZdRBsHndAbAMzSWJIIFh0SHVaeBJ6HCcGPxkrGjpUKRgvGy8dJVQ-BnUKPgN6DH9FPgI9GjkbN0U_BiwPMVUoXm4If1xgTGNdbV4tR2EYLAl3CS1fbVcqWTxYKFxgSXhcPg1sFw" alt="Oszustwo na OLX. Policja ujawnia metody złodziejów" class="KZbr KZacx MZk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZjY1MzY2dQs4UztJdkl4HnsLbxMwEHZILBN3WHYGb1ohA3hJdlQzBjxDKAo2HD0YLEEsDSkcKgZ2UD0TdkRrRT1YPgo1UyNFPFwvHz0dPF5tUnxMbAR3XW4ELldtUDgJdFMuT2EfPlk_AitMbAFsXD1Xbwc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjY1MzY2dQs4UztJdkl4HnsLbxMwEHZILBN3WHYAY18hAHtMdlQzBjxDKAo2HD0YLEEsDSkcKgZ2UD0TdkRrRT1YPgo1UyNFPFwvHz0dPF5tUnxMbAR3XW4ELldtUDgJdFMuT2EfPlk_AitMbAFsXD1Xbwc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjY1MzY2dQs4UztJdkl4HnsLbxMwEHZILBN3WHYBbVohA31CdlQzBjxDKAo2HD0YLEEsDSkcKgZ2UD0TdkRrRT1YPgo1UyNFPFwvHz0dPF5tUnxMbAR3XW4ELldtUDgJdFMuT2EfPlk_AitMbAFsXD1Xbwc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2Y2NTM2YlM4UDhnYklvRnsIbD0kEGEQLBB0dmIDfwppSmEyJF4oQDxCIXoqQDhCOEU-ej1eYlMpW2EifB0pWypCIjU0HShfO1cqeysGeVFoBHtiYAV6BzofejYvUWBQOgd2eSkBKwE_BHtnewQpVHtP" alt="Oszustwo na OLX. Policja ujawnia metody złodziejów" class="KZbr KZacx MZk5" loading="lazy"/></picture></noscript></div></div></a><a href="/oszustwo-na-olx-policja-ujawnia-metody-zlodziejow,6754594851654144a" class="MZdj MZbz MZw5" title="Oszustwo na OLX. Policja ujawnia metody złodziejów">Oszustwo na OLX. Policja ujawnia metody złodziejów</a><div class="NFah5"><span class="G7vp">Karol Kołtowski</span></div></div></div></div></div></div><div><div class="FPrt">Komentarze (<!-- -->0<!-- -->)</div><div class="FPrr "></div></div></div><div class="Xb5"><style>.bFyaqWFP{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFyamILr Nan Nat"><img class="bFyantKv" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Tbr"><div class="Tb"><span class="Tbv">© <!-- -->dobreprogramy</span><span class="Tbx">·</span><a href="/strona/redakcja" class="Tbz cHJldmVudENC">Redakcja</a><span class="Tbx">·</span><a href="https://holding.wp.pl/zasady" class="Tbz cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Tbx">·</span><a href="https://holding.wp.pl/poufnosc" class="Tbz cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Tbx">·</span><a href="https://reklama.wp.pl" class="Tbz cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="Tbx">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="Tbz cHJldmVudENC">Kontakt</a></div></div><div class="bFyarHEa"><div class="bFyassDe"><div class="bFyalXLu"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"784970159 - zablokuj ten numer, jeśli chcesz mieć spokój","datePublished":"2022-04-16T07:03:05+02:00","dateModified":"2022-04-16T07:03:09+02:00","author":[{"@type":"Person","name":"Karol Kołtowski","url":"https://www.dobreprogramy.pl/karol-koltowski,autor,6640991089489537"}],"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/5472x3648/filerepo.grupawp.pl/api/v1/display/embed/c921459d-46a5-4321-a073-c4e309ef765d"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/784970159-zablokuj-ten-numer-jesli-chcesz-miec-spokoj,6758749753969280a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/ee8e8a478316564858f7.js',
'/assets/5c57f4b3e077707a5b47.js',
'/assets/75c11e7b902446c61c60.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237755', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>