<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Anonymous nie próżnują. Przeprowadzili atak na rosyjski serwis propagandowy</title><link rel="canonical" href="https://www.dobreprogramy.pl/anonymous-nie-proznuja-przeprowadzili-atak-na-rosyjski-serwis-propagandowy,6780080566926112a" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/anonymous-nie-proznuja-przeprowadzili-atak-na-rosyjski-serwis-propagandowy,6780080566926112a" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Anonymous nie próżnują. Przeprowadzili atak na rosyjski serwis propagandowy" data-react-helmet="true"/><meta property="og:description" content="Anonymous w ostatnim czasie mają sporo pracy. Po udanym ataku na rosyjską firmę produkującą drony bojowe chwalą się kol…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/anonymous-nie-proznuja-przeprowadzili-atak-na-rosyjski-serwis-propagandowy,6780080566926112a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Anonymous nie próżnują. Przeprowadzili atak na rosyjski serwis propagandowy" data-react-helmet="true"/><meta name="twitter:description" content="Anonymous w ostatnim czasie mają sporo pracy. Po udanym ataku na rosyjską firmę produkującą drony bojowe chwalą się kol…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-06-15T13:38:23+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Karolina Modzelewska" data-react-helmet="true"/><meta property="og:article:tag" content="wiadomości" data-react-helmet="true"/><meta property="og:article:tag" content="bezpieczeństwo" data-react-helmet="true"/><meta property="og:article:tag" content="anonymous" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/5760x3840/filerepo.grupawp.pl/api/v1/display/embed/a62ddd5e-099d-4402-8f4d-da6129fae00e" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/5760x3840/filerepo.grupawp.pl/api/v1/display/embed/a62ddd5e-099d-4402-8f4d-da6129fae00e" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="Anonymous w ostatnim czasie mają sporo pracy. Po udanym ataku na rosyjską firmę produkującą drony bojowe chwalą się kol…"/><meta name="title" data-react-helmet="true" content="Anonymous nie próżnują. Przeprowadzili atak na rosyjski serwis propagandowy"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/MjU3NjY2Ygs0UThZdklvHncJbAkpWhIZIVdsRnttb1B3bBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBFIdRA4SG8RYQs9RGIJOl0oAz4dJAQ5WiAPdlYoGT5HIRp0ViIIJ1Y-GDZVPws4SmAaNRwnGXdO" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.pl/MjU3NjY2Ygs0UThZdklvHncJbAkpWhIZIVdsRnttb1B3bBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjV3H2wfewhvRSJDJBk1Wy9cekQ-ACpeJAh4QCkLKRwnGXdO" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/6d0cfe97e647ec31b30a.js" rel="preload" as="script"/><link href="/assets/541089dec7e986177496.js" rel="preload" as="script"/><link href="/assets/475e4004b291c02c359d.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1r:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--23:menlo,monaco,consolas,"courier new",monospace;--1t:1.5;--1s:14px;--24:20px;--25:10px}@media screen and (min-width:1140px){:root{--1s:16px;--24:24px}}:root{--26:480px;--27:768px;--28:980px;--29:1366px;--2a:630px;--2b:1140px;--2c:1366px;--2d:480px;--2e:576px;--2f:768px;--2g:992px;--2h:1200px;--2i:1600px;--11:#88ae04;--18:#88ae04;--17:#88ae04;--16:#88ae04;--14:#fff;--2j:#000;--2k:#bbb;--2l:#d40000;--2m:212,0,0;--2n:#f57f17;--2o:245,127,23;--2p:#52c41a;--2q:82,196,26;--1u:var(--3);--1q:var(--3);--2r:#3b5998;--2s:#4285f4;--2t:251,251,251;--2u:12,12,12;--2v:630px;--2w:600px;--2x:300px;--2y:30px;--2z:210px;--30:600px;--31:300px;--32:30px;--33:700px;--34:40px;--1w:8px;--35:16px;--1y:32px;--36:4px;--37:8px;--20:16px;--21:32px;--38:400;--1v:600;--39:20%;--3a:1rem;--22:1.5rem;--3b:16px;--3c:320px;--3d:630px;--3e:970px;--3f:30px;--3g:15px;--3h:calc(var(--3g)/-1);--1z:20px;--3i:0;--3j:45vh;--3k:calc(var(--34) + 20px);--3l:calc(var(--3d)/-2 - var(--3m)/-2);--3n:38px;--3o:180ms ease-in-out;--3p:120ms ease-in-out;--3q:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--2v:980px;--3m:600px;--2y:40px;--32:40px;--3g:20px;--3d:980px}}@media screen and (min-width:1366px){:root{--2w:760px;--2x:380px;--2y:76px;--30:646px;--3r:646px;--3m:970px;--32:30px;--3d:1280px;--3g:32px}}:root{--2:#fff;--3:#0c0c0c;--4:#333;--5:#757575;--6:#e3e3e3;--7:#f3f5f6;--8:#686868;--9:#fff;--a:#f6f8fa;--b:#eff1f5;--c:#909090;--d:#c7c7c7;--e:#c7c7c7;--f:#ed1c24;--g:#fff;--h:#f2f2f2;--i:#e2e2e2;--j:#e1f2ff;--k:#c7c7c7;--l:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--m:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--n:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--o:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--p:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--q:251,251,251;--r:12,12,12;--s:#d9d9d9;--t:#adadad;--u:#f2f2f2;--v:#ececec;--w:#2019f5;--x:#fff;--y:rgba(0,0,0,0.65);--z:#f5f5f5;--10:var(--11);--12:#0c0c0c;--13:var(--14);--15:var(--14)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/MjU3NjY2Ygs0UThZdklvHncJbAkpWhIZIVdsRnttb1B3bBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBFIdRA4SG8RYQs9RGIJOl0oAz4dJAQ5WiAPdlYoGT5HIRp0ViIIJ1Y-GDZVPws4SmAaNRwnGXdO" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237755';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '196925432212858';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6780080566926112","bunch":"Publication","cdate":"2022-06-15","ctags":"wiadomości,bezpieczeństwo,anonymous","csource":"www.dobreprogramy.pl","cauthor":"Karolina Modzelewska","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"2058","href":"https://www.dobreprogramy.pl/anonymous-nie-proznuja-przeprowadzili-atak-na-rosyjski-serwis-propagandowy,6780080566926112a","canonical":"https://www.dobreprogramy.pl/anonymous-nie-proznuja-przeprowadzili-atak-na-rosyjski-serwis-propagandowy,6780080566926112a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","Video":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771","PublicationPremium":"240807"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","Video":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773","PublicationPremium":"240808"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};</script><meta name="gaf" content="bflknrsi"/><script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://www","dobreprogramy","pl/ZjlmbHF6dQsNDxR7aU14Hk5XQDotFHZIM09YahlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZaQU1MzI9FxlpBTUzMj0XGWkFNTMyPRcZFHZIGU9YamlROwxCBxF3NEBnW0oeEiEoCzgMAAYMOjVffBgJBgssNQtoWVtaV31gRigPCgEbdXcQOw4aPg4nMkVnWlxbR3oFBmtaSV8heH4PfBoEGQ8ke14uHhweR3pzBRtPXlhQDmMEb1gqGhU_aFI1CB4IEjopUSgLARRMOCoTaF9eKwMmKVgjBwMYEWUoXz9HHB8NMihDMAtBHRAyI0YoBRsMBjIvWjNHDRkDI2tYO0ceAhExLEUxA0EeBzoxXylHHB8NOCdROwQIAhUxYwRvWC9bVXB2BmJaWVtUcXQAa1teDEA1"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://www.dobreprogramy.pl/MjU3NjY2Ygs0UThZdklvHncJbAkpWhIZIVdsRnttb1B3bBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjV3H2wfewhvRSJDJBk1Wy9cekQ-ACpeJAh4QCkLKRwnGXdO" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://www.dobreprogramy.pl/MjU3NjY2Ygs0UThZdklvHncJbAkpWhIZIVdsRnttb1B3bBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKbBE1Bm0SNQpsETUGbRI1CmwRNQZtEjUKEWJILBB3SHpEPgAqXiQIekQ-ACpeJAh4QCkLKRwnGXdO" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/></head><body><div id="rmq5iof"><div class="bFLKTBkQ"><div class="bFLKUmjU"><div class="bFLKNRsk"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFLKNRsk', 2, '', null, '')</script></div></div><div class="bFLKTBkU"><div class="bFLKUmjY"><div class="bFLKNRso"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFLKNRso', 6, '', null, '')</script></div></div><div class="bFLKTBkY"><div class="bFLKUmkc"><div class="bFLKNRss"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFLKNRss', 10, '', null, '')</script></div></div><div class="bFLKTBmz"><div class="bFLKUmlD"><div class="bFLKNRtT"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFLKNRtT', 89, '', null, '')</script></div></div><div class="bflknrsih"></div><header class="ATcd"><div class="ATb"><a href="/" class="ATcz B3h3 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.03 20" class="ATc7 ATc1"><path d="M5.91 5.44a4.52 4.52 0 0 0-4.45 4.38 4.57 4.57 0 0 0 4.44 4.72 4.5 4.5 0 0 0 4.46-4.82 4.48 4.48 0 0 0-4.45-4.28M11.73 0v15.6h-1.46v-1.94C6.78 18.19-.25 15.09 0 9.63.25 4.39 7.19 2 10.31 6.41V0Zm8.61 5.48A4.43 4.43 0 0 0 16 10a4.41 4.41 0 0 0 4.54 4.47c5.58-.2 5.34-9.07-.2-9m0-1.43a5.89 5.89 0 0 1 5.86 6 5.87 5.87 0 1 1-5.88-5.95m14.47 10.4a4.51 4.51 0 0 0 4.44-4.06A4.58 4.58 0 0 0 35 5.4a4.49 4.49 0 0 0-4.63 4.67 4.47 4.47 0 0 0 4.45 4.42M29 15.6V0h1.45v6.28C33.84 1.91 40.72 4.63 40.71 10s-7.08 8.1-10.3 3.53v2.07ZM42.81 4.33h1.47V6c.89-1.39 2.59-2.54 4.2-1.54l-.75 1.22C46.3 5 45 6.36 44.65 7.62a14.38 14.38 0 0 0-.35 4.24v3.74h-1.49Zm16.42 4.5a4.32 4.32 0 0 0-8.4 0Zm0 3.05 1.22.64a6.07 6.07 0 0 1-7.74 3 6.05 6.05 0 0 1-3.29-7.19 5.82 5.82 0 0 1 11.42 1.81H50.67A4.4 4.4 0 0 0 54 14.46a4.86 4.86 0 0 0 5.21-2.58m9.89-5.25c-4-.08-4.12 6.49-.16 6.67 4.12.18 4.27-6.73.16-6.62m-3-2.3v1.19a5 5 0 0 1 5.87-1 6 6 0 0 1 3 5.23 6 6 0 0 1-2.63 5.25 5 5 0 0 1-6.2-.68v5.32h-2.83V4.33Zm10.54 0h2.45v1.39a2.58 2.58 0 0 1 3.56-1.43l-.87 2.44c-2.47-1.4-2.32 3.23-2.32 4.63v4.19h-2.82Zm12.77 2.34c-4-.12-4 6.57 0 6.56s4.06-6.66 0-6.53m0-2.67a6 6 0 0 1 6 5.49 5.93 5.93 0 1 1-6-5.5m13.65 2.63c-4.06-.1-4 6.35.07 6.34s4-6.47 0-6.34M106 4.33h2.8v9.13c0 2.52-.45 4.91-3 6.05-3 1.35-7.58.33-8.65-3.08h3.12a4 4 0 0 0 3.87.82c1.47-.41 2-1.59 1.85-3.05a5.07 5.07 0 0 1-5.79.88 5.69 5.69 0 0 1-3-5.21 5.73 5.73 0 0 1 2.76-5.14 5.17 5.17 0 0 1 6.07.85Zm5 0h2.45v1.44A2.58 2.58 0 0 1 117 4.34l-.87 2.44c-2.51-1.41-2.36 3.21-2.36 4.63v4.19H111Zm12.77 2.3c-4-.09-4 6.65 0 6.67s4.07-6.76 0-6.67m3-2.3h2.83V15.6h-2.83v-1.19a5 5 0 0 1-6.2.67 6.1 6.1 0 0 1-2.63-5.4 5.83 5.83 0 0 1 2.94-5 5 5 0 0 1 5.89.94Zm5.63 0h2.83v1.31c1.82-2.06 5.49-2.25 6.82.45A4.5 4.5 0 0 1 148 4.65c1.66 1 1.72 3 1.71 4.7v6.29h-2.83v-4.19c0-1.56.44-4.54-1.64-4.81-2.7-.36-2.73 2.88-2.73 4.72v4.24h-2.83v-4.15c0-1.65.36-4.78-2-4.78-2.52 0-2.43 3-2.43 4.83v4.14h-2.85V4.33Zm18.66 0H154l2.94 7.07 3.23-7.07H163l-7 15.39h-2.91l2.31-5-4.3-10.41Z"></path></svg></a><div class="ERot"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="G5ov ERov"><div class="G5vb"></div></div><div class="ERox"><ul class="AVc9 ERo1"><li><a href="/programy,windows" class="AVc- ERcp cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="AVc- ERcp cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="AVc- ERcp cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="AVc- ERcp cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li></ul></div></div><div class="ATc5"><div class="FNc5 FNrj"><input type="text" class="FNjh FNrn" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="FNz FNrp FNrr"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="F-mh F-tf"></div></div><div role="button" class="FNz FNrt" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="EVo7"><input type="checkbox" disabled="" class="EVml" id="darkModeCheckbox"/><label class="EVjf" for="darkModeCheckbox"><div class="EVo9"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="EVo- EVpb"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="EVo-"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="F7s-"><button type="button" tabindex="0" class="EXjf"><div class="EXpd">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="H5a5 H5yd H5yl"/></button><div class="F7pj"><div class="F-mh F-tf F-tj"><div class="EXpj"><ul class="EXpl"><li><a href="/@anonim" class="EXpf cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 0 0-4-4H5a4 4 0 0 0-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 0 0-3-3.87m-4-12a4 4 0 0 1 0 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="EXpf cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 0 0-8.49-8.49L5 10.5V19h8.5zM16 8 2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="EXpf cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="EXpf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFLKRunF"></div><div class="A3dz"><div><div class="bFLKQJoB"></div></div></div><div class="A3d1"><div class="A3d3"></div><article id="main-content"><div class="IVd-"><div class="IVaab CVj7"><div><div class="HTxd"><h1 class="HTcd">Anonymous nie próżnują. Przeprowadzili atak na rosyjski serwis propagandowy</h1></div><div class="M-a5"><div class="IByz"><a href="/" class="IBcp B3h3 cHJldmVudENC" title="Strona główna">Strona główna</a><span class="IBy1">›</span><span class="IBy5 IBy3">Anonymous nie próżnują. Przeprowadzili atak na rosyjski serwis propagandowy</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"Anonymous nie próżnują. Przeprowadzili atak na rosyjski serwis propagandowy"}]}</script><div class="M-agx"><span class="M-p9 M-agv">15.06.2022 13:38</span></div></div></div><div class="HTxf"><div class="Bb ELoh"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/MjlmYWUwYgsNDy9kegxvHk5Xez48VWFIGU9jdXpBfVoUXmpvehEkBgkfPCc6WSoYGR04ICVZPQZDDCk-egF8RQgEKic5FjRFCQA7MjFYLFxeCT0zYBJgWlVUPXphQ31YQVU_YzFaKQtaXGtuMxYoWlwIeyo" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjlmYWUwYgsNDy9kegxvHk5Xez48VWFIGU9jdXpPdVwUWWBvehEkBgkfPCc6WSoYGR04ICVZPQZDDCk-egF8RQgEKic5FjRFCQA7MjFYLFxeCT0zYBJgWlVUPXphQ31YQVU_YzFaKQtaXGtuMxYoWlwIeyo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTI5ZmFlYjUoVyxeaRdvIGsPeAQvTmF2PBdgT2ldf2x5TXULLwAoJixFNUMhHjgkKEIqQzYAYjU5XHUbd0MpPTpFNgw_Qyg5K1A-QidafzAtUW8Ia1x0bS0Ybll2XmBsLwE-QCINe2V7DDwMI1x9MWtI" alt="Anonymous włamali się do rosyjskiego serwisu propagandowego" class="D5nh"/></picture></div></div><span class="HTwr">Anonymous włamali się do rosyjskiego serwisu propagandowego</span></div><span class="ELoj LNad1">Źródło zdjęć: © Getty Images | 2018 Anadolu Agency</span><div class="HTxh"><div class=""><div class="ILzj"><img src="https://v.wpimg.pl/MzM4MDVlYhssVjt3eRdvDm8Oby0_TmFYOBZ3ZnlYfQJ5BGIiPwAoCChEImoxHjgKLEM9aiYAYhs9XWIyZ0MpEz5EISUvQygXL1Epa2VUeh8sVi4ne1opQi8ZeXUwCGAbKAZ0aW9eekl-DH1xM1h5H29J" alt="Karolina Modzelewska" class="H5a5 H5kx"/><div class="ILzn"><div class="ILzl"><a href="/karolina-modzelewska,autor,6398217755690625" class="B3h3 cHJldmVudENC" title="Karolina Modzelewska"><span class="HDv7 HDvz HDvx">Karolina Modzelewska</span></a></div><div class="ILzt"></div></div></div></div></div></div><div class="IVz9 CVj7"><style>.bFLKSQmu{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFLKOCrW CVj9 Nah Nav Naj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFLKOCrW' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFLKSQmu"><style>.bFLKTBly, .bFLKUmkC {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFLKTBly"><div class="bFLKUmkC"><div class="bFLKNRsS"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFLKNRsS', 36, '', null, '')</script></div></div></div></div></div></div><div class="IVd- B1hz"><div class="IVz- ADbp"><div class="IXdp IZaal CVj- CVkb"></div></div><div class="IVu1"><div class="I7gr"><p>Anonymous w ostatnim czasie mają sporo pracy. Po udanym ataku na rosyjską firmę produkującą drony bojowe chwalą się kolejnym sukcesem. Tym razem kolektyw włamał się do rosyjskiego serwisu propagandowego "smotrim[.]ru" (Смотрим), który służy m.in. do oglądania kanałów telewizyjnych Wszechrosyjskiej Państwowej Kompanii Telewizyjnej i Radiowej (WGTRK).</p></div><div class="EFob ADbr"><style>.bFLKSQlN{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFLKOCrp Nah Nar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFLKOCrp' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFLKPnqt" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFLKSQlN"><style>.bFLKTBkR, .bFLKUmjV {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFLKTBkR"><div class="bFLKUmjV"><div class="bFLKNRsl"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFLKNRsl', 3, '.bFLKQJoB', null, '')</script></div></div></div></div></div></div><div class="IVu1"><div class="I7gr"><p><a href="https://www.dobreprogramy.pl/anonymous-znowu-zadali-cios-padla-kolejna-rosyjska-strona-rzadowa,6779368275909312a" rel="noopener noreferrer">Anonymous</a> o&nbsp;kolejnym ataku standardowo poinformowali za pośrednictwem Twittera. Z&nbsp;zamieszczonego wpisu wynika, że <strong>haktywiści zaatakowali serwis "smotrim[.]ru" (Смотрим)</strong>. W&nbsp;serwisie znajdują się treści wideo oraz audio (w tym seriale, programy, koncerty, programy, wywiady, kreskówki itp.) publikowane przez Wszechrosyjską Państwową Kompanię Telewizyjną i&nbsp;Radiową, czyli głównego publicznego nadawcę radiowo-telewizyjnego na terenie Rosji.</p></div><h2 class="M9bf">Anonymous mają sporo pracy</h2><div class="I7gr"><p>Jak przekazali Anonymous, w&nbsp;serwisie pojawiały się zdjęcia przedstawiające zniszczenia w&nbsp;Ukrainie oraz hasło: <strong>"Putin niszczy Rosjan i&nbsp;Ukraińców! Zakończyć wojnę!"</strong>. Warto zaznaczyć, że to nie jedyny atak kolektywu wymierzone w&nbsp;rosyjskie media. Jak już informowaliśmy, haktywiści zaatakowali grupę Vyberi Radio (ros. Выбери Радио), która obsługuje około 100 stacji radiowych w&nbsp;18 miastach w&nbsp;całej Rosji i&nbsp;ma ponad 8&nbsp;milionów słuchaczy. Włamali się też do rosyjskiej telewizji i&nbsp;za pośrednictwem państwowych kanałów telewizyjnych Russia 24, Channel One, Moscow 24 oraz rosyjskich serwisów streamingowych Wink i&nbsp;Ivi relacjonowali prawdziwą sytuacją w&nbsp;Ukrainie.</p></div><div class="NHb NHag7" style="min-height:200px;height:200px"><div class="CDiv"><div class="CBir"></div><div class="CBir"></div><div class="CBir"></div><div class="CBir"></div><div class="CBir"></div></div><div class=""></div></div><div class="I7gr"><p>Anonymous, jak zapowiadali, będą kontynuować swoje działania do momentu zakończenia wojny w&nbsp;Ukrainie i&nbsp;wycofania z&nbsp;jej terytorium ostatniego rosyjskiego żołnierza. <strong>Ataków kolektywu powinny się obawiać nie tylko rosyjskie instytucje i&nbsp;przedsiębiorstwa, ale też sam Władimir Putin</strong>. Anonymous przekazali mu ostatnio wiadomość: "Dyktatorze Putin. Za zbrodnie wojenne, które popełniłeś, niewinnych ludzi, których zabiłeś i&nbsp;dziesiątki ludzi, których zniszczyłeś, nie zostawimy cię w&nbsp;spokoju". Więcej na ten temat można przeczytać <a href="https://www.dobreprogramy.pl/anonymous-uderzyli-w-rosyjskie-drony-wojskowe-przekazali-tez-ostrzezenie-dla-putina,6779816633748192a" rel="noopener noreferrer">tutaj</a>.</p></div><style>.bFLKSQlP{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFLKOCrr KNacp Nah Nan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFLKOCrr' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFLKPnqv" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFLKSQlP"><style>.bFLKTBkT, .bFLKUmjX {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFLKTBkT"><div class="bFLKUmjX"><div class="bFLKNRsn"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFLKNRsn', 5, '', null, '')</script></div></div></div></div><div class="I7gr"><p>Karolina Modzelewska, dziennikarka dobreprogramy.pl</p></div></div><div class="IVz9"><div><div class="BLf7"><div class="BLf9"><h3 class="BLcd">Programy</h3><div class="F7s-"><div role="button" tabindex="0" class="GBtn">Aktualizacje<div class="GBmn"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 14.133" fill="currentColor"><path d="M12 9.359 3.021.38a1.318 1.318 0 0 0-1.854 0l-.777.781a1.427 1.427 0 0 0-.39.927 1.55 1.55 0 0 0 .39.976l10.687 10.687a1.318 1.318 0 0 0 1.854 0L23.618 3.064a1.318 1.318 0 0 0 0-1.854l-.781-.781a1.269 1.269 0 0 0-1.854 0Z"></path></svg></div></div><div class="F7pj"><div class="F-mh F-tf F-tj"><div role="button" tabindex="0" class="GBtr">Aktualizacje</div><div role="button" tabindex="0" class="GBtr">Nowości</div></div></div></div></div><div class="CDiv BLgb"><div class="CBir"></div><div class="CBir"></div><div class="CBir"></div><div class="CBir"></div></div><div class="BLv"><a href="/programy,windows,aktualizacje" class="BLf- B3h3 cHJldmVudENC">Zobacz więcej ›</a></div></div></div><div class="Paz"></div></div></div></article><div class="IVd-"><div class="IVu1"><div class="A1dl"><div><a href="/wiadomosci,temat,6008969273332353" class="B3h3 cHJldmVudENC" title="wiadomości"><span class="HBvv">wiadomości</span></a><a href="/bezpieczenstwo,temat,6008934045323905" class="B3h3 cHJldmVudENC" title="bezpieczeństwo"><span class="HBvv">bezpieczeństwo</span></a><a href="/anonymous,temat,6023753617937025" class="B3h3 cHJldmVudENC" title="anonymous"><span class="HBvv">anonymous</span></a></div><button class="H-yp H-b A1dn" type="button"><div class="H-z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="H-jf">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="M3b"><button class="M3ff" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="M3agp"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="JTabv"><form class="JRabr" novalidate=""><span class="JRcd">Zgłoś błąd w artykule</span><span class="HDv5 HDvz">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="DZnf"></textarea><button class="H-yr H-b JRl" type="submit" disabled=""><div class="H-z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="H-jf">Wyślij</div></div></button></form></div></div></div></div><div class="EDnz"><div class="EDel"><svg viewBox="0 0 43 43" fill="none" xmlns="http://www.w3.org/2000/svg" class="EDn1 EDn3"><path d="M19.394 12v16.614H17.89v-2.06a6.557 6.557 0 0 1-2.162 1.774c-.813.4-1.709.604-2.614.595a5.781 5.781 0 0 1-2.353-.465 5.814 5.814 0 0 1-1.965-1.381A6.22 6.22 0 0 1 7 22.587a6.104 6.104 0 0 1 1.805-4.433 5.883 5.883 0 0 1 1.983-1.37 5.85 5.85 0 0 1 2.362-.46 5.59 5.59 0 0 1 2.656.63 6.047 6.047 0 0 1 2.084 1.877V12h1.504Zm-6.115 5.807a4.594 4.594 0 0 0-2.373.638 4.633 4.633 0 0 0-1.712 1.772 4.883 4.883 0 0 0 0 4.842 4.717 4.717 0 0 0 1.737 1.798 4.509 4.509 0 0 0 2.335.644 4.753 4.753 0 0 0 2.383-.637 4.454 4.454 0 0 0 1.734-1.723c.411-.753.62-1.6.606-2.459 0-1.387-.454-2.546-1.362-3.478a4.507 4.507 0 0 0-3.348-1.397Zm12.361-1.18v1.331a5.601 5.601 0 0 1 1.752-1.223 4.99 4.99 0 0 1 2.013-.41 5.172 5.172 0 0 1 3.967 1.774c1.085 1.18 1.627 2.695 1.627 4.546 0 1.785-.562 3.278-1.685 4.48-1.124 1.202-2.456 1.802-3.996 1.801a4.93 4.93 0 0 1-1.916-.369 5.862 5.862 0 0 1-1.761-1.206v5.656h-2.975v-16.38h2.975Zm3.14 2.469a3.102 3.102 0 0 0-2.343.97c-.619.645-.928 1.49-.928 2.533 0 1.064.31 1.925.93 2.583a3.096 3.096 0 0 0 2.343.986 3.017 3.017 0 0 0 2.304-.998c.625-.665.937-1.517.937-2.555 0-1.037-.307-1.88-.92-2.53a3.047 3.047 0 0 0-2.32-.99h-.002Z" fill="currentColor"></path></svg><span class="HDv7 HDvz HDvx">Oceń jakość naszego artykułu</span><span class="HDv5 EDn5 HDvz">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="IPb EDn7" role="radiogroup" data-value="-.-"><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="IPn9 EDn9 IPz7 IPz3 IPz1" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="IPn9 EDn9 IPz7 IPz3 IPz1" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="IPn9 EDn9 IPz7 IPz3 IPz1" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="IPn9 EDn9 IPz7 IPz3 IPz1" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="IPn9 EDn9 IPz7 IPz3 IPz1" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="A1dp A1dr"><span class="HDv9 A1dv HDvz">Udostępnij:</span><div class="IXdp"></div></div></div></div><div><style>.bFLKSQlZ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFLKOCrB CVbr Nah Nar"><img class="bFLKPnqF" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="CPcd">Wybrane dla Ciebie</span><div class="LZaer LZaet GPuf" role="list"><div class="GFtv" role="listitem"><div><div class="NJb"><a href="/anonymous-uderzyli-w-rosyjskie-drony-wojskowe-przekazali-tez-ostrzezenie-dla-putina,6779816633748192a" class="NTcp" title="Anonymous uderzyli w rosyjskie drony wojskowe. Przekazali też wiadomość dla Putina"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MThjMGNkYjUJCDt0YRBvIEpQby4nSWF2HUh3ZWFaeyxRRSsuIg4_MRgFYyA8Hj01HxpjNyJELCQBRTt2YQ8kJxgGLD5hDiA2DQ5idSxafDAKWXpqfg91MkVeK3QsRnRsWFpgcyhZK2VQCX0kKl8udhU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MThjMGNkYjUJCDt0YRBvIEpQby4nSWF2HUh3ZWFaeyxRRSsuIg4_MRgFYyA8Hj01HxpjNyJELCQBRTt2YQ8kJxgGLD5hDiA2DQ5idSxafDAKWXpqfg91MkVeK3QsRnRsWFpgcyhZK2VQCX0kKl8udhU" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MThjMGNkYjUJCDt0YRBvIEpQby4nSWF2HUh3ZWFaeyxRRSsuIg4_MRgFYyA8Hj01HxpjNyJELCQBRTt2YQ8kJxgGLD5hDiA2DQ5idSxafDAKWXpqfg91MkVeK3QsRnRsWFpgcyhZK2VQCX0kKl8udhU" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGMwY2Q0YCYsFS8BfkttM29Ne1s4EmNlOFVjEH4BeT9iETBeNEIqNyJZPkAkQC4wPVkpXn5RPy5iAWgdNVk8NyEWIB00XS0iKVhrUGABKyV-QHQCNQgpankRalB8CXd3fVptVGNWfn8uRzpWZVNtOg" alt="Anonymous uderzyli w rosyjskie drony wojskowe. Przekazali też wiadomość dla Putina" class="K7a5 K7ac1 NTlz"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MThjMGNkYjUJCDt0YRBvIEpQby4nSWF2HUh3ZWFfeGQQWHh0YQ0kOA0YKDchRSomHRosMD5FPThHCz0uYR18ewwDPjciCjR7DQcvIipEfzZZWyklfVxgZAxSK2p6DX42RVN1d35GeTJaDHx_LVsuMFwJbzo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MThjMGNkYjUJCDt0YRBvIEpQby4nSWF2HUh3ZWFZdGEQW3txYQ0kOA0YKDchRSomHRosMD5FPThHCz0uYR18ewwDPjciCjR7DQcvIipEfzZZWyklfVxgZAxSK2p6DX42RVN1d35GeTJaDHx_LVsuMFwJbzo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MThjMGNkYjUJCDt0YRBvIEpQby4nSWF2HUh3ZWFYemQQWH1_YQ0kOA0YKDchRSomHRosMD5FPThHCz0uYR18ewwDPjciCjR7DQcvIipEfzZZWyklfVxgZAxSK2p6DX42RVN1d35GeTJaDHx_LVsuMFwJbzo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjE4YzBjdQskVi9JbRF4HmcOexMrSHZIMBZjWG1baFJ1THYcKwY_GCBENlQlGC8aJEMpVDIGdQs1XXYMc0U-AzZENRs7RT8HJ1E9VXAIa1shVmpNb1o-UiMZbRxxCHdTfQRpV3YMaAx0DDpKIQ5uCWdJ" alt="Anonymous uderzyli w rosyjskie drony wojskowe. Przekazali też wiadomość dla Putina" class="K7a5 K7ac1 NTlz" loading="lazy"/></picture></noscript></div></div></a><a href="/anonymous-uderzyli-w-rosyjskie-drony-wojskowe-przekazali-tez-ostrzezenie-dla-putina,6779816633748192a" class="NTbf NTcp NTy3" title="Anonymous uderzyli w rosyjskie drony wojskowe. Przekazali też wiadomość dla Putina">Anonymous uderzyli w rosyjskie drony wojskowe. Przekazali też wiadomość dla Putina</a><div class="NJag9"><span class="GLt-">Karolina Modzelewska</span></div></div></div></div><div class="GFtv" role="listitem"><div><div class="NJb"><a href="/anonymous-wypowiada-cyberwojne-rosji-zaatakowali-prorosyjskie-witryny,6741101709965824a" class="NTcp" title="Anonymous wypowiadają cyberwojnę Rosji. Zaatakowali prorosyjskie witryny"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NzEzYzJjYRskGC9JZRFsDmdAexMjSGJYMFhjWGVbeAJ8VT8TJg88HzUVdx04Hz4bMgp3CiZFLwosVS9LZQ4nCTUWOANlDyMYIB52Qi8JfhgnSWpXelsqS2hOPEh7R3cfdUh0QnwOL010STpIKVp2WDg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzEzYzJjYRskGC9JZRFsDmdAexMjSGJYMFhjWGVbeAJ8VT8TJg88HzUVdx04Hz4bMgp3CiZFLwosVS9LZQ4nCTUWOANlDyMYIB52Qi8JfhgnSWpXelsqS2hOPEh7R3cfdUh0QnwOL010STpIKVp2WDg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzEzYzJjYRskGC9JZRFsDmdAexMjSGJYMFhjWGVbeAJ8VT8TJg88HzUVdx04Hz4bMgp3CiZFLwosVS9LZQ4nCTUWOANlDyMYIB52Qi8JfhgnSWpXelsqS2hOPEh7R3cfdUh0QnwOL010STpIKVp2WDg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTNjMmMwYjUvCDteYgxvIGxQbwQkVWF2O0h3T2JGeyxhDCQBKAUoJCFEKh84BywjPkQ9AWIWPT1hHHxCKR4-JCILNEIoGi8xKkV1CC5HLzZ9WWBdfBN8eXoPf1xgTihkfEd1WykWemV9CX8OfU9vKQ" alt="Anonymous wypowiadają cyberwojnę Rosji. Zaatakowali prorosyjskie witryny" class="K7a5 K7ac1 NTlz"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NzEzYzJjYRskGC9JZRFsDmdAexMjSGJYMFhjWGVee0o9SGxJZQwnFiAIPAolRCkIMAo4DTpEPhZqGykTZRx_VSETKgomCzdVIBc7Hy5Fdh8mSjsYeVljSnQeaFd-D3xLaEM8SnhHdkwhG25LeQl8GXVCewc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzEzYzJjYRskGC9JZRFsDmdAexMjSGJYMFhjWGVYd089S29MZQwnFiAIPAolRCkIMAo4DTpEPhZqGykTZRx_VSETKgomCzdVIBc7Hy5Fdh8mSjsYeVljSnQeaFd-D3xLaEM8SnhHdkwhG25LeQl8GXVCewc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzEzYzJjYRskGC9JZRFsDmdAexMjSGJYMFhjWGVZeUo9SGlCZQwnFiAIPAolRCkIMAo4DTpEPhZqGykTZRx_VSETKgomCzdVIBc7Hy5Fdh8mSjsYeVljSnQeaFd-D3xLaEM8SnhHdkwhG25LeQl8GXVCewc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTcxM2MydjUCGjsBYgJ7IEFCb1skW3V2Flp3EGJIa2xTAGJUJBU8JgYIIhwqCywkAg89HD0VdjUTEWJEfFY9PRAIIVM0Vjw5AR0pHXUcOmQBGn4BYEloMFJVeVd_SHRtBkh_H3VPPTVUSX5RfxppbEEF" alt="Anonymous wypowiadają cyberwojnę Rosji. Zaatakowali prorosyjskie witryny" class="K7a5 K7ac1 NTlz" loading="lazy"/></picture></noscript></div></div></a><a href="/anonymous-wypowiada-cyberwojne-rosji-zaatakowali-prorosyjskie-witryny,6741101709965824a" class="NTbf NTcp NTy3" title="Anonymous wypowiadają cyberwojnę Rosji. Zaatakowali prorosyjskie witryny">Anonymous wypowiadają cyberwojnę Rosji. Zaatakowali prorosyjskie witryny</a><div class="NJag9"><span class="GLt-">Konrad Siwik</span></div></div></div></div><div class="GFtv" role="listitem"><div class="bFLKTBmq"><div class="bFLKUmlu"><div class="bFLKNRtK"></div></div><div></div></div><div><div class="NJb"><a href="/anonymous-znowu-zadali-cios-padla-kolejna-rosyjska-strona-rzadowa,6779368275909312a" class="NTcp" title="Anonymous znowu zadali cios. Padła kolejna rosyjska strona rządowa"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTVkNGJhYjU3CTh0ZRNvIHRRbC4jSmF2I0l0ZWVZeyxvRCguJg0_MSYEYCA4HT01IRtgNyZHLCQ_RDh2ZQwkJyYHLz5lDSA2Mw9hdnIMfTBjUitqeA4ubXtfeCYrRSw3b1hjdXlYemVjD3olK1p-dis" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTVkNGJhYjU3CTh0ZRNvIHRRbC4jSmF2I0l0ZWVZeyxvRCguJg0_MSYEYCA4HT01IRtgNyZHLCQ_RDh2ZQwkJyYHLz5lDSA2Mw9hdnIMfTBjUitqeA4ubXtfeCYrRSw3b1hjdXlYemVjD3olK1p-dis" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTVkNGJhYjU3CTh0ZRNvIHRRbC4jSmF2I0l0ZWVZeyxvRCguJg0_MSYEYCA4HT01IRtgNyZHLCQ_RDh2ZQwkJyYHLz5lDSA2Mw9hdnIMfTBjUitqeA4ubXtfeCYrRSw3b1hjdXlYemVjD3olK1p-dis" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWQ0YmEyYTYwUi9eagJsI3MKewQsW2J1JBJjT2pIeC9-VjABIAsrJz4ePh8wCS8gIR4pAWoYPj5-RmhCIRA9Jz1RIEIgFCwyNR9oVSFJKmJoVXRfIxp3emUGOAxoGC1uYh1rXnVOf2I1BDsMd0psKg" alt="Anonymous znowu zadali cios. Padła kolejna rosyjska strona rządowa" class="K7a5 K7ac1 NTlz"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTVkNGJhYjU3CTh0ZRNvIHRRbC4jSmF2I0l0ZWVceGQuWXt0ZQ4kODMZKzclRiomIxsvMDpGPTh5Cj4uZR58ezICPTcmCTR7MwYsIi5HfGwyWypycw1gZjAId2p-Xiw1ewotfnlFf2dmXH9yLlwvNWRYbDo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTVkNGJhYjU3CTh0ZRNvIHRRbC4jSmF2I0l0ZWVadGEuWnhxZQ4kODMZKzclRiomIxsvMDpGPTh5Cj4uZR58ezICPTcmCTR7MwYsIi5HfGwyWypycw1gZjAId2p-Xiw1ewotfnlFf2dmXH9yLlwvNWRYbDo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTVkNGJhYjU3CTh0ZRNvIHRRbC4jSmF2I0l0ZWVbemQuWX5_ZQ4kODMZKzclRiomIxsvMDpGPTh5Cj4uZR58ezICPTcmCTR7MwYsIi5HfGwyWypycw1gZjAId2p-Xiw1ewotfnlFf2dmXH9yLlwvNWRYbDo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzE1ZDRiYRskUyx3fRJsDmcLeC07S2JYMBNgZn1YfEJ1SXUiOwUrCCBBNWo1GzsKJEYqaiIFYRs1WHUyY0YqEzZBNiUrRisXJ1Q-a2NRKkohBGMhf1soGXwcbnIzCGMbJghpaWBafk10BD5wMAh8SWdM" alt="Anonymous znowu zadali cios. Padła kolejna rosyjska strona rządowa" class="K7a5 K7ac1 NTlz" loading="lazy"/></picture></noscript></div></div></a><a href="/anonymous-znowu-zadali-cios-padla-kolejna-rosyjska-strona-rzadowa,6779368275909312a" class="NTbf NTcp NTy3" title="Anonymous znowu zadali cios. Padła kolejna rosyjska strona rządowa">Anonymous znowu zadali cios. Padła kolejna rosyjska strona rządowa</a><div class="NJag9"><span class="GLt-">Karolina Modzelewska</span></div></div></div></div><div class="GFtv" role="listitem"><div><div class="NJb"><a href="/kolejny-atak-anonymous-rosyjskie-ministerstwo-rozwoju-gospodarki-zhakowane,6742921757641280a" class="NTcp" title="Kolejny atak Anonymous. Rosyjskie Ministerstwo Rozwoju Gospodarki zhakowane"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/N2M3NjkwYVMsUThZRAxsRm8JbAMCVWIQOBF0SERGeEp0HCgDBxI8Vz1cYA0ZAj5TOkNgGgdYL0IkHDhbRBMnQT1fLxNEEiNQKFdhCVxEK1B-AShHXE4rAGAHLV9eWnYCfQNjXVoTKAUuBHhTW0UrEDA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/N2M3NjkwYVMsUThZRAxsRm8JbAMCVWIQOBF0SERGeEp0HCgDBxI8Vz1cYA0ZAj5TOkNgGgdYL0IkHDhbRBMnQT1fLxNEEiNQKFdhCVxEK1B-AShHXE4rAGAHLV9eWnYCfQNjXVoTKAUuBHhTW0UrEDA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/N2M3NjkwYVMsUThZRAxsRm8JbAMCVWIQOBF0SERGeEp0HCgDBxI8Vz1cYA0ZAj5TOkNgGgdYL0IkHDhbRBMnQT1fLxNEEiNQKFdhCVxEK1B-AShHXE4rAGAHLV9eWnYCfQNjXVoTKAUuBHhTW0UrEDA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Yzc2OTAydhsCUDlnbgJ7DkEIbT0oW3VYFhB1dm5IbwJMVCY4JAs8CgwcKCY0CTgNExw_OG4YKRNMRH57JRAqCg9TNnskFDsfBx0sY3IcO0lRVGJjeBxrV1dRemFsQWlKUx94ZSUfbhlUBHZkcxx7Bw" alt="Kolejny atak Anonymous. Rosyjskie Ministerstwo Rozwoju Gospodarki zhakowane" class="K7a5 K7ac1 NTlz"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/N2M3NjkwYVMsUThZRAxsRm8JbAMCVWIQOBF0SERDewI1AXtZRBEnXihBKxoEWSlAOEMvHRtZPl5iUj4DRAF_HSlaPRoHFjcdKF4sDw9YLQV-VixZWRFjBXRWfEdfFHsHYAt-WltaeQMpVXkJXEF3An9WbBc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/N2M3NjkwYVMsUThZRAxsRm8JbAMCVWIQOBF0SERFdwc1AnhcRBEnXihBKxoEWSlAOEMvHRtZPl5iUj4DRAF_HSlaPRoHFjcdKF4sDw9YLQV-VixZWRFjBXRWfEdfFHsHYAt-WltaeQMpVXkJXEF3An9WbBc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/N2M3NjkwYVMsUThZRAxsRm8JbAMCVWIQOBF0SEREeQI1AX5SRBEnXihBKxoEWSlAOEMvHRtZPl5iUj4DRAF_HSlaPRoHFjcdKF4sDw9YLQV-VixZWRFjBXRWfEdfFHsHYAt-WltaeQMpVXkJXEF3An9WbBc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjdjNzY5dQsFCDhJdk54HkZQbBMwF3ZIEUh0WHYEaFJUEmEcMFk_GAEaIVQ-Ry8aBR0-VClZdQsUA2EMaBo-AxcaIhsgGj8HBg8qVToCaQ8GWXwcdAJjD1ZHehlsAHdSVFp-V24EPgxTCXlMYAVoD0YX" alt="Kolejny atak Anonymous. Rosyjskie Ministerstwo Rozwoju Gospodarki zhakowane" class="K7a5 K7ac1 NTlz" loading="lazy"/></picture></noscript></div></div></a><a href="/kolejny-atak-anonymous-rosyjskie-ministerstwo-rozwoju-gospodarki-zhakowane,6742921757641280a" class="NTbf NTcp NTy3" title="Kolejny atak Anonymous. Rosyjskie Ministerstwo Rozwoju Gospodarki zhakowane">Kolejny atak Anonymous. Rosyjskie Ministerstwo Rozwoju Gospodarki zhakowane</a><div class="NJag9"><span class="GLt-">Przemysław Juraszek</span></div></div></div></div></div><div class="LZaer LZaet" role="list"><div class="GFtv" role="listitem"><div><div class="NJb"><a href="/anonymous-przejeli-rosyjski-monitoring-wyswietlaja-wazny-komunikat-do-rosjan,6745063042124352a" class="NTcp" title="Anonymous przejęli rosyjski monitoring. Wyświetlają ważny komunikat do Rosjan"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjU1NmQxYgs0UzhefgNvHncLbAQ4WmFIIBN0T35JexJsHigEPR0_DyVeYAojDT0LIkFgHT1XLBo8HjhcfhwkGSVdLxR-HSAIMFVhVTRJKFtiA3xANRsoU3gFelxlVXQOMFJjWTAZLFhgBHgJYB1_SCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjU1NmQxYgs0UzhefgNvHncLbAQ4WmFIIBN0T35JexJsHigEPR0_DyVeYAojDT0LIkFgHT1XLBo8HjhcfhwkGSVdLxR-HSAIMFVhVTRJKFtiA3xANRsoU3gFelxlVXQOMFJjWTAZLFhgBHgJYB1_SCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjU1NmQxYgs0UzhefgNvHncLbAQ4WmFIIBN0T35JexJsHigEPR0_DyVeYAojDT0LIkFgHT1XLBo8HjhcfhwkGSVdLxR-HSAIMFVhVTRJKFtiA3xANRsoU3gFelxlVXQOMFJjWTAZLFhgBHgJYB1_SCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTU2ZDFlYTU0UCx3aRdsIHcIeC0vTmJ2IBBgZmldeCx6VDMoIx4rJDocPTYzHC8jJRwqKGkNPj16RGtrIgU9JDlTI2sjASwxMR1iIXcJf2NnAHcgJQl3eWEGa3BrVSoxNh9uJScNfGFgBD51I15sKQ" alt="Anonymous przejęli rosyjski monitoring. Wyświetlają ważny komunikat do Rosjan" class="K7a5 K7ac1 NTlz"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjU1NmQxYgs0UzhefgNvHncLbAQ4WmFIIBN0T35MeFotA3tefh4kBjBDKx0-VioYIEEvGiFWPQZ6UD4Efg58RTFYPR09GTRFMFwsCDVXdQ9kVH9aY0pgDjZUd0BlTHxeeAgqCDJVeQs0UHxYZE4pWzADbBA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjU1NmQxYgs0UzhefgNvHncLbAQ4WmFIIBN0T35KdF8tAHhbfh4kBjBDKx0-VioYIEEvGiFWPQZ6UD4Efg58RTFYPR09GTRFMFwsCDVXdQ9kVH9aY0pgDjZUd0BlTHxeeAgqCDJVeQs0UHxYZE4pWzADbBA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjU1NmQxYgs0UzhefgNvHncLbAQ4WmFIIBN0T35LelotA35Vfh4kBjBDKx0-VioYIEEvGiFWPQZ6UD4Efg58RTFYPR09GTRFMFwsCDVXdQ9kVH9aY0pgDjZUd0BlTHxeeAgqCDJVeQs0UHxYZE4pWzADbBA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTI1NTZkdjUoUzhndRB7IGsLbD0zSXV2PBN0dnVaa2x5SWEyMwc8JixBIXo9GSwkKEY-eioHdjU5WGEia0Q9PTpBIjUjRDw5K1Qqe2IOaDF4Bnxmdw86MXAcemBrX3RtLVQteW4KODV7BHtiPlo8ZmtM" alt="Anonymous przejęli rosyjski monitoring. Wyświetlają ważny komunikat do Rosjan" class="K7a5 K7ac1 NTlz" loading="lazy"/></picture></noscript></div></div></a><a href="/anonymous-przejeli-rosyjski-monitoring-wyswietlaja-wazny-komunikat-do-rosjan,6745063042124352a" class="NTbf NTcp NTy3" title="Anonymous przejęli rosyjski monitoring. Wyświetlają ważny komunikat do Rosjan">Anonymous przejęli rosyjski monitoring. Wyświetlają ważny komunikat do Rosjan</a><div class="NJag9"><span class="GLt-">Konrad Siwik</span></div></div></div></div><div class="GFtv" role="listitem"><div class="bFLKTBmr"><div class="bFLKUmlv"><div class="bFLKNRtL"></div></div><div></div></div><div><div class="NJb"><a href="/atak-gorszy-niz-ddos-anonymous-analytics-pokazuja-ze-nie-warto-klamac,6628359275406977a" class="NTcp" title="Atak gorszy niż DDoS. Anonymous Analytics pokazują, że nie warto kłamać"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MDlfMC5qYiUNBDtwGgpvME5cbypcU2FmGUR3YRpAezxVSSQuUl8pKw4UKDNHHio2DQs0bUUdYg0BByomRl4DIRsVYnUNQ3VzQ1R9cgNBeHZbV3x3B0F0G1xIJzNSUzA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDlfMC5qYiUNBDtwGgpvME5cbypcU2FmGUR3YRpAezxVSSQuUl8pKw4UKDNHHio2DQs0bUUdYg0BByomRl4DIRsVYnUNQ3VzQ1R9cgNBeHZbV3x3B0F0G1xIJzNSUzA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDlfMC5qYiUNBDtwGgpvME5cbypcU2FmGUR3YRpAezxVSSQuUl8pKw4UKDNHHio2DQs0bUUdYg0BByomRl4DIRsVYnUNQ3VzQ1R9cgNBeHZbV3x3B0F0G1xIJzNSUzA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OV8wLmpwYDdZFTpeXwxtIhpNbgQZVWN0TVV2T19GeS4XHiEKXhMgNEoSPB8fED03VQ5iHRxYBjtZECkeXzkqIUtYelVCT3h5Ckd9W0BCfWEJRnhfQE4QZhYdPApSCg" alt="Atak gorszy niż DDoS. Anonymous Analytics pokazują, że nie warto kłamać" class="K7a5 K7ac1 NTlz"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MDlfMC5qYiUNBDtwGgpvME5cbypcU2FmGUR3YRpFeHQUVHhwGhggI0ICIiFHFD02AwE_IlgIYzQASQQuVBYoN0MoKDRGXnt8Xl56bAdBfHJcU390BEB5dlxfEnMbGz0jThs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDlfMC5qYiUNBDtwGgpvME5cbypcU2FmGUR3YRpDdHEUV3t1GhggI0ICIiFHFD02AwE_IlgIYzQASQQuVBYoN0MoKDRGXnt8Xl56bAdBfHJcU390BEB5dlxfEnMbGz0jThs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDlfMC5qYiUNBDtwGgpvME5cbypcU2FmGUR3YRpCenQUVH17GhggI0ICIiFHFD02AwE_IlgIYzQASQQuVBYoN0MoKDRGXnt8Xl56bAdBfHJcU390BEB5dlxfEnMbGz0jThs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjA5XzAuYgsgVy5Jbg5vHmMPehMoV2FINBdiWG5Ef1JxTXcTLBJjDi5XKh8xByINM1Q1A28FIUUIWDkdJAZiJCRCK1V3TX9SdhpqSnBDfV9zAmlLdUd9Ux4FdhAxEm8X" alt="Atak gorszy niż DDoS. Anonymous Analytics pokazują, że nie warto kłamać" class="K7a5 K7ac1 NTlz" loading="lazy"/></picture></noscript></div></div></a><a href="/atak-gorszy-niz-ddos-anonymous-analytics-pokazuja-ze-nie-warto-klamac,6628359275406977a" class="NTbf NTcp NTy3" title="Atak gorszy niż DDoS. Anonymous Analytics pokazują, że nie warto kłamać">Atak gorszy niż DDoS. Anonymous Analytics pokazują, że nie warto kłamać</a><div class="NJag9"><span class="GLt-">Adam Golański</span></div></div></div></div><div class="GFtv" role="listitem"><div><div class="NJb"><a href="/anonymous-nie-proznuja-kolejne-ataki-na-rosyjskie-firmy,6756014809250432a" class="NTcp" title="Anonymous nie próżnują. Kolejne ataki na rosyjskie firmy"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZGNlY2E3dSYvDi8Bakh4M2xWe1ssEXZlO05jEGoCbD93Qz9bKVYoIj4Dd1U3RiomORx3QikcOzcnQy8DalczND4AOEtqVjclKwh2UXMBPiZ_XWkfdlBrImNYbwdyHmIjd1R0A3YHOyMtCTpTcgc4ZTM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGNlY2E3dSYvDi8Bakh4M2xWe1ssEXZlO05jEGoCbD93Qz9bKVYoIj4Dd1U3RiomORx3QikcOzcnQy8DalczND4AOEtqVjclKwh2UXMBPiZ_XWkfdlBrImNYbwdyHmIjd1R0A3YHOyMtCTpTcgc4ZTM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGNlY2E3dSYvDi8Bakh4M2xWe1ssEXZlO05jEGoCbD93Qz9bKVYoIj4Dd1U3RiomORx3QikcOzcnQy8DalczND4AOEtqVjclKwh2UXMBPiZ_XWkfdlBrImNYbwdyHmIjd1R0A3YHOyMtCTpTcgc4ZTM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y2VjYTc0dlM3CC9nTEt7RnRQez0KEnUQI0hjdkwBb0p5DDA4BkI8QjlEPiYWQDhFJkQpOExRKVt5HGh7B1kqQjoLIHsGXTtXMkU6YlFUOANnWnRnAAE8H2JcbGNOCD0LbkdoZ1dRPVEzCThjV1J7Tw" alt="Anonymous nie próżnują. Kolejne ataki na rosyjskie firmy" class="K7a5 K7ac1 NTlz"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZGNlY2E3dSYvDi8Bakh4M2xWe1ssEXZlO05jEGoHb3c2XmwBalUzKysePEIqHT01Oxw4RTUdKithDSlbakVraCoFKkIpUiNoKwE7VyEcOXF8CDgDdAN3dC1dPB9xBW9wY1Q9C30ea3R6DT1RIFA7cHoOe08" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGNlY2E3dSYvDi8Bakh4M2xWe1ssEXZlO05jEGoBY3I2XW8EalUzKysePEIqHT01Oxw4RTUdKithDSlbakVraCoFKkIpUiNoKwE7VyEcOXF8CDgDdAN3dC1dPB9xBW9wY1Q9C30ea3R6DT1RIFA7cHoOe08" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGNlY2E3dSYvDi8Bakh4M2xWe1ssEXZlO05jEGoAbXc2XmkKalUzKysePEIqHT01Oxw4RTUdKithDSlbakVraCoFKkIpUiNoKwE7VyEcOXF8CDgDdAN3dC1dPB9xBW9wY1Q9C30ea3R6DT1RIFA7cHoOe08" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWRjZWNhdjYzCCxkYRN7I3BQeD4nSnV1J0hgdWFZa29iEnUxJwQ8JTcaNXkpGiwnMx0qeT4EdjYiA3Uhf0c9PiEaNjY3Rzw6MA8-eC1eazMzW2tnY1s6ZjdHbmF7X3RvNlNien9bbTY2CT80L19tNXAX" alt="Anonymous nie próżnują. Kolejne ataki na rosyjskie firmy" class="K7a5 K7ac1 NTlz" loading="lazy"/></picture></noscript></div></div></a><a href="/anonymous-nie-proznuja-kolejne-ataki-na-rosyjskie-firmy,6756014809250432a" class="NTbf NTcp NTy3" title="Anonymous nie próżnują. Kolejne ataki na rosyjskie firmy">Anonymous nie próżnują. Kolejne ataki na rosyjskie firmy</a><div class="NJag9"><span class="GLt-">Karolina Modzelewska</span></div></div></div></div><div class="GFtv" role="listitem"><div><div class="NJb"><a href="/operacja-milosc-anonymous-stawia-na-tindera,6750494773513152a" class="NTcp" title="Operacja miłość. Anonymous stawia na Tindera"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTk4OTIydjUKVjlnZgJ7IEkObT0gW3V2HhZ1dmZIbyxSGyk9JRwrMRtbYTM7DCk1HERhJCVWOCQCGzllZh0wJxtYLi1mHDQ2DlBgbSgfbmEIAX55eh9hN0YAeDB7VDttDgRibSpAYTVSDHZme09qdhY" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTk4OTIydjUKVjlnZgJ7IEkObT0gW3V2HhZ1dmZIbyxSGyk9JRwrMRtbYTM7DCk1HERhJCVWOCQCGzllZh0wJxtYLi1mHDQ2DlBgbSgfbmEIAX55eh9hN0YAeDB7VDttDgRibSpAYTVSDHZme09qdhY" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTk4OTIydjUKVjlnZgJ7IEkObT0gW3V2HhZ1dmZIbyxSGyk9JRwrMRtbYTM7DCk1HERhJCVWOCQCGzllZh0wJxtYLi1mHDQ2DlBgbSgfbmEIAX55eh9hN0YAeDB7VDttDgRibSpAYTVSDHZme09qdhY" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTg5MjI2YDUGVztZZkltIEUPbwMgEGN2Ehd3SGYDeSxIUyQGLEAqJAgbKhg8Qi4jFxs9BmZTPz1IQ3xFLVs8JAtUNEUsXy0xAxp0Cy8FejdSBGBZLwoseVMCKVhkUHYxVxh0CXAKLm1fDH9YfwFtKQ" alt="Operacja miłość. Anonymous stawia na Tindera" class="K7a5 K7ac1 NTlz"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTk4OTIydjUKVjlnZgJ7IEkObT0gW3V2HhZ1dmZNbGQTBnpnZh8wOA5GKiQmVz4mHkQuIzlXKThEVT89Zg9oew9dPCQlGCB7DlktMS1WYDUNA3o3fEh0Zw0MLHl9Tj1mRlZ2MXlUYDdSDC5tcUBrZl0HbSk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTk4OTIydjUKVjlnZgJ7IEkObT0gW3V2HhZ1dmZLYGETBXliZh8wOA5GKiQmVz4mHkQuIzlXKThEVT89Zg9oew9dPCQlGCB7DlktMS1WYDUNA3o3fEh0Zw0MLHl9Tj1mRlZ2MXlUYDdSDC5tcUBrZl0HbSk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTk4OTIydjUKVjlnZgJ7IEkObT0gW3V2HhZ1dmZKbmQTBn9sZh8wOA5GKiQmVz4mHkQuIzlXKThEVT89Zg9oew9dPCQlGCB7DlktMS1WYDUNA3o3fEh0Zw0MLHl9Tj1mRlZ2MXlUYDdSDC5tcUBrZl0HbSk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGE5ODkyYCYkVzl3RAJtM2cPbS0CW2NlMBd1ZkRIfX91TWAiAhUqNSBFIGoMCzo3JEI_ahsVYCY1XGAyWlYrLjZFIyUSVioqJ1Ara1IYKXBwVnp1RkopfyYYe3MPS2IlfFB_aVIadn8kDHd9WUt5dGdI" alt="Operacja miłość. Anonymous stawia na Tindera" class="K7a5 K7ac1 NTlz" loading="lazy"/></picture></noscript></div></div></a><a href="/operacja-milosc-anonymous-stawia-na-tindera,6750494773513152a" class="NTbf NTcp NTy3" title="Operacja miłość. Anonymous stawia na Tindera">Operacja miłość. Anonymous stawia na Tindera</a><div class="NJag9"><span class="GLt-">Konrad Siwik</span></div></div></div></div></div></div></div><div class="A3dx"><style>.bFLKSQmL{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFLKOCsn Nah Nan"><img class="bFLKPnrr" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="ANa5"><div class="ANb"><span class="ANcl">© <!-- -->dobreprogramy</span><span class="ANcn">·</span><a href="/strona/redakcja" class="ANcp cHJldmVudENC">Redakcja</a><span class="ANcn">·</span><a href="https://holding.wp.pl/zasady" class="ANcp cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="ANcn">·</span><a href="https://holding.wp.pl/poufnosc" class="ANcp cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="ANcn">·</span><a href="https://reklama.wp.pl" class="ANcp cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="ANcn">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="ANcp cHJldmVudENC">Kontakt</a></div></div><div class="bFLKTBkW"><div class="bFLKUmka"><div class="bFLKNRsq"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Anonymous nie próżnują. Przeprowadzili atak na rosyjski serwis propagandowy","datePublished":"2022-06-15T13:38:23+02:00","dateModified":"2022-06-15T13:38:52+02:00","author":[{"@type":"Person","name":"Karolina Modzelewska","url":"https://www.dobreprogramy.pl/karolina-modzelewska,autor,6398217755690625"}],"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/5760x3840/filerepo.grupawp.pl/api/v1/display/embed/a62ddd5e-099d-4402-8f4d-da6129fae00e"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/anonymous-nie-proznuja-przeprowadzili-atak-na-rosyjski-serwis-propagandowy,6780080566926112a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/6d0cfe97e647ec31b30a.js',
'/assets/541089dec7e986177496.js',
'/assets/475e4004b291c02c359d.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237755', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>