<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Polacy otrzymują SMS-y po chińsku. Co oznacza ich treść?</title><link rel="canonical" href="https://www.dobreprogramy.pl/polacy-otrzymuja-sms-y-po-chinsku-co-oznacza-ich-tresc,6769817349442048a" data-react-helmet="true"/><link rel="amphtml" href="https://www.dobreprogramy.pl/amp/polacy-otrzymuja-sms-y-po-chinsku-co-oznacza-ich-tresc,6769817349442048a" data-react-helmet="true"/><meta property="fb:app_id" content="1742181556037098"/><meta property="fb:pages" content="305335630685"/><meta property="og:site_name" content="dobreprogramy"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Polacy otrzymują SMS-y po chińsku. Co oznacza ich treść?" data-react-helmet="true"/><meta property="og:description" content="Polacy otrzymują od kilku dni SMS-y z treścią w języku chińskim. Numer nadawcy nie jest widoczny, a tajemnicza treść mo…" data-react-helmet="true"/><meta property="og:url" content="https://www.dobreprogramy.pl/polacy-otrzymuja-sms-y-po-chinsku-co-oznacza-ich-tresc,6769817349442048a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Polacy otrzymują SMS-y po chińsku. Co oznacza ich treść?" data-react-helmet="true"/><meta name="twitter:description" content="Polacy otrzymują od kilku dni SMS-y z treścią w języku chińskim. Numer nadawcy nie jest widoczny, a tajemnicza treść mo…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-05-17T13:36:50+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Karol Kołtowski" data-react-helmet="true"/><meta property="og:article:tag" content="bezpieczeństwo" data-react-helmet="true"/><meta property="og:article:tag" content="cyberbezpieczeństwo" data-react-helmet="true"/><meta property="og:article:tag" content="telefony" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1920x1280/filerepo.grupawp.pl/api/v1/display/embed/f043d3e6-2245-4841-96e7-f29b375873a1" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1920x1280/filerepo.grupawp.pl/api/v1/display/embed/f043d3e6-2245-4841-96e7-f29b375873a1" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@dobreprogramy"/><meta name="description" data-react-helmet="true" content="Polacy otrzymują od kilku dni SMS-y z treścią w języku chińskim. Numer nadawcy nie jest widoczny, a tajemnicza treść mo…"/><meta name="title" data-react-helmet="true" content="Polacy otrzymują SMS-y po chińsku. Co oznacza ich treść?"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://www.dobreprogramy.pl/NDg0NDIwYSUGUjh3ZgxsMEUKbCc5HxE3E1RsaGsobH5FbxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4b2xoawJsfkUfLyA_WC0rCVYnI2YeICgOXitrLRI9LxNfPmktGCw2AkA8Ky4FLykeHj4oZx09Zho" rel="preload" as="script" crossorigin="anonymous"/><link href="https://www.dobreprogramy.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" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/b9f681e86eb133b42eb9.js" rel="preload" as="script"/><link href="/assets/e40be10d23cb98675ba9.js" rel="preload" as="script"/><link href="/assets/0b0ac4ec33322d089681.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--b5:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--cl:menlo,monaco,consolas,"courier new",monospace;--b9:1.5;--b7:14px;--cn:20px;--cp:10px}@media screen and (min-width:1140px){:root{--b7:16px;--cn:24px}}:root{--cr:480px;--ct:768px;--cv:980px;--cx:1366px;--cz:630px;--c1:1140px;--c3:1366px;--c5:480px;--c7:576px;--c9:768px;--db:992px;--dd:1200px;--df:1600px;--bj:#88ae04;--bv:#88ae04;--bt:#88ae04;--br:#88ae04;--bp:#fff;--dh:#000;--dj:#bbb;--dl:#d40000;--dn:212,0,0;--dp:#f57f17;--dr:245,127,23;--dt:#52c41a;--dv:82,196,26;--cb:var(--d);--b3:var(--d);--dx:#3b5998;--dz:#4285f4;--d1:251,251,251;--d3:12,12,12;--d5:630px;--d7:600px;--d9:300px;--eb:30px;--ed:210px;--ef:600px;--eh:300px;--ej:30px;--el:700px;--en:40px;--bx:8px;--ep:16px;--b1:32px;--er:4px;--et:8px;--ch:16px;--cj:32px;--ev:400;--cd:600;--ex:20%;--ez:16px;--ez:1rem;--e1:24px;--e1:1.5rem;--e3:16px;--e5:320px;--e7:630px;--e9:970px;--fb:30px;--fd:15px;--ff:calc(var(--fd)/-1);--cf:20px;--fh:0;--fj:45vh;--fl:calc(var(--en) + 20px);--fn:calc(var(--e7)/-2 - var(--fp)/-2);--fr:180ms ease-in-out;--ft:120ms ease-in-out;--fv:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--d5:980px;--fp:600px;--eb:40px;--ej:40px;--fd:20px;--e7:980px}}@media screen and (min-width:1366px){:root{--d7:760px;--d9:380px;--eb:76px;--ef:646px;--fx:646px;--fp:970px;--ej:30px;--e7:1280px;--fd:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--h:#757575;--j:#e3e3e3;--l:#f3f5f6;--n:#686868;--p:#fff;--r:#f6f8fa;--t:#eff1f5;--v:#909090;--x:#c7c7c7;--z:#c7c7c7;--ab:#ed1c24;--ad:#fff;--af:#f2f2f2;--ah:#e2e2e2;--aj:#e1f2ff;--al:#c7c7c7;--an:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ap:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ar:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--at:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--av:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--ax:251,251,251;--az:12,12,12;--a1:#d9d9d9;--a3:#adadad;--a5:#f2f2f2;--a7:#ececec;--a9:#2019f5;--bb:#fff;--bd:rgba(0,0,0,0.65);--bf:#f5f5f5;--bh:var(--bj);--bl:#0c0c0c;--bn:var(--bp)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://www.dobreprogramy.pl/NDg0NDIwYSUGUjh3ZgxsMEUKbCc5HxE3E1RsaGsobH5FbxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4b2xoawJsfkUfLyA_WC0rCVYnI2YeICgOXitrLRI9LxNfPmktGCw2AkA8Ky4FLykeHj4oZx09Zho" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '237755';
          var wp_sn = 'dobreprogramy';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '196925432212858';
          var wp_ppg_id = '5cb70e4f5b3c0a000b7e1a2a';
          var wp_ppg_key = 'BKd4x4bl7E-DINBzL8hV2wz0poTxz84tvGq0n3OEFpn1oMrxvXSKvf3Im-CGOv0MvyBzVAtEhJdZvZT4uRricag';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6769817349442048","bunch":"Publication","cdate":"2022-05-17","ctags":"bezpieczeństwo,cyberbezpieczeństwo,telefony","csource":"dobreprogramy","cauthor":"Karol Kołtowski","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1359","href":"https://www.dobreprogramy.pl/polacy-otrzymuja-sms-y-po-chinsku-co-oznacza-ich-tresc,6769817349442048a","canonical":"https://www.dobreprogramy.pl/polacy-otrzymuja-sms-y-po-chinsku-co-oznacza-ich-tresc,6769817349442048a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"232275","Publication":"237755","Video":"237756","PublicationsListing":"237757","AppsIndex":"237763","AppsListing":"237763","App":"235655","AppPostDownload":"235662","AppThankYou":"235723","BlogsIndex":"237772","Blog":"237771","PublicationPremium":"240807"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}},"mobile":{"dot":{"base":"dobreprogramy","type":"","bunches":{"Home":"234300","Publication":"237758","Video":"237759","PublicationsListing":"237760","AppsIndex":"237764","AppsListing":"237764","App":"235661","AppPostDownload":"235663","AppThankYou":"235663","BlogsIndex":"237774","Blog":"237773","PublicationPremium":"240808"}},"ga":{},"gemius":{"hit":{"other":"nX.q7vt0P8zPCp2Q7tQXNeWinISRHAvViSzJ8_W5nhH.X7"}}}};</script><meta name="gaf" content="bfffsnci"/><script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://www","dobreprogramy","pl/eWRnZDMySjYzDCx3YgJHI3BUeDYmW0l1DUxgZhImOggNMQUbEiY6CA0xBRsSJjoIDTEFGxImOggNMQUbEiY6CA0xBRsSJjoIDTEFGxImOggNMQUbEiY6CA0xBRsSJjoIDTEFGxImOggNMQUbEiY6CA0xBRsSJjoIDTEFGxImOggNMQUbEiY6CA0xBRsSJjoIDTEFGxImOggNMQUbEltJdSdMYGZiHgQxfAQpez8PWGZ0HSotI0QHMTQIKSouEEMlNwUzID5EV2RlWW9xawkXMjQCI3l8XwQzJD02KzkKWGdiWH92DklUZ3dcGXR1QEMnOho3KHARESMiHX92eEokcmBbaAJoS1BlFBktM2MdCjUgCyo2Ih4XNj8XdDQhXFdiYCgqKyEYBi5_AS42NwAIIjgPdzcgCkgufx41aS4RDDkhBS9pLhZIOCgAOyc3GEg-MQZ3MD8cFjR3XG92Dk9SYWtWa3N-TVxjZlxqcHUYRyo"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://www.dobreprogramy.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" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://www.dobreprogramy.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" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/><link rel="alternate" type="application/rss+xml" title="Blogi" href="/rss/blogi"/></head><body><div id="ajc26wd"><div class="bfffsncih"></div><div class="bFFfXWUQ"><div class="bFFfYHTU"><div class="bFFfSnck"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFfSnck', 2, '', null, '')</script></div></div><div class="bFFfXWUU"><div class="bFFfYHTY"><div class="bFFfSnco"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFfSnco', 6, '', null, '')</script></div></div><div class="bFFfXWUY"><div class="bFFfYHUc"><div class="bFFfSncs"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFfSncs', 10, '', null, '')</script></div></div><div class="bFFfXWWz"><div class="bFFfYHVD"><div class="bFFfSndT"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFfSndT', 89, '', null, '')</script></div></div><header class="ABcj"><div class="ABb"><a href="/" class="ABcl D5n9 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.03 20" class="FJcl ABcn"><path d="M5.91 5.44a4.52 4.52 0 0 0-4.45 4.38 4.57 4.57 0 0 0 4.44 4.72 4.5 4.5 0 0 0 4.46-4.82 4.48 4.48 0 0 0-4.45-4.28M11.73 0v15.6h-1.46v-1.94C6.78 18.19-.25 15.09 0 9.63.25 4.39 7.19 2 10.31 6.41V0Zm8.61 5.48A4.43 4.43 0 0 0 16 10a4.41 4.41 0 0 0 4.54 4.47c5.58-.2 5.34-9.07-.2-9m0-1.43a5.89 5.89 0 0 1 5.86 6 5.87 5.87 0 1 1-5.88-5.95m14.47 10.4a4.51 4.51 0 0 0 4.44-4.06A4.58 4.58 0 0 0 35 5.4a4.49 4.49 0 0 0-4.63 4.67 4.47 4.47 0 0 0 4.45 4.42M29 15.6V0h1.45v6.28C33.84 1.91 40.72 4.63 40.71 10s-7.08 8.1-10.3 3.53v2.07ZM42.81 4.33h1.47V6c.89-1.39 2.59-2.54 4.2-1.54l-.75 1.22C46.3 5 45 6.36 44.65 7.62a14.38 14.38 0 0 0-.35 4.24v3.74h-1.49Zm16.42 4.5a4.32 4.32 0 0 0-8.4 0Zm0 3.05 1.22.64a6.07 6.07 0 0 1-7.74 3 6.05 6.05 0 0 1-3.29-7.19 5.82 5.82 0 0 1 11.42 1.81H50.67A4.4 4.4 0 0 0 54 14.46a4.86 4.86 0 0 0 5.21-2.58m9.89-5.25c-4-.08-4.12 6.49-.16 6.67 4.12.18 4.27-6.73.16-6.62m-3-2.3v1.19a5 5 0 0 1 5.87-1 6 6 0 0 1 3 5.23 6 6 0 0 1-2.63 5.25 5 5 0 0 1-6.2-.68v5.32h-2.83V4.33Zm10.54 0h2.45v1.39a2.58 2.58 0 0 1 3.56-1.43l-.87 2.44c-2.47-1.4-2.32 3.23-2.32 4.63v4.19h-2.82Zm12.77 2.34c-4-.12-4 6.57 0 6.56s4.06-6.66 0-6.53m0-2.67a6 6 0 0 1 6 5.49 5.93 5.93 0 1 1-6-5.5m13.65 2.63c-4.06-.1-4 6.35.07 6.34s4-6.47 0-6.34M106 4.33h2.8v9.13c0 2.52-.45 4.91-3 6.05-3 1.35-7.58.33-8.65-3.08h3.12a4 4 0 0 0 3.87.82c1.47-.41 2-1.59 1.85-3.05a5.07 5.07 0 0 1-5.79.88 5.69 5.69 0 0 1-3-5.21 5.73 5.73 0 0 1 2.76-5.14 5.17 5.17 0 0 1 6.07.85Zm5 0h2.45v1.44A2.58 2.58 0 0 1 117 4.34l-.87 2.44c-2.51-1.41-2.36 3.21-2.36 4.63v4.19H111Zm12.77 2.3c-4-.09-4 6.65 0 6.67s4.07-6.76 0-6.67m3-2.3h2.83V15.6h-2.83v-1.19a5 5 0 0 1-6.2.67 6.1 6.1 0 0 1-2.63-5.4 5.83 5.83 0 0 1 2.94-5 5 5 0 0 1 5.89.94Zm5.63 0h2.83v1.31c1.82-2.06 5.49-2.25 6.82.45A4.5 4.5 0 0 1 148 4.65c1.66 1 1.72 3 1.71 4.7v6.29h-2.83v-4.19c0-1.56.44-4.54-1.64-4.81-2.7-.36-2.73 2.88-2.73 4.72v4.24h-2.83v-4.15c0-1.65.36-4.78-2-4.78-2.52 0-2.43 3-2.43 4.83v4.14h-2.85V4.33Zm18.66 0H154l2.94 7.07 3.23-7.07H163l-7 15.39h-2.91l2.31-5-4.3-10.41Z"></path></svg></a><div class="DZnd"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="GJnf DZnf"><div class="GJt1"></div></div><div class="DZnh"><ul class="Vbx DZnl"><li><a href="/programy,windows" class="Vbz DZbv cHJldmVudENC">Programy</a></li><li><a href="https://polygamia.pl" class="Vbz DZbv cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="/blogi" class="Vbz DZbv cHJldmVudENC">Blogi</a></li><li><a href="https://forum.dobreprogramy.pl" class="Vbz DZbv cHJldmVudENC" target="_blank" rel="noopener">Forum</a></li></ul></div></div><div class="ABcr"><div class="D1cr D1nn"><input type="text" class="D1j1 D1nr" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="D1x D1nt D1nv"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="GFmr GFtr"></div></div><div role="button" class="D1x D1nx" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="D-ob"><input type="checkbox" disabled="" class="D-mv" id="darkModeCheckbox"/><label class="D-jz" for="darkModeCheckbox"><div class="D-od"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="D-of D-oh"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="D-of"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="F3s1"><button type="button" tabindex="0" class="ENjz"><div class="ENo7">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="G7a5 G7v- G7wh"/></button><div class="F3pb"><div class="GFmr GFtr GFtv"><div class="ENpb"><ul class="ENpd"><li><a href="/@anonim" class="ENo9 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M17 21v-2a4 4 0 0 0-4-4H5a4 4 0 0 0-4 4v2"></path><circle cx="9" cy="7" r="4"></circle><path d="M23 21v-2a4 4 0 0 0-3-3.87m-4-12a4 4 0 0 1 0 7.75"></path></svg><span>profil</span></a></li><li><a href="/blogi/lista" class="ENo9 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M20.24 12.24a6 6 0 0 0-8.49-8.49L5 10.5V19h8.5zM16 8 2 22m15.5-7H9"></path></svg><span>blog</span></a></li><li><a href="/konto/ustawienia" class="ENo9 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="ENo9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFFfVPXF"></div><div class="Zcb"><div><div class="bFFfVeYB"></div></div></div><div class="Zcd"><div class="Zcf"></div><article id="main-content"><div class="HTc5"><div class="HTx1 CNkf"><div><div class="G1u5"><h1 class="G1cj">Polacy otrzymują SMS-y po chińsku. Co oznacza ich treść?</h1></div><div class="LTa5"><div class="HBwr"><a href="/" class="HBbv D5n9 cHJldmVudENC" title="Strona główna">Strona główna</a><span class="HBwt">›</span><span class="HBwx HBwv">Polacy otrzymują SMS-y po chińsku. Co oznacza ich treść?</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.dobreprogramy.pl/"},{"@type":"ListItem","position":2,"name":"Polacy otrzymują SMS-y po chińsku. Co oznacza ich treść?"}]}</script><div class="LTaep"><span class="LTq1 LTaen">17.05.2022 13:36</span></div></div></div><div class="G1u7"><div class="Bb E5ql"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/Mzc1ODczYhsCUzl3TAFvDkELbS0KWGFYFhN1ZkxMfUobAnx8TBwkFgZDKjQMVCoIFkEuMxNUPRZMUD8tTAx8VQdYPDQPGzRVBlwtIQdVK0pXAit3BkxgSFEFemlXQnlLTgh5IVRXK0haU3xzVkJ6SQIAbTk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Mzc1ODczYhsCUzl3TAFvDkELbS0KWGFYFhN1ZkxCdUwbBXZ8TBwkFgZDKjQMVCoIFkEuMxNUPRZMUD8tTAx8VQdYPDQPGzRVBlwtIQdVK0pXAit3BkxgSFEFemlXQnlLTgh5IVRXK0haU3xzVkJ6SQIAbTk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjM3NTg3dgssUThnSEh7Hm8JbD0OEXVIOBF0dkgCa1J9S2EyDl88GChDIXoAQSwaLEQ-ehdfdgs9WmEiVhw9Az5DIjUeHDwHL1YqewEDbVkpACtiSgFrXngeemxTAnRTe1Z5eQEBYAh-BHtsUAA4W29O" alt="SMS po chińsku. Polacy nie wiedzą, o co chodzi" class="D9n-"/></picture></div></div><span class="G1u9">SMS po chińsku. Polacy nie wiedzą, o co chodzi</span></div><span class="E5qn LDadr">Źródło zdjęć: © Dobreprogramy, Unsplash</span><div class="G1u-"><div class=""><div class="HHw3"><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpDaSBmWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="Karol Kołtowski" class="G7a5 G7iz"/><div class="HHw7"><div class="HHw5"><a href="/karol-koltowski,autor,6640991089489537" class="D5n9 cHJldmVudENC" title="Karol Kołtowski"><span class="G5vx G5vp G5vn">Karol Kołtowski</span></a></div><div class="HHxb"></div></div></div></div></div></div><div class="HTxv CNkf"><style>.bFFfXlWu{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfSYbW CNkh Nah Nav Naj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFFfSYbW' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFFfXlWu"><style>.bFFfXWVy, .bFFfYHUC {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfXWVy"><div class="bFFfYHUC"><div class="bFFfSncS"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFfSncS', 36, '', null, '')</script></div></div></div></div></div></div><div class="HTc5 B3h9"><div class="HTxx A3cz"><div class="JDd1 JFabp CNkj CNkl"></div></div><div class="HTxz"><div class="JXgt"><p>Polacy otrzymują od kilku dni SMS-y z treścią w języku chińskim. Numer nadawcy nie jest widoczny, a tajemnicza treść może wzbudzać niepokój.</p></div><div class="EDol A3c1"><style>.bFFfXlVN{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfSYbp Nah Nar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFFfSYbp' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFFfTJat" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFFfXlVN"><style>.bFFfXWUR, .bFFfYHTV {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfXWUR"><div class="bFFfYHTV"><div class="bFFfSncl"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFfSncl', 3, '.bFFfVeYB', null, '')</script></div></div></div></div></div></div><div class="HTxz"><div class="JXgt"><p>Nasi czytelnicy zgłaszają się do nas z&nbsp;nietypowymi wiadomościami SMS, które otrzymują w&nbsp;ostatnich dniach. Są one napisane w&nbsp;języku chińskim, a&nbsp;ich treść po przetłumaczeniu może wzbudzać nie pokój. Jeśli wierzyć w&nbsp;to, co mówią aplikacje do tłumaczenia, tajemnicze wiadomości znaczą tyle, co "puk-puk". Sytuacja jak z&nbsp;horroru, prawda?</p></div><div class="JXgt"><p>Nie wiadomo, kto wysyła te nietypowe wiadomości. Zamiast numeru nadawcy wyświetla się napis "0c0", a&nbsp;na SMS-a nie da się odpisać. Z&nbsp;informacji, które na ten moment posiadamy, wiadomości przychodzą tylko do abonentów sieci Play.</p></div><div class="N-ajn"><a href="/nagranie-na-poczcie-glosowej-taki-sms-to-oszustwo,6768402135534496a" class="I1a5 cHJldmVudENC"><div class="I1aap"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZjVkYTVhdQs3CS9neRN4HnRRez0_SnZII0ljdnlZbBJhRD89Og0oDyYEdzMkHSoLIRt3JDpHOxo_RC9leQwzGSYHOC15DTcIMw92N2QLaA5uDmF5YVFsWHtfa2xkRWNSYAh0MmdeaAxjDzhhN184SCs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmY1ZGE1Ygw4Uyx0akpvGXsLeC4sE2FPLBNgZWoAexVoAXUhLF0oHzxBNWkiQzgdOEYqaTVdYgwpWHUxdB4pBCpBNiY8HigAO1Q-aCYDLl89CT9_aAZ0W2scbnV9A2BUYQc5aiMAe18_BD4mcFB6D3tM" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NWRhNWE3YTYzCjhkakhsI3BSbD4sEWJ1J0p0dWoCeC99Dic7IEErJz1GKSUwQy8gIkY-O2pSPj59Hn94IVo9Jz4JN3ggXiwyNkctZSYBKm83UGNgfAV8emZadmVoCnZhMUUoZnMBKGI2CXs2clFsKg" alt="Nagranie na poczcie głosowej? Taki SMS to oszustwo" class="LBa5 LBadn I1aar"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZjVkYTVhdQs3CS9neRN4HnRRez0_SnZII0ljdnlealouWWxjeQ4zBjMZPCQ5Rj0YIxs4IyZGKgZ5Cik9eR5rRTICKiQ6CSNFMwY7MTJHOVg1WT1sM1B3XW9da3liWmJYe1JhYjVFPFtgWT9hMglvC2EJeyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjVkYTVhdQs3CS9neRN4HnRRez0_SnZII0ljdnlab1ouWmxkeQ4zBjMZPCQ5Rj0YIxs4IyZGKgZ5Cik9eR5rRTICKiQ6CSNFMwY7MTJHOVg1WT1sM1B3XW9da3liWmJYe1JhYjVFPFtgWT9hMglvC2EJeyk" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/MmY1ZGE1Ygw4Uyx0akpvGXsLeC4sE2FPLBNgZWoAf1VpSXUhLF0oHzxBNWkiQzgdOEYqaTVdYgwpWHUxdB4pBCpBNiY8HigAO1Q-aCYDLl89CT9_aAZ0W2scbnV9A2BUYQc5aiMAe18_BD4mcFB6D3tM" alt="Nagranie na poczcie głosowej? Taki SMS to oszustwo" class="LBa5 LBadn I1aar" loading="lazy"/></picture></noscript></div><span class="I1bf">Nagranie na poczcie głosowej? Taki SMS to oszustwo</span></a></div><style>.bFFfXlVP{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfSYbr JTabt Nah Nan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFFfSYbr' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFFfTJav" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFFfXlVP"><style>.bFFfXWUT, .bFFfYHTX {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfXWUT"><div class="bFFfYHTX"><div class="bFFfSncn"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFfSncn', 5, '', null, '')</script></div></div></div></div><div class="JXgt"><p>Tego typu wiadomości nie są niebezpieczne same w&nbsp;sobie. Za samo otrzymanie SMS-a nie można ponieść żadnych kosztów. Prawdopodobieństwo, że przez samą treść wiadomości nasze urządzenie zostanie zhakowane, również jest niewielkie, choć takie działanie jest możliwe, o&nbsp;czym pisaliśmy w&nbsp;kontekście <a href="https://www.dobreprogramy.pl/iphone-dziennikarza-zhakowany-mezczyzna-otrzymal-tylko-smsa,6698020414065280a" rel="noopener noreferrer">urządzeń Apple</a>.</p></div><div class="JXgt"><p>Trudno stwierdzić, czym dokładnie są niebezpieczne wiadomości w&nbsp;języku chińskim. Może być to zastosowany na szeroką skalę żart, który ma wzbudzać niepokój, a&nbsp;może preludium do nowej fali oszustw, o&nbsp;której usłyszymy już niebawem. W&nbsp;każdym razie sama wiadomość nie powinna wzbudzać niepokoju.</p></div><div class="JXgt"><p>Karol Kołtowski, dziennikarz dobreprogramy.pl</p></div><div class="N-ajn"><a href="/zakup-auta-z-niemiec-hakerzy-moga-wyczyscic-ci-konto,6768335874067360a" class="I1a5 cHJldmVudENC"><div class="I1aap"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmMwOGU0YQwsFTl0ektsGW9NbS48EmJPOFV1ZXoBeBV6WCkuOVU8CD0YYSAnRT4MOgdhNzkfLx0kWDl2elQnHj0bLj56VSMPKBNgczEJdl8oRCtqNAEqXmBDd35kHXZUfERiJDcJKlsuR3ciYVYtTzA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDZjMDhldSU7CDt3Rxd4MHhQby0BTnZmL0h3ZkddbDxrWmIiAQA_Nj8aImoPHi80Ox09ahgAdSUqA2IyWUM-LSkaISURQz8pOA8pa1wIY3xoD34gRQ1rIGlHeXxRXXd8Y1t-aQsOYyBsCX18DVg8J3gX" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YzA4ZTRmdhsgVixnfRZ7DmMOeD07T3VYNBZgdn1cbwJuUjM4Nx88Ci4aPSYnHTgNMRoqOH0MKRNuQmt7NgQqCi1VI3s3ADsfJRtuMGtVax9yUHc1YwlqV3UMY2V_VWBLchk5NmsJbxlxDD9gNA57Bw" alt="Zakup auta z Niemiec. Hakerzy mogą wyczyścić ci konto" class="LBa5 LBadn I1aar"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmMwOGU0YQwsFTl0ektsGW9NbS48EmJPOFV1ZXoGfl01RXpwelYnASgFKjc6HikfOAcuMCUePgFiFj8uekZ_QikePDc5UTdCKBotIjEfegl0T30iZlRjDHwTfGphCHdcYE92dmYdLQ90E3kkZQgrWSsUbTo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmMwOGU0YQwsFTl0ektsGW9NbS48EmJPOFV1ZXoCe101Rnp3elYnASgFKjc6HikfOAcuMCUePgFiFj8uekZ_QikePDc5UTdCKBotIjEfegl0T30iZlRjDHwTfGphCHdcYE92dmYdLQ90E3kkZQgrWSsUbTo" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZDZjMDhldSU7CDt3Rxd4MHhQby0BTnZmL0h3ZkddaHxqEmIiAQA_Nj8aImoPHi80Ox09ahgAdSUqA2IyWUM-LSkaISURQz8pOA8pa1wIY3xoD34gRQ1rIGlHeXxRXXd8Y1t-aQsOYyBsCX18DVg8J3gX" alt="Zakup auta z Niemiec. Hakerzy mogą wyczyścić ci konto" class="LBa5 LBadn I1aar" loading="lazy"/></picture></noscript></div><span class="I1bf">Zakup auta z Niemiec. Hakerzy mogą wyczyścić ci konto</span></a></div><form class="CLjr"><span class="G5vz CLjt G5vp G5vn">Jesteś świadkiem próby oszustwa?</span><span class="G5vv G5vp">Poinformuj nas o tym zdarzeniu!</span><div class="CLjv"><div class="CLjx"><label class="CLjz" for="name">Imię (pole wymagane)<input value="" class="CLj1" id="name" maxLength="255" required=""/></label><label class="CLjz" for="phoneNumber">Telefon<input type="tel" value="" class="CLj1" id="phoneNumber" maxLength="50"/></label></div><label class="CLjz" for="email">E-mail<input type="email" value="" class="CLj1" id="email" maxLength="255"/></label><label class="CLjz" for="reportContent">Treść zgłoszenia (pole wymagane)<textarea class="CLj1 CLj3" id="reportContent" required="" rows="4"></textarea></label><label class="CLj5" for="file"><svg viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="CLj9"><path d="M10.667 20 16 14.667 21.333 20M16 16v12" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path><path d="M27.84 24.12A6.666 6.666 0 0 0 24 12h-1.68A10.666 10.666 0 1 0 4 21.72" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path></svg><span class="G5vv G5vp">Przeciągnij załączniki tutaj<!-- --> <span class="CLj-">lub</span></span><span class="G5vt CLkb G5vp">Dodaj załączniki</span><span class="G5vr G5vp">Zdjęcia w formacie .png lub .jpg. Max 8 MB</span>Nie wybrano zdjęć.<input type="file" class="CLkd" id="file"/></label></div><button class="G3vd G3b" type="submit"><div class="G3x"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="G3jz">Wyślij</div></div></button></form></div><div class="HTxv"><div><div class="BXhd"><div class="BXhf"><h3 class="BXcj">Programy</h3><div class="F3s1"><div role="button" tabindex="0" class="GPul">Aktualizacje<div class="GPmx"><svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 14.133" fill="currentColor"><path d="M12 9.359 3.021.38a1.318 1.318 0 0 0-1.854 0l-.777.781a1.427 1.427 0 0 0-.39.927 1.55 1.55 0 0 0 .39.976l10.687 10.687a1.318 1.318 0 0 0 1.854 0L23.618 3.064a1.318 1.318 0 0 0 0-1.854l-.781-.781a1.269 1.269 0 0 0-1.854 0Z"></path></svg></div></div><div class="F3pb"><div class="GFmr GFtr GFtv"><div role="button" tabindex="0" class="GPup">Aktualizacje</div><div role="button" tabindex="0" class="GPup">Nowości</div></div></div></div></div><div class="B7il BXhj"><div class="B9in"></div><div class="B9in"></div><div class="B9in"></div><div class="B9in"></div></div><div class="BXt"><a href="/programy,windows,aktualizacje" class="BXhh D5n9 cHJldmVudENC">Zobacz więcej ›</a></div></div></div><div class="Paz"></div></div></div></article><div class="HTc5"><div class="HTxz"><div class="ARdx"><div><a href="/bezpieczenstwo,temat" class="D5n9 cHJldmVudENC" title="bezpieczeństwo"><span class="F5s7">bezpieczeństwo</span></a><a href="/cyberbezpieczenstwo,temat" class="D5n9 cHJldmVudENC" title="cyberbezpieczeństwo"><span class="F5s7">cyberbezpieczeństwo</span></a><a href="/telefony,temat" class="D5n9 cHJldmVudENC" title="telefony"><span class="F5s7">telefony</span></a></div><button class="G3vb G3b ARdz" type="button"><div class="G3x"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="G3jz">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="L3b"><button class="L3fb" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="L3aft"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="H7yl"><form class="H3yd" novalidate=""><span class="H3cj">Zgłoś błąd w artykule</span><span class="G5vv G5vp">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="EZp1"></textarea><button class="G3vd G3b H3l" type="submit" disabled=""><div class="G3x"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="G3jz">Wyślij</div></div></button></form></div></div></div></div><div class="ARd1 ARd3"><span class="G5vz ARd7 G5vp">Udostępnij:</span><div class="JDd1"></div></div></div></div><div><style>.bFFfXlVZ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfSYbB CNc1 Nah Nar"><img class="bFFfTJaF" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="C3cj">Wybrane dla Ciebie</span><div class="LPaed LPaef F9tb" role="list"><div class="F7s-" role="listitem"><div><div class="L5b"><a href="/nagranie-na-poczcie-glosowej-taki-sms-to-oszustwo,6768402135534496a" class="NBbv" title="Nagranie na poczcie głosowej? Taki SMS to oszustwo"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZjVkYTVhdQs3CS9neRN4HnRRez0_SnZII0ljdnlZbBJvRD89Og0oDyYEdzMkHSoLIRt3JDpHOxo_RC9leQwzGSYHOC15DTcIMw92N2QLaA5uDmF5YVFsWHtfa2xkRWNSYAh0MmdeaAxjDzhhN184SCs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjVkYTVhdQs3CS9neRN4HnRRez0_SnZII0ljdnlZbBJvRD89Og0oDyYEdzMkHSoLIRt3JDpHOxo_RC9leQwzGSYHOC15DTcIMw92N2QLaA5uDmF5YVFsWHtfa2xkRWNSYAh0MmdeaAxjDzhhN184SCs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjVkYTVhdQs3CS9neRN4HnRRez0_SnZII0ljdnlZbBJvRD89Og0oDyYEdzMkHSoLIRt3JDpHOxo_RC9leQwzGSYHOC15DTcIMw92N2QLaA5uDmF5YVFsWHtfa2xkRWNSYAh0MmdeaAxjDzhhN184SCs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWRhNWE3YTYzCjhkakhsI3BSbD4sEWJ1J0p0dWoCeC99Dic7IEErJz1GKSUwQy8gIkY-O2pSPj59Hn94IVo9Jz4JN3ggXiwyNkctZSYBKm83UGNgfAV8emZadmVoCnZhMUUoZnMBKGI2CXs2clFsKg" alt="Nagranie na poczcie głosowej? Taki SMS to oszustwo" class="LBa5 LBadn NBl5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZjVkYTVhdQs3CS9neRN4HnRRez0_SnZII0ljdnlcb1ouWWxneQ4zBjMZPCQ5Rj0YIxs4IyZGKgZ5Cik9eR5rRTICKiQ6CSNFMwY7MTJHOVg1WT1sM1B3XW9da3liWmJYe1JhYjVFPFtgWT9hMglvC2EJeyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjVkYTVhdQs3CS9neRN4HnRRez0_SnZII0ljdnlaY18uWm9ieQ4zBjMZPCQ5Rj0YIxs4IyZGKgZ5Cik9eR5rRTICKiQ6CSNFMwY7MTJHOVg1WT1sM1B3XW9da3liWmJYe1JhYjVFPFtgWT9hMglvC2EJeyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjVkYTVhdQs3CS9neRN4HnRRez0_SnZII0ljdnlbbVouWWlseQ4zBjMZPCQ5Rj0YIxs4IyZGKgZ5Cik9eR5rRTICKiQ6CSNFMwY7MTJHOVg1WT1sM1B3XW9da3liWmJYe1JhYjVFPFtgWT9hMglvC2EJeyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MmY1ZGE1Ygw4Uyx0akpvGXsLeC4sE2FPLBNgZWoAf1VpSXUhLF0oHzxBNWkiQzgdOEYqaTVdYgwpWHUxdB4pBCpBNiY8HigAO1Q-aCYDLl89CT9_aAZ0W2scbnV9A2BUYQc5aiMAe18_BD4mcFB6D3tM" alt="Nagranie na poczcie głosowej? Taki SMS to oszustwo" class="LBa5 LBadn NBl5" loading="lazy"/></picture></noscript></div></div></a><a href="/nagranie-na-poczcie-glosowej-taki-sms-to-oszustwo,6768402135534496a" class="NBbf NBbv NBwv" title="Nagranie na poczcie głosowej? Taki SMS to oszustwo">Nagranie na poczcie głosowej? Taki SMS to oszustwo</a><div class="L5afv"><span class="F-td">Karol Kołtowski</span></div></div></div></div><div class="F7s-" role="listitem"><div><div class="L5b"><a href="/sms-y-z-numerow-502947217-i-572994059-nie-reaguj-i-usun,6704996184550368a" class="NBbv" title="SMS-y z numerów 502947217 i 572994059. Nie reaguj i usuń"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZWEyMTY4dTYkGztndk94I2dDbz0wFnZ1MFt3dnYFbC98Vis9NVEoMjUWYzMrQSo2MgljJDUbOycsVjtldlAzJDUVLC12UTc1IB1iZTsAP2R8Gyt5P1FuZ2hNKTdoGThldxpgNjgCODIkS3xiYQVtdTg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZWEyMTY4dTYkGztndk94I2dDbz0wFnZ1MFt3dnYFbC98Vis9NVEoMjUWYzMrQSo2MgljJDUbOycsVjtldlAzJDUVLC12UTc1IB1iZTsAP2R8Gyt5P1FuZ2hNKTdoGThldxpgNjgCODIkS3xiYQVtdTg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZWEyMTY4dTYkGztndk94I2dDbz0wFnZ1MFt3dnYFbC98Vis9NVEoMjUWYzMrQSo2MgljJDUbOycsVjtldlAzJDUVLC12UTc1IB1iZTsAP2R8Gyt5P1FuZ2hNKTdoGThldxpgNjgCODIkS3xiYQVtdTg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTIxNjgxdjUoGjhZSAN7IGtCbAMOWnV2PFp0SEhJbyxmHicGAgo8JCZWKRgSCDgjOVY-BkgZKT1mDn9FAxEqJCUZN0UCFTsxLVd_CFMdam0rHmMMAkxpeX0cLVtKGmtmKlUsC1EaPDV7SXhSVk97KQ" alt="SMS-y z numerów 502947217 i 572994059. Nie reaguj i usuń" class="LBa5 LBadn NBl5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZWEyMTY4dTYkGztndk94I2dDbz0wFnZ1MFt3dnYAb2c9S3hndlIzOyALKCQ2Gj0lMAksIykaKjtqGD09dkJreCEQPiQ1VSN4IBQvMT0bazVxHH5tO1J3MSBNfXltUDlmaBt_ZjoZODZzGyg1awVsb3RObyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZWEyMTY4dTYkGztndk94I2dDbz0wFnZ1MFt3dnYGY2I9SHtidlIzOyALKCQ2Gj0lMAksIykaKjtqGD09dkJreCEQPiQ1VSN4IBQvMT0bazVxHH5tO1J3MSBNfXltUDlmaBt_ZjoZODZzGyg1awVsb3RObyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZWEyMTY4dTYkGztndk94I2dDbz0wFnZ1MFt3dnYHbWc9S31sdlIzOyALKCQ2Gj0lMAksIykaKjtqGD09dkJreCEQPiQ1VSN4IBQvMT0bazVxHH5tO1J3MSBNfXltUDlmaBt_ZjoZODZzGyg1awVsb3RObyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YmVhMjE2dgw3CjtZakl7GXRSbwMsEHVPI0p3SGoDa1VmEGIMLF48HzMYIkQiQCwdNx89RDVedgwmAWIcdB09BCUYIQs8HTwANA0pRXRQbQhlUS8MaFQ8WWZFeQ4mA3QPZFouRydTbw8zCX9bcwpoWnQV" alt="SMS-y z numerów 502947217 i 572994059. Nie reaguj i usuń" class="LBa5 LBadn NBl5" loading="lazy"/></picture></noscript></div></div></a><a href="/sms-y-z-numerow-502947217-i-572994059-nie-reaguj-i-usun,6704996184550368a" class="NBbf NBbv NBwv" title="SMS-y z numerów 502947217 i 572994059. Nie reaguj i usuń">SMS-y z numerów 502947217 i 572994059. Nie reaguj i usuń</a><div class="L5afv"><span class="F-td">Oskar Ziomek</span></div></div></div></div><div class="F7s-" role="listitem"><div class="bFFfXWWq"><div class="bFFfYHVu"><div class="bFFfSndK"></div></div><div></div></div><div><div class="L5b"><a href="/flubot-powrocil-malware-infekuje-smartfony-z-androidem,6708644425992800a" class="NBbv" title="FluBot powrócił. Malware infekuje smartfony z Androidem"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZGFiZjE0dSYnCyxZakt4M2RTeAMsEnZlM0tgSGoBbD9_RjwDKVUoIjYGdA03RSomMRl0GikfOzcvRixbalQzNDYFOxNqVTclIw11WCACbXRyDztHfVZsImtdPll8HWN-c193WSBSaiMnCzxbcVU5ZTs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGFiZjE0dSYnCyxZakt4M2RTeAMsEnZlM0tgSGoBbD9_RjwDKVUoIjYGdA03RSomMRl0GikfOzcvRixbalQzNDYFOxNqVTclIw11WCACbXRyDztHfVZsImtdPll8HWN-c193WSBSaiMnCzxbcVU5ZTs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGFiZjE0dSYnCyxZakt4M2RTeAMsEnZlM0tgSGoBbD9_RjwDKVUoIjYGdA03RSomMRl0GikfOzcvRixbalQzNDYFOxNqVTclIw11WCACbXRyDztHfVZsImtdPll8HWN-c193WSBSaiMnCzxbcVU5ZTs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWJmMTRldjYrDztnfRd7I2hXbz07TnV1P093dn1dby9lCyQ4Nx48JyVDKiYnHDggOkM9OH0NKT5lG3x7NgUqJyYMNHs3ATsyLkJ_MWBbamMsDGBsNFo8en4Jfm1_VWBifEB-MTBcPTYoC3xgNw97Kg" alt="FluBot powrócił. Malware infekuje smartfony z Androidem" class="LBa5 LBadn NBl5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZGFiZjE0dSYnCyxZakt4M2RTeAMsEnZlM0tgSGoEb3c-W29ZalYzKyMbPxoqHj01Mxk7HTUeKitpCCoDakZraCIAKRopUSNoIwQ4DyEfaCJ0XmleI1F3fyBfP0dxVGl-a1BjX3MdaSIkWT4LJ1ZrcyMKeBc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGFiZjE0dSYnCyxZakt4M2RTeAMsEnZlM0tgSGoCY3I-WGxcalYzKyMbPxoqHj01Mxk7HTUeKitpCCoDakZraCIAKRopUSNoIwQ4DyEfaCJ0XmleI1F3fyBfP0dxVGl-a1BjX3MdaSIkWT4LJ1ZrcyMKeBc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGFiZjE0dSYnCyxZakt4M2RTeAMsEnZlM0tgSGoDbXc-W2pSalYzKyMbPxoqHj01Mxk7HTUeKitpCCoDakZraCIAKRopUSNoIwQ4DyEfaCJ0XmleI1F3fyBfP0dxVGl-a1BjX3MdaSIkWT4LJ1ZrcyMKeBc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MGRhYmYxYiYzCi9edgNvM3BSewQwWmFlJ0pjT3ZJf39iEHYLMBQoNTcYNkM-Cjg3Mx8pQykUYiYiAXYbaFcpLiEYNQwgVygqMA09Qmsdf3BhXD8MdEArcTdFbQlqQWB-a11vQGodL3c2CTsLaEwoJHAV" alt="FluBot powrócił. Malware infekuje smartfony z Androidem" class="LBa5 LBadn NBl5" loading="lazy"/></picture></noscript></div></div></a><a href="/flubot-powrocil-malware-infekuje-smartfony-z-androidem,6708644425992800a" class="NBbf NBbv NBwv" title="FluBot powrócił. Malware infekuje smartfony z Androidem">FluBot powrócił. Malware infekuje smartfony z Androidem</a><div class="L5afv"><span class="F-td">Karolina Kowasz</span></div></div></div></div><div class="F7s-" role="listitem"><div><div class="L5b"><a href="/sms-o-odcieciu-pradu-energa-ostrzega,6756086752361088a" class="NBbv" title="SMS o odcięciu prądu. Energa ostrzega"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NjA3OGQzYQsgUTl0fgFsHmMJbS44WGJINBF1ZX5LeBJ4HCkuPR88DzFcYSAjDz4LNkNhNz1VLxooHDl2fh4nGTFfLj5-HyMIJFdgfmFPeVN3UXpqYRl3UmwHdnBlV3YOcgRicGFOdlxxBHcjYhwvSDw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjA3OGQzYQsgUTl0fgFsHmMJbS44WGJINBF1ZX5LeBJ4HCkuPR88DzFcYSAjDz4LNkNhNz1VLxooHDl2fh4nGTFfLj5-HyMIJFdgfmFPeVN3UXpqYRl3UmwHdnBlV3YOcgRicGFOdlxxBHcjYhwvSDw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjA3OGQzYQsgUTl0fgFsHmMJbS44WGJINBF1ZX5LeBJ4HCkuPR88DzFcYSAjDz4LNkNhNz1VLxooHDl2fh4nGTFfLj5-HyMIJFdgfmFPeVN3UXpqYRl3UmwHdnBlV3YOcgRicGFOdlxxBHcjYhwvSDw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDc4ZDNmYiUCVix3YRZvMEEOeC0nT2FmFhZgZmFcezxMUjMoKx8oNAwaPTY7HSwzExoqKGEMPS1MQmtrKgQ-NA9VI2srAC8hBxtjdHtadHIBAXd0LVR1aVcNbXBjVSl3VBltdHpVe3RUDD53KAxvOQ" alt="SMS o odcięciu prądu. Energa ostrzega" class="LBa5 LBadn NBl5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NjA3OGQzYQsgUTl0fgFsHmMJbS44WGJINBF1ZX5Oe1o5AXp0fhwnBiRBKjc-VCkYNEMuMCFUPgZuUj8ufgx_RSVaPDc9GzdFJF4tIjVVd1p0BHZxM09jWiIKd2plQ3lebAsrdGZXeVp1C3l3ZkIqWSdSbTo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjA3OGQzYQsgUTl0fgFsHmMJbS44WGJINBF1ZX5Id185AnlxfhwnBiRBKjc-VCkYNEMuMCFUPgZuUj8ufgx_RSVaPDc9GzdFJF4tIjVVd1p0BHZxM09jWiIKd2plQ3lebAsrdGZXeVp1C3l3ZkIqWSdSbTo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjA3OGQzYQsgUTl0fgFsHmMJbS44WGJINBF1ZX5JeVo5AX9_fhwnBiRBKjc-VCkYNEMuMCFUPgZuUj8ufgx_RSVaPDc9GzdFJF4tIjVVd1p0BHZxM09jWiIKd2plQ3lebAsrdGZXeVp1C3l3ZkIqWSdSbTo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODYwNzhkYCU4FThJRxBtMHtNbBMBSWNmLFV0WEdafXxpD2EcAQcqNjwHIVQPGTo0OAA-VBgHYCUpHmEMWUQrLSoHIhsRRCopOxIqVVFbenNgQSxPRVssfWFaekNfX2J8PUR5V19be3xvR3lCDFgpJXsK" alt="SMS o odcięciu prądu. Energa ostrzega" class="LBa5 LBadn NBl5" loading="lazy"/></picture></noscript></div></div></a><a href="/sms-o-odcieciu-pradu-energa-ostrzega,6756086752361088a" class="NBbf NBbv NBwv" title="SMS o odcięciu prądu. Energa ostrzega">SMS o odcięciu prądu. Energa ostrzega</a><div class="L5afv"><span class="F-td">Karol Kołtowski</span></div></div></div></div></div><div class="LPaed LPaef" role="list"><div class="F7s-" role="listitem"><div><div class="L5b"><a href="/sms-od-google-pisany-cyrylica-polacy-otrzymuja-kod-mimo-ze-sie-nie-loguja,6748568245791488a" class="NBbv" title="SMS od Google pisany cyrylicą. Polacy otrzymują kod, mimo że się nie logują"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MWJkNzlhYjYrCThJQxNvI2hRbBMFSmF1P0l0WENZey9zRCgTAA0_MjoEYB0eHT02PRtgCgBHLCcjRDhLQwwkJDoHLwNDDSA1Lw9hHAoMdWUuXC9XD198Y2dffUoIRSxhfFtjHw9YKWYoD3lDDV95dTc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MWJkNzlhYjYrCThJQxNvI2hRbBMFSmF1P0l0WENZey9zRCgTAA0_MjoEYB0eHT02PRtgCgBHLCcjRDhLQwwkJDoHLwNDDSA1Lw9hHAoMdWUuXC9XD198Y2dffUoIRSxhfFtjHw9YKWYoD3lDDV95dTc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MWJkNzlhYjYrCThJQxNvI2hRbBMFSmF1P0l0WENZey9zRCgTAA0_MjoEYB0eHT02PRtgCgBHLCcjRDhLQwwkJDoHLwNDDSA1Lw9hHAoMdWUuXC9XD198Y2dffUoIRSxhfFtjHw9YKWYoD3lDDV95dTc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YmQ3OWE3dgwwUTlkakh7GXMJbT4sEXVPJBF1dWoCbxV-VSY7IEE8HT4dKCUwQzgaIR0_O2pSKQR-RX54IVoqHT1SNnggXjsINRwpMSELawlmUmI0cgJtQGUAfzNoUm9bYR4qNHVXaA81BHY2cgd7EA" alt="SMS od Google pisany cyrylicą. Polacy otrzymują kod, mimo że się nie logują" class="LBa5 LBadn NBl5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MWJkNzlhYjYrCThJQxNvI2hRbBMFSmF1P0l0WENceGcyWXtJQw4kOy8ZKwoDRiolPxsvDRxGPTtlCj4TQx58eC4CPQoACTR4LwYsHwhHKzEuU3weWwlgNH1aeldYW30zZwp4TFxFKDR6D38YCF90Nn1fbAc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MWJkNzlhYjYrCThJQxNvI2hRbBMFSmF1P0l0WENadGIyWnhMQw4kOy8ZKwoDRiolPxsvDRxGPTtlCj4TQx58eC4CPQoACTR4LwYsHwhHKzEuU3weWwlgNH1aeldYW30zZwp4TFxFKDR6D38YCF90Nn1fbAc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MWJkNzlhYjYrCThJQxNvI2hRbBMFSmF1P0l0WENbemcyWX5CQw4kOy8ZKwoDRiolPxsvDRxGPTtlCj4TQx58eC4CPQoACTR4LwYsHwhHKzEuU3weWwlgNH1aeldYW30zZwp4TFxFKDR6D38YCF90Nn1fbAc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDFiZDc5dSUnCyx3TE54MGRTeC0KF3ZmM0tgZkwEaHx2EXUiClk_NiMZNWoERy80Jx4qahNZdSU2AHUyUho-LTUZNiUaGj8pJAw-awVTPnx0DW0lTlZtdXJEbndTUXclcF9qaQZWaiB3Cz5zWlRtcGQU" alt="SMS od Google pisany cyrylicą. Polacy otrzymują kod, mimo że się nie logują" class="LBa5 LBadn NBl5" loading="lazy"/></picture></noscript></div></div></a><a href="/sms-od-google-pisany-cyrylica-polacy-otrzymuja-kod-mimo-ze-sie-nie-loguja,6748568245791488a" class="NBbf NBbv NBwv" title="SMS od Google pisany cyrylicą. Polacy otrzymują kod, mimo że się nie logują">SMS od Google pisany cyrylicą. Polacy otrzymują kod, mimo że się nie logują</a><div class="L5afv"><span class="F-td">Konrad Siwik</span></div></div></div></div><div class="F7s-" role="listitem"><div><div class="L5b"><a href="/sms-o-poczcie-glosowej-wraca-znane-oszustwo,6767338346142592a" class="NBbv" title="SMS o poczcie głosowej. Wraca znane oszustwo"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NjczN2NkYQsCGDgBYRBsHkFAbFsnSWJIFlh0EGFaeBJaVShbIg48DxMVYFU8Hj4LFApgQiJELxoKVTgDYQ8nGRMWL0thDiMIBh5hU3YKdgwHSnsffA8oDk5OflZ-RixeVkJjAHkPeFxUSXlRKg18SB4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjczN2NkYQsCGDgBYRBsHkFAbFsnSWJIFlh0EGFaeBJaVShbIg48DxMVYFU8Hj4LFApgQiJELxoKVTgDYQ8nGRMWL0thDiMIBh5hU3YKdgwHSnsffA8oDk5OflZ-RixeVkJjAHkPeFxUSXlRKg18SB4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjczN2NkYQsCGDgBYRBsHkFAbFsnSWJIFlh0EGFaeBJaVShbIg48DxMVYFU8Hj4LFApgQiJELxoKVTgDYQ8nGRMWL0thDiMIBh5hU3YKdgwHSnsffA8oDk5OflZ-RixeVkJjAHkPeFxUSXlRKg18SB4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzM3Y2RmYRssUS8BfRZsDm8Je1s7T2JYOBFjEH1ceAJiVTBeNx8rCiIdPkAnHS8NPR0pXn0MPhNiRWgdNgQ9CiFSIB03ACwfKRw4CjNVKB59BnQANgsqV3kDPQJ_D3pPdR5rBTZbeE1-BDpWNF9sBw" alt="SMS o poczcie głosowej. Wraca znane oszustwo" class="LBa5 LBadn NBl5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NjczN2NkYQsCGDgBYRBsHkFAbFsnSWJIFlh0EGFfe1obSHsBYQ0nBgYIK0IhRSkYFgovRT5FPgZMGz5bYR1_RQcTPUIiCjdFBhcsVypEL1ICQihWfl5jWAccKh96WypaThh6B3ZGfF0HTHgFfVwtDgVIbE8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjczN2NkYQsCGDgBYRBsHkFAbFsnSWJIFlh0EGFZd18bS3gEYQ0nBgYIK0IhRSkYFgovRT5FPgZMGz5bYR1_RQcTPUIiCjdFBhcsVypEL1ICQihWfl5jWAccKh96WypaThh6B3ZGfF0HTHgFfVwtDgVIbE8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjczN2NkYQsCGDgBYRBsHkFAbFsnSWJIFlh0EGFYeVobSH4KYQ0nBgYIK0IhRSkYFgovRT5FPgZMGz5bYR1_RQcTPUIiCjdFBhcsVypEL1ICQihWfl5jWAccKh96WypaThh6B3ZGfF0HTHgFfVwtDgVIbE8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjY3MzdjYQs4UTtJSxFsHnsJbxMNSGJILBF3WEtbfFJpS2IcDQYrGDxDIlQDGDsaOEQ9VBQGYQspWmIMVUUqAypDIRsdRSsHO1YpVQVSL1I_V31PSVgqDD0eeUoAWmMIbQZ1V1ZdKlxvBH5NBw4oWHtO" alt="SMS o poczcie głosowej. Wraca znane oszustwo" class="LBa5 LBadn NBl5" loading="lazy"/></picture></noscript></div></div></a><a href="/sms-o-poczcie-glosowej-wraca-znane-oszustwo,6767338346142592a" class="NBbf NBbv NBwv" title="SMS o poczcie głosowej. Wraca znane oszustwo">SMS o poczcie głosowej. Wraca znane oszustwo</a><div class="L5afv"><span class="F-td">Oskar Ziomek</span></div></div></div></div><div class="F7s-" role="listitem"><div><div class="L5b"><a href="/sms-z-numeru-512196624-dostajemy-dziesiatki-takich-zgloszen,6757348099644000a" class="NBbv" title="SMS z numeru 512196624. Dostajemy dziesiątki takich zgłoszeń"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjA4MWM4YgsgVjtkYk9vHmMObz4kFmFINBZ3dWIFexJ4Gys-IVE_DzFbYzA_QT0LNkRjJyEbLBooGztmYlAkGTFYLC5iUSAIJFBiby5Qewh1BXt6LlUvC2wAL2N7GSwLdwNgNHRQK1hxDHw0dVB8SDw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjA4MWM4YgsgVjtkYk9vHmMObz4kFmFINBZ3dWIFexJ4Gys-IVE_DzFbYzA_QT0LNkRjJyEbLBooGztmYlAkGTFYLC5iUSAIJFBiby5Qewh1BXt6LlUvC2wAL2N7GSwLdwNgNHRQK1hxDHw0dVB8SDw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjA4MWM4YgsgVjtkYk9vHmMObz4kFmFINBZ3dWIFexJ4Gys-IVE_DzFbYzA_QT0LNkRjJyEbLBooGztmYlAkGTFYLC5iUSAIJFBiby5Qewh1BXt6LlUvC2wAL2N7GSwLdwNgNHRQK1hxDHw0dVB8SDw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDgxYzhkYiUGGi9JRxBvMEVCexMBSWFmElpjWEdaezxIHjAWDRkoNAhWPggdGywzF1YpFkcKPS1IDmhVDAI-NAsZIFUNBi8hA1dhGQxdL3BWTnQZCQksaVMabUxFCixyUFU6QwwNf3RfSTpCDFpvOQ" alt="SMS z numeru 512196624. Dostajemy dziesiątki takich zgłoszeń" class="LBa5 LBadn NBl5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjA4MWM4YgsgVjtkYk9vHmMObz4kFmFINBZ3dWIAeFo5BnhkYlIkBiRGKCciGioYNEQsID0aPQZuVT0-YkJ8RSVdPichVTRFJFkvMikbdQklAi9jfAJgCSBWLHp5VnlcbFUsYXoZLlMlUn9ndQUuUiUFbyo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjA4MWM4YgsgVjtkYk9vHmMObz4kFmFINBZ3dWIGdF85BXthYlIkBiRGKCciGioYNEQsID0aPQZuVT0-YkJ8RSVdPichVTRFJFkvMikbdQklAi9jfAJgCSBWLHp5VnlcbFUsYXoZLlMlUn9ndQUuUiUFbyo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjA4MWM4YgsgVjtkYk9vHmMObz4kFmFINBZ3dWIHelo5Bn1vYlIkBiRGKCciGioYNEQsID0aPQZuVT0-YkJ8RSVdPichVTRFJFkvMikbdQklAi9jfAJgCSBWLHp5VnlcbFUsYXoZLlMlUn9ndQUuUiUFbyo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjIwODFjdQsoFTl3aRF4HmtNbS0vSHZIPFV1ZmlbaFJ5D2AiLwY_GCwHIGohGC8aKAA_ajYGdQs5HmAyd0U-AzoHIyU_RT8HKxIra34JPlwrQ35yawk7CChaeyZyXHcLKEF4aSVTPgx7R3d1JVI-W2sK" alt="SMS z numeru 512196624. Dostajemy dziesiątki takich zgłoszeń" class="LBa5 LBadn NBl5" loading="lazy"/></picture></noscript></div></div></a><a href="/sms-z-numeru-512196624-dostajemy-dziesiatki-takich-zgloszen,6757348099644000a" class="NBbf NBbv NBwv" title="SMS z numeru 512196624. Dostajemy dziesiątki takich zgłoszeń">SMS z numeru 512196624. Dostajemy dziesiątki takich zgłoszeń</a><div class="L5afv"><span class="F-td">Oskar Ziomek</span></div></div></div></div><div class="F7s-" role="listitem"><div class="bFFfXWWr"><div class="bFFfYHVv"><div class="bFFfSndL"></div></div><div></div></div><div><div class="L5b"><a href="/sms-z-numeru-732232987-to-nie-jest-oszustwo,6752449712843680a" class="NBbv" title="SMS z numeru 732232987. To nie jest oszustwo"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZGY1YjY5dSY4Uy9Zdk54M3sLewMwF3ZlLBNjSHYEbD9gHj8DNVAoIiledw0rQComLkF3GjUaOzcwHi9bdlEzNCldOBN2UDclPFV2Uj9XbiRqVW5HaQNrInQFbAtrGDghYAN0Um4CaCM_BDtcYAw8ZSQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGY1YjY5dSY4Uy9Zdk54M3sLewMwF3ZlLBNjSHYEbD9gHj8DNVAoIiledw0rQComLkF3GjUaOzcwHi9bdlEzNCldOBN2UDclPFV2Uj9XbiRqVW5HaQNrInQFbAtrGDghYAN0Um4CaCM_BDtcYAw8ZSQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGY1YjY5dSY4Uy9Zdk54M3sLewMwF3ZlLBNjSHYEbD9gHj8DNVAoIiledw0rQComLkF3GjUaOzcwHi9bdlEzNCldOBN2UDclPFV2Uj9XbiRqVW5HaQNrInQFbAtrGDghYAN0Um4CaCM_BDtcYAw8ZSQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjViNjk5dQs3CzhZRE54HnRTbAMCF3ZII0t0SEQEbBJ5DycGDkc_GjlHKRgeRTsdJkc-BkRUKgN5H39FD1wpGjoIN0UOWDgPMkZ2DAkBOVkyXmNaXQQ_R2JcL1hGVzxTZER2XVwHPgxjC3hTUlN4Fw" alt="SMS z numeru 732232987. To nie jest oszustwo" class="LBa5 LBadn NBl5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZGY1YjY5dSY4Uy9Zdk54M3sLewMwF3ZlLBNjSHYBb3chA2xZdlMzKzxDPBo2Gz01LEE4HSkbKit2UCkDdkNraD1YKho1VCNoPFw7Dz0aYiE7BTpZPQJ3d28APEdtADt1dFM_U2sYYnBuAz0MbFdsfmBXexc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGY1YjY5dSY4Uy9Zdk54M3sLewMwF3ZlLBNjSHYHY3IhAG9cdlMzKzxDPBo2Gz01LEE4HSkbKit2UCkDdkNraD1YKho1VCNoPFw7Dz0aYiE7BTpZPQJ3d28APEdtADt1dFM_U2sYYnBuAz0MbFdsfmBXexc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGY1YjY5dSY4Uy9Zdk54M3sLewMwF3ZlLBNjSHYGbXchA2lSdlMzKzxDPBo2Gz01LEE4HSkbKit2UCkDdkNraD1YKho1VCNoPFw7Dz0aYiE7BTpZPQJ3d28APEdtADt1dFM_U2sYYnBuAz0MbFdsfmBXexc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MmRmNWI2YgwzDzhkZklvGXBXbD4gEGFPJ090dWYDf1ViFWExIF4oHzcdIXkuQDgdMxo-eTleYgwiBGEheB0pBCEdIjYwHSgAMAgqeHFUL1kxXipgZAJ7XDdAemIoAGAPNFR8enEFel82C3s1fwt0C3AQ" alt="SMS z numeru 732232987. To nie jest oszustwo" class="LBa5 LBadn NBl5" loading="lazy"/></picture></noscript></div></div></a><a href="/sms-z-numeru-732232987-to-nie-jest-oszustwo,6752449712843680a" class="NBbf NBbv NBwv" title="SMS z numeru 732232987. To nie jest oszustwo">SMS z numeru 732232987. To nie jest oszustwo</a><div class="L5afv"><span class="F-td">Oskar Ziomek</span></div></div></div></div></div></div><div><div class="GRut">Komentarze (<!-- -->1<!-- -->)</div><div class="GRur "></div></div></div><div class="Zb-"><style>.bFFfXlWL{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfSYcn Nah Nan"><img class="bFFfTJbr" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Ta5"><div class="Tb"><span class="Tbr">© <!-- -->dobreprogramy</span><span class="Tbt">·</span><a href="/strona/redakcja" class="Tbv cHJldmVudENC">Redakcja</a><span class="Tbt">·</span><a href="https://holding.wp.pl/zasady" class="Tbv cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Tbt">·</span><a href="https://holding.wp.pl/poufnosc" class="Tbv cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Tbt">·</span><a href="https://reklama.wp.pl" class="Tbv cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="Tbt">·</span><a href="mailto:redakcja@dobreprogramy.pl" class="Tbv cHJldmVudENC">Kontakt</a></div></div><div class="bFFfXWUW"><div class="bFFfYHUa"><div class="bFFfSncq"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Polacy otrzymują SMS-y po chińsku. Co oznacza ich treść?","datePublished":"2022-05-17T13:36:50+02:00","dateModified":"2022-05-17T13:37:18+02:00","author":[{"@type":"Person","name":"Karol Kołtowski","url":"https://www.dobreprogramy.pl/karol-koltowski,autor,6640991089489537"}],"publisher":{"@type":"Organization","name":"dobreprogramy","logo":{"@type":"ImageObject","url":"https://www.dobreprogramy.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1920x1280/filerepo.grupawp.pl/api/v1/display/embed/f043d3e6-2245-4841-96e7-f29b375873a1"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dobreprogramy.pl/polacy-otrzymuja-sms-y-po-chinsku-co-oznacza-ich-tresc,6769817349442048a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/b9f681e86eb133b42eb9.js',
'/assets/e40be10d23cb98675ba9.js',
'/assets/0b0ac4ec33322d089681.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('237755', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"dobreprogramy"}</script></body></html>